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Hi Everyone,

Happy New Year!  We hope 2016 brings you lots of great 
photos and new ways to edit them. In this issue Diana 
Day has a fun tutorial to turn a portrait into a caricature. 
Mike Rodriguez shows you some techniques for replac-
ing the sky in your images. And Lesa Snider shares some 
creative uses for clipping masks. 

The new year is the perfect time to expand your pho-
tography skills, and our monthly photo challenges are a 
great way to try your hand at different genres. So make 
sure you keep up each month, and get out there to 
make some great photos!

Happy New Year!

Diana Kloskowski 
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COVER IMAGE 

by Kathy Lee

Delightful Designs - Photo Challenge Winner 

This picture was taken at the Lou Ruvo Center for 
Brain Health bldg. in Las Vegas.  The building was 
designed by Frank Gehry and opened in May of 
2010. I used Elements 10 and did enhance the mid 
tones with levels and also did a little sharpen with 
the filter High Pass.

From the Editor
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C R E AT I N G  A  C O M I C A L

CARICATURE 
USING ELEMENTS’ TOOLS AND TECHNIQUES 

TO DISTORT AND EXAGGERATE FEATURES

A caricature is usually a picture of a person whose features have been exaggerated to create a comical, or even grotesque, effect. 
Originally, caricatures were hand-drawn by artists. But with the advent of digital cameras, a photo can be manipulated to create a 
caricature. There are a multitude of written and video Photoshop tutorials for transforming a subject into a caricature, but tutorials for 
creating one in Photoshop Elements are scarce. So, I thought it would be fun to write one. Follow along with my project photo and 
try a caricature yourself. Although I completed this project with Photoshop Elements 14, previous versions can be used.

1 Download my project photo of 
Chloe, which was provided by her 

mom, Dana Jameson, my friend and 
fellow photographer. If you prefer to 
try this tutorial with a photo of your 
own, I recommend a subject with a 
plain, light colored background with 
hair up off the shoulders. It also helps 
to start with a humorous or whimsi-
cal photo, perhaps with an exagger-
ated expression. 

2 The first half of this tutorial will consist of extracting and 
preparing the subject for the caricature manipulation. We’ll 

extract the subject from the background, using one of the selec-
tion tools. My preference is the Polygonal Lasso tool (L) because 
I like the control it gives me. When I have tried the more auto-
matic selection tools, even with using refine edge, I end up 
spending more time cleaning up the edge than when I use the 
Polygonal Lasso tool to click exactly where I want, and get a 
clean selection to begin with. You can use whichever tool and 
method you are comfortable with for your extraction. 

When using the Polygonal Lasso tool, in the Tool Options bar, 
select Add (the second selection mode) with the Feather set to 
0 pixels. I zoom way in on the area I’m selecting and click along 
the subject’s border, a pixel inside the edge. The pixels on the 
edge where the background and subject meet are usually a mix-
ture of both background and subject colors. I’ve found when 
clicking exactly on the border, some of the background color is 

Click here to download 2016CaricaturePhoto.zip, 
the sample images Diana used in this tutorial.

http://www.photoshopelementsuser.com/subscriber/download/extras_v12n11/2016CaricaturePhoto.zip
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3 Start the selection at the edge on one side at the shoul-
der, select down the arm, continuing around the bottom 

of the image and back up the other side. When you get to the 
head, ignore the fine, wispy hairs for now and just select around 
the edges of the main mass of hair. 

included in the selection, which may give a halo on the edge of 
the extracted subject. I avoid that issue by clicking a pixel or two 
inside the edge.

4 The background areas around the arms need to be 
subtracted from the selection. Depress the Alt key (Mac: 

Option) and start clicking along the inside edge of the arms and 
torso. You should see a tiny minus sign at the lower right of the 
Lasso tool icon. Once you start clicking, you may release the 
Alt/Opt key and continue. On my project image, there are three 
areas to be subtracted from the selection. 

TIPS:
View the selection with a rubylith mask to see if you’ve missed 
any areas after making your selection. Temporarily change to the 
Selection Brush tool and in the Tool Options bar, click the drop-
down arrow beside Selection, and choose Mask. 
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5 Once your selection is complete, give it a slight feather. 
Right-click inside the selection and from the context menu 

select Feather, enter .5 pixels for the Feather Radius, then click 
OK. Now copy the selection to its own layer with the keyboard 
shortcut Ctrl-J (Mac: Command-J). Create a new blank layer 
above the Background layer and fill it with white.

6 I tried the improved Refine Selection Brush in PSE 14, 
but it didn’t successfully mask the wispy hairs in my project 

photo. So I used the Smudge tool to recreate a few of the wispy 
hairs that were bypassed in my main hair selection in Step 3. If 
you haven’t used the Smudge tool to smudge out hair wisps, 
it usually takes some practice. Create a blank layer above the 
extracted subject to work on. Select the Smudge tool (R) and 
in the Tool Options bar, select the icon that looks like a hand 
with a smudging finger, and set the Mode to Normal. Start out 
with the Strength at about 63%, and the Size at 5 pixels, which 
you should adjust as needed. Since you’ll be working on a blank 
layer, the Sample All Layers box should be checked so you can 
sample from the hair on the layer below. With Sample All Layers 
turned on, it is very important to have the visibility of all layers 
turned off except the extracted subject layer and the blank layer 
you are smudging on. The reason for this is when smudging, the 
smudge brush picks up and mixes  colors from all visible layers.

7 On the right side of the subject’s hair, click-and-drag the 
Smudge Brush cursor down from the hair line and wiggle it 

a little from side to side to create a narrow squiggly line, like the 
illustration. Adjust the strength as needed so the strands fade out 
at the end a bit. Repeat to create more strands of hair at different 
lengths. The great thing about working on a blank layer is you can 
use the Eraser tool (E) with a soft edged brush to touch up edges 
and taper ends, or to totally erase strokes you don’t like.

Temporarily turn on the background layer to get an idea where 
to place hair strands, but turn it off again before smudging. It 
would be nearly impossible to reproduce all of the original 
wispy strands; just add enough smudged strokes to relieve the 
smooth, bare look of the hair edges. To check how the strands 
look as you work, turn the white layer on and off. At the edges of 
the hair at the sides and top, lower the size of the Smudge Brush 
to 1 or 2 pixels, adjust the strength and take shorter strokes 
curving out and along the contours, to break up the smooth-
ness of the edge. When finished smudging hair, lower the Opac-
ity of that layer to around 70% or 80%, and/or add a slight blur 
to soften the smudged-in hair. Go to Filter>Blur>Gaussian Blur 
and enter .5 or less.

Since there is no visible hair to smudge at the neckline below 
the ears, I used the Brush tool sized at 2 pixels, with Opacity at 
43%. I sampled a color from the subject’s hair and drew some 
squiggly hairs on a blank layer, coming down from the nape of 
her neck. I applied a little Gaussian Blur, and then lowered the 
Opacity a bit. 

YOU CAN SKIP STEPS 6 AND 7 IF:
• You are using a photo in which the subject has no wispy hair
• You’d rather just eliminate the wispy hair and not recreate it, or
• You have a third-party app or plug-in you can use to mask hair, 

such as ON1’s Quick Mask Brush in Perfect Photo Suite 9 or 10
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The extracted version of my project image (Project Photo 
Extracted.psd) is provided in 2016CaricaturePhoto.zip.

For more tips on selecting and extracting a subject with the Polyg-
onal Lasso tool and smudging to recreate hair, check my May/
June 2009 article Easy Selections with the Polygonal Lasso

When you get the hair the way you like it, merge that layer 
down with Ctrl-E (Mac: Command-E). I then deleted the origi-
nal background layer, leaving only the white bottom layer and 
the extracted subject. 

8 Now we’ll get started on creating the caricature with the 
extracted subject. Select the head – start selecting on the 

left, avoiding the neckline wisps, and click up to the jawline, and 
then along the line of the chin to the right. When you get to 
the other side of the chin to the transparency, since the rest of 
the head is already extracted, make a loose selection around 
the head and hair to get back to the starting point. Feather the 
selection .5 pixel, and then copy the head to a new layer with 
Ctrl-J (Mac: Command-J).

9 We want the head larger than the body, but instead of 
enlarging the head and possibly distorting the pixels, we’ll 

scale the body down. With the body layer selected, press Ctrl-T 
(Mac: Command-T) for free transform mode. In the Tool Options 
bar, make sure the Constrain Proportions box is checked. Drag 
inward from a corner to reduce the size of the body quite a bit. 
Drag from the center of the body to move it around until the 
enlarged head looks in the right position relative to the body. 
Then click the check mark or press Enter to commit the change.

http://www.photoshopelementsuser.com/members/easy-selections-with-the-polygonal-lasso/
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Should you be working on an image in which the subject is 
not wearing glasses, make a large rough selection around the 
eye, including the edge of the nose, eyebrow, and cheek. After 
copying the eye to a new layer, enlarging, and repositioning 
it, add a layer mask to the enlarged eye layer, and with a soft 
Brush, paint with black around the outer edges of the eye to 
remove the excess edges. 

10 Next, we’ll enlarge the eyes. Since the subject is wear-
ing glasses, with the head layer active, select around 

the inside of the left glasses frame. Save the selection by going 
to Select>Save Selection. In the Save Selection dialog, enter 
Left Eye for the selection name before clicking OK.  Copy the 
selected eye to a new layer with Ctrl-J (Mac: Command-J). Press 
Ctrl-T (Mac: Command-T) and drag from a corner to enlarge the 
eye. Lower the opacity of the eye layer to see the eye in the 
head layer below. Reposition the enlarged eye so the pupil is 
lined up over the pupil on the head layer. Return the Opacity 
to 100%. Go to Select>Load Selection and in the drop-down 
click on Left Eye to reload the selection we made of the glasses 
frame. Apply a .5 pixel Feather. Then right-click inside the selec-
tion and from the context menu, click Select Inverse, and then 
press the Delete key to delete the edges of the enlarged eye. 
Repeat these steps to enlarge and crop the right eye, but only 
select to the hairline inside the glasses frame. After enlarging 
both eyes, Ctrl-click (Mac: Command-click) on the two eye lay-
ers and the head layer to select all three, and then press Ctrl-E 
(Mac: Command-E) to merge them.

11 Next we’ll have some fun with the Liquify filter to 
distort the facial features even more. With the head 

layer active, go to Filter>Distort>Liquify. Click the magnifying 
glass icon to Zoom in on the head to fill the workspace. Then 
select the Pucker tool (P), enlarge the brush size, with the right 
square bracket key, to cover the nose. Click it a few times to 
reduce the size of the nose. Then select the Bloat tool (B), size 
it to fit over the mouth, extending to the cheeks, and click it 3 
times to enlarge the mouth. Next, select the Warp tool (W) size 
it large enough to encompass a cheek, and with the plus sign 
centered over the cheek, drag upward a bit to exaggerate the 
smile; repeat on the other cheek. Click OK when finished. If your 
subject is frowning, drag downward on the cheeks and also the 
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Diana Day is a self-taught Elements user, and she teaches Elements to members of her community by hosting a PSE Users Group, presenting at 
meetings and workshops of photography groups, and tutoring Elements users one-on-one in their homes. Diana also performs photo-editing 
services for photographers and does photo restoration for genealogists when called upon.

12 Click on the body layer and then go back into the 
Liquify Filter. Select the Pucker tool and apply it to the 

hands and arms to reduce the size, and then click OK. Whether 
you enlarge or reduce particular features is entirely up to you. 
When finished with the manipulation, merge the head and 
body layers.

13 After cropping the excess canvas, with the white 
layer active, you can add another background of your 

choice, or fill it with a color. I filled mine with a gradient, using 
a pink foreground color (#f9dce0) and white background color. 
Select the Gradient tool (G) and in the Tool Option bar, select 
the Radial gradient type and check the Reverse box. Starting 
with the cursor at the tip of the chin, I dragged it to the upper 
left corner to create a slight glow around the subject.

I hope you’ve had fun learning to create a caricature. The Liquify 
filter tools provide endless possibilities for altering features. No 
one in your family will be safe from becoming a caricature now. 

To view many example images for more ideas to distort some-
one into a caricature, type this into a Google search bar: image 
photoshop caricature from photo. 
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SKY ISN’T
theLIMIT

For many of us, visiting an exotic, remote, far-away, or simply new location is a prime opportunity for continuing 
our photographic pursuits. A scenario that seemingly presents itself over and over again on these adventures is a 
captivating scene with a rather uninspiring sky. And, given the nature of these trips, we often don’t have the luxury of 
retuning again anytime soon, to patiently wait for a more interesting sky to present itself. Of course, we can’t control 
the weather, but, with a little bit of preparation and Photoshop Elements, a new sky is right there on the horizon (bad 
pun—let’s just move on, shall we?). Here’s one method we can use to replace an uninspiring sky with a different one; I’m 
using Elements 14 but this will work in any version of Elements equipped with layer mask functionality.

ADVANCED PREPARATION/COLLECTING SKIES

1 First, let’s open all the images we’re going to use. For our 
example, I have an image of a lone bison standing on a small hill 

against a mostly blue (and not very interesting) sky and two differ-
ent sky images to try. There are many ways to open files in Elements, 
but because I have the three files already saved into a folder, I’ll 

2 Next, we need to get all three images on separate layers in one 
file. There are many ways to do this as well, but we’ll keep things 

simple and use a copy-paste method. Click the tab of one of your sky 
images (if your files are not in tabs, just click on its individual window) 

A key ingredient in this project is the replacement sky, and having 
several to choose from is really helpful. The nice thing? You can start 
building your library of sky images before the trip planning begins. 
And the really nice thing is that these images don’t require a fancy 
camera or expensive lenses. Of course it’s totally fine to use those 
things, but a smartphone with a reasonably nice camera or a small, 
point-and-shoot camera works great. These days most of us usually 
have our phones with us, so whenever you notice an interesting 
sky or cloudscape pull out your phone, grab some quick shots and 
when you’re back at your computer, download and organize them 
using your preferred organizational method and/or software. Now 
you have them at your disposal when you need them. 

When you have a specific image needing a new sky, here are some 
steps you can try:

simply go to File>Open, navigate to that folder, select them all (you 
can do this by pressing Ctrl-A on Windows or Command-A on a 
Mac), and click Open. 

Click here to download 2016SkysNotTheLimit.zip, the sample images Mike used in this tutorial.

http://www.photoshopelementsuser.com/subscriber/download/extras_v12n11/2016SkysNotTheLimit.zip
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and go to Select>All to select the entire image. Go to Edit>Copy, 
which will copy the file to the computer’s clipboard, then switch 
back to the main image and go to Edit>Paste. The sky will appear in 
the image and be placed on its own layer. Repeat this for each sky 
image you would like to try.

Another option would be the Similar 
command (available at Select>Similar). 
Because there’s a lot of tonal difference 
between the sky and everything else in 
the image, this command only selects the 
small areas between the bison’s legs and 
leaves the bison and the ground alone. 
If you find that the Similar command 
selects unwanted parts of the image, or 
doesn’t select enough, you can adjust 
its sensitivity by switching to the Magic 
Wand tool and changing the Tolerance 
slider. A smaller number will cause it to 
be more sensitive, and a larger number 
less sensitive. In our example this wasn’t 
necessary, as the Similar command 
selected only the extra areas I needed. 

3 Now we need to do a bit of work in the Layers panel. The 
main image, which is currently the Background layer, needs 

to be the top layer. In order to move it we’ll need to unlock it. 
Click-and-hold the little lock icon on the Background layer and 
drag it up to the trash can at the top of the Layers panel. Once 
it’s unlocked you can drag the Background layer above the other 
sky layers. And while we’re organizing, let’s rename our layers 
with more descriptive names. Double-click the name of each 
layer and enter a new name—I've named my main image layer 
“Bison” and the two sky layers “Sky 1” and “Sky 2.” Now we’re set 
up and ready to start the replacement process. 

4 For this method we need a selection of the ground and 
bison. Looking at this particular image, I think it’s going to 

be easier to select the sky and then invert the selection. The 
tools used will largely depend on your image, but for this one 
I’m going to start by using the Quick Selection tool and drag-
ging around the bison to select the sky. That did a pretty nice 
job, but there are a couple small areas of sky under the bison 
that didn’t get selected. To include those areas in the selection, I 
could zoom in and use the Quick Selection tool again.
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5 Now that our sky is selected, we can go to Select>Inverse 
to invert the selection to the ground and bison. It looks pretty 

good, but if we zoom in to around 200% and examine the selec-
tion around the edges, we can see that there are some small 
details that aren’t included. Let’s improve those in the next step.

6 Making sure you have one of the selection tools active—
here I still have the Quick Selection tool chosen—move down 

to the Tool Options bar, check the Auto-Enhance option (if it's not 
already checked), and then click the Refine Edge button. In the 
dialog box, pull down the View menu and choose the On Layers 
option. This will reveal the layer below, which in this case is one 
of our new sky images, and give us a preview of what our scene 
will look like against the new sky.

7 If you need to zoom in to see more of the edge detail, 
press Ctrl-+ (Mac: Command-+) a few times until you can 

clearly see the edges of your selection. For this image, I’m pri-
marily concerned with the selection edges around the bison and 
where the sky meets the grass. If you need to view a different part 
of the image, hold down the Space Bar, which will temporarily 
switch you to the Hand tool, and then you can click-and-drag to 
pan to a different area. To touch up our edge, let’s start with the 
Radius slider in the Edge Detection area. I find that Smart Radius 
often helps, so let’s check that box, and then drag the slider up to 
somewhere around 2-3 pixels. This number will depend largely 
on the image, but also on your personal preference—what I’m 
looking for is a little more detail to show in the grass as well as 
the bison’s fur. Moving this slider too much often reveals a bit 
too much detail, so I usually keep this number rather low. In this 
image, moving it too high produces a bit of a glow or halo around 
the selection. You may be able to see the effect of this slider a 
little clearer if you temporarily switch the view menu to On Black. 
We’re not quite done here yet, however, so keep the dialog box 
open and go on to the next step. 
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8 The edge detail could still use some refining, so we’ll 
use the Refine Radius tool to brush along the edge of the 

entire selection to further define some of the small details in 
the bison’s fur and grass. If your brush needs resizing, you can 
use the bracket keys ([ and ]) to adjust the size—the Left Bracket 
makes the brush smaller and the Right Bracket makes it larger. 
And remember, to move to a new area of the image you can 
hold the Space Bar to switch to the Hand tool. (Note that I 
switched back to the On Layers view before brushing, so I can 
see the new sky layer below.) 

9 All that’s left is to choose how we would like to output 
the selection. For this project, I want to create a layer mask 

on the Bison layer, so let’s choose Layer Mask from the Output 
To menu and click OK. This will mask out the original sky, allow-
ing the new sky to show through. 

10 At this point, it’s time to decide which sky to use. 
For this image I like the way Sky 2 looks a little better. 

Because the sky image is a little larger than the bison image, 
we can move it around a bit and see 
if a different position might look bet-
ter. Grab the Move tool (V) and click 
the Sky 2 layer in the Layers panel. 
And because I don’t want the Bison 
layer to select and move, I need to 
go down to the Tool Options bar and 
uncheck the Auto Select Layer option. 
Now move up to the image and move the Sky 2 layer by clicking 
and dragging until you’re happy with the way it looks. 

11 Ideally, most of the editing work on the sky will have 
already been done before moving it over, but sometimes 

it needs a little work once we see it in the new scene. In this 
example, I think it could be a little darker and a bit richer in 
color. So, with the Sky 2 layer still targeted in the Layers panel, 
go to the Create new fill or adjustment layer icon and choose 
Levels. To darken the sky layer below, slide the Black slider to 
the right until you’re happy with the look (I decided an output 
level of 80 gave me the look I wanted).
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There are several different directions you could take from here (converting the entire file to black and white, applying a plug-
in filter, etc.), but otherwise we have our final image, complete with a new sky that adds a bit more interest to the image. 

Before

After

Mike Rodriguez is in the midst of his 24th year as an educator, currently teaching high school photography, video, and graphic arts. He holds a 
master’s degree in Educational Technology and been a contributing author for Photo Elements Techniques since 2007. You can see some of his 
photography at www.mikerodriguezphotography.com and also in his portfolio of stock images at www.istockphoto.com/mrod. 

CONCLUSION

http://www.mikerodriguezphotography.com
http://www.istockphoto.com/mrod
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CLIPPING MASKS
CREATIVE

Clipping masks are like Elements’ version of stencils; they let you take one layer’s content and push it through 
the solid area of the layer underneath it. In this column you’ll learn how to mask imagery using text and shape 
layers, as well as a fancy brush stroke drawn on an empty image layer. Read on!

1      Choose File> Open and in the resulting dialog, navigate 
to the image you want to use. Click the Expert button at the 

top of the workspace and, if you don’t see your Layers panel 
on the right, click the Layers button at the bottom of the work-
space (or choose Window> Layers). Unlock the Background 
layer by clicking the padlock icon circled here. When you do, 
Elements renames it Layer 0.

2      Activate the Type tool (T) in the Draw section of the Tool-
box. In the Tool Options bar, use the font menu to pick a 

really thick font such as Impact (used here), Arial Bold,  or Hel-
vetica Black. In the Size field, enter a large size such as 136. Don’t 
worry about text color because we’ll push a photo through it 

Pushing a photo through text is a striking technique useful in 
scrapbooking, greeting cards, sign design, and so on. They key 
is to keep the word short (six letters or less is best) and to use 
a big thick font so the photo can be seen through it. First we’ll 
push a single photo through a whole word, and then we’ll push 
several photos through individual letters in a word.

Photo credit: Fotolia.com/#68717094 kichigin19

momentarily. Click within your document and then enter a word, 
such as “winter.” When you do, Elements adds a text layer to your 
Layers panel. When you’re finished, click the green checkmark 
(circled) at the lower right of the text to commit it.

3      In your Layers panel, click-and-drag the image layer 
thumbnail above the text layer. When you see a dark bar 

appear at the top of the Layers panel, release your mouse but-
ton. (If Elements won’t let you move the layer, you forgot to 
unlock the Background layer, as described in step one). With the 
image layer active, choose Layer> Create Clipping Mask or press 
Ctrl-G (Mac: Command-G). Alternatively, you can Alt-click (Mac: 
Option-click) the dividing line between the two layers (your cur-
sor turns into a square with a down-pointing arrow). Either way, 
Elements adds a new icon to the left of the image layer thumb-
nail (circled), and pushes the image through the text. If, for what-
ever reason, you want to unmask the layers, choose the same 
command (it’ll read Release Clipping Mask) or use the keyboard 
shortcut to release it.

PHOTO THROUGH A WORD
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4      At this point, you may want to reposition the items in 
your composition. Activate the Move tool (V) in the Select 

section of the Toolbox (if it isn’t active already) and then click 
the layer thumbnail of the item you want to move. For exam-
ple, to move the image within the text, activate the image layer 
and then drag within the document to reposition it. To move 
the text, activate that layer instead. To move both the image 
and the text, Shift-click to active both layers and then drag.

5      Now you’re ready to add a new background to your 
design, which is easily done using Elements’ fill layers. To 

do that, choose Layer> New Fill Layer> Solid Color or click the 
half-black/half-white circle at the top of the Layers panel and 
choose Solid Color. Either way, the Color Picker opens. If you 
know which color you want to use, go ahead and pick it in the 
Color Picker and then click OK. The new color covers your 
composition but we’ll fix that in the next step.

6      Drag the new Solid Color Fill layer to the bottom of 
your layer stack. To experiment with a different color 

background, reopen the Color Picker by double-clicking the 
fill layer’s thumbnail in your Layers panel (circled). To steal a 
color from the image itself, mouse away from the Color Picker 
and your cursor turns into an eyedropper (also circled); click 
anywhere within the image to use that color. Keep clicking until 
you find a color that looks good to you and then click OK to 
close the Color Picker. This is a great way to ensure the new 
background color goes with the image.

7      Let’s finish off the design with a couple of layer styles. 
Activate the text layer and then click the fx button at the 

bottom of the window (circled). Make sure the word Styles is 
highlighted at upper right (also circled) and then from the menu 
beneath it, choose Strokes. Click the first stroke preset in the first 
row for a 2 pixel black stroke.

8 From the same menu, choose Drop Shadows (circled) and 
then click the first preset in the second row for a low shadow.

TIP:
If you’ll place the image atop another background on a web page, 
skip adding a new background and use the Crop tool (C) to crop the 
document to the edges of the text. Choose File> Save for Web. In 
the resulting dialog, choose PNG-8 from the Preset menu at upper 
right and ensure the Transparency checkbox is turned on. If you 
added a drop shadow to the design, choose PNG-24 instead.
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9      To customize the drop shadow or stroke, click the Lay-
ers button at the bottom of the window (circled) and in the 

Layers panel, double-click the tiny fx icon to the right of the text 
layer’s name (also circled). In the resulting Style Settings dialog, 
adjust the settings to your liking. To change the color of the 
style, click the colored square to the right of their respective size 
sliders and then pick another color from the Color Picker that 
opens. You can also steal a color from the image, as described in 
step 6. When you’re finished, click OK to close the Color Picker 
and then click OK in the Style Settings dialog to close it, too.

Photo credits:
Fotolia.com/#45561505 MNStudio
Fotolia.com/#55211454 MNStudio
Fotolia.com/#56327518 MNStudio
Fotolia.com/#77618023 MNStudio

Masking different images with individual letters in a word is the 
same process as described above, though each letter must live 
on its very own text layer. Here’s how to do that.

1      Choose File> New to create a new document. (say, 
1280 x 720 pixels at 72ppi for web or 7 inches x 5 inches at 

300ppi for print). Alternatively, you can begin the project with 
one of the images you want to use.

2      Activate the Type tool (T) in the Draw section of the Tool-
box. In the Tool Options bar, use the font menu to pick a 

really thick font such as Impact (used here), and in the size field, 
enter a large size (474 pt was used here). Here again, don’t worry 
about text color. Click within your document and then enter the 
first letter of a word, such as “s” for “snow.” Click the green check-
mark (circled) at the lower right of the text to commit it. Repeat 
this step to create each letter on its own text layer.

3      With the final text layer active, Shift-click to active the first 
text layer and Elements activates all the layers in between. 

Grab the Move tool (V) in the Select section of the Toolbar and 
in the Tool Options bar, click the Bottom button in the Align sec-
tion (circled). To create equal spacing between letters, click Left 
in the Distribute section (also circled). If necessary, drag with 
your mouse to reposition the whole word within the document. 

10 Save a master copy for future editing by choosing 
File> Save As, and pick Photoshop from the Type (Mac: 

Format) menu and leave the Layers checkbox turned on. Click 
Save. To save a copy to post online or for emailing, choose File> 
Save for Web and then pick JPEG High from the Preset menu at 
upper right and then click Save.

PHOTOS THROUGH 
INDIVIDUAL LETTERS
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Masking with a shape layer, or an illustration you’ve placed, 
works the same way. They key is to position the shape layer 
below the layer you’re clipping it to. 

Photo credit: Fotolia.com/#58962906 yanikap

PHOTO THROUGH SHAPE 
(OR ILLUSTRATION)

Alternatively, you can click each letter to activate it and, with the 
Move tool active, use the arrow keys on your keyboard to nudge 
them into position.

4      Click to activate the bottommost text layer in your Lay-
ers panel and choose File > Place. In the resulting dialog, 

locate a photo and click Place. In the Layers panel, lower the 
Opacity setting to 70% so you can see the letter and in the Tool 
Options bar, turn on Constrain Proportions. Drag the image 
atop the letter and then drag any corner handles to resize it. 
Click the green checkmark when you’re finished.

6      Activate the second text layer and repeat steps 3 and 4. 
Repeat until you’ve clipped a different image to each text 

layer. To fine-tune image positioning inside each letter, with 
the Move tool still active, click the text layer you want to move 
and then tap the arrow keys on your keyboard.

5      Increase layer Opacity to 100% and then choose Layer> 
Create Clipping Mask. Elements pushes the photo through 

the letter. Alternatively, press Alt (Mac: Option) while pointing 
your cursor at the dividing line between the layers, and click when 
your cursor turns into a square with a down-pointing arrow.

7      To add a solid color background, follow step 6 in the 
previous section. To add a stroke to each letter, follow 

steps 7–9 in the previous section. TIP: To add the same stroke to 
each text layer, activate one of them and then choose Select> 
Similar Layers to activate the rest, and then add the stroke. 
Here’s the final result:

8 Follow step 10 in the previous section to save your mas-
terpiece.
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1      Open a photo by choosing File> Open and then click the 
tiny padlock icon next to the layer name to unlock it.

2      Activate the Custom Shape tool (U) in the Draw section 
of the Toolbox. In the Tool Options bar, click the down-

pointing triangle to the right of the Custom Shape picker and 
in the panel that opens, choose All Elements Shapes from the 
menu at upper left. Scroll down until you find a shape you like 
and then click to activate it (such as a heart). Set the menu to 
the right of the Custom Shape picker to Defined Proportions.

3      Mouse over to your document and drag diagonally 
downward and to the right to draw the shape atop the 

image. Reposition the shape by activating the Move tool (V) in 
the Select section of the Toolbox and dragging with your mouse. 

1      Choose File> Open and locate the image you want to use. 
Click the tiny padlock icon next to the layer name to unlock 

it. Add a new image layer by clicking the “Create a new layer” 
icon at the top of your Layers panel (it looks like a piece of paper 
with a folded corner) or by choosing Layer> New> Layer.

4      In your Layers panel, drag the shape layer beneath the 
image layer. Activate the image layer and choose Layer> 

Create Clipping Mask. To reposition the image and shape, acti-
vate both layers and then drag with the Move tool. Here’s the 
final result, after adding a solid color background and a drop 
shadow, as described in the first section of this column.

You guessed it; this techniques works the same way though 
instead of using the Custom Shape tool, we’ll create a fancy 
brushstroke on a new empty layer and then push the photo 
through it. (You could also use a layer mask for this technique 
but for the sake of consistency and older versions of the app 
which don’t support layer masks, we’ll use a clipping mask.)

Photo credit: Fotolia.com/#75937874 nmelnychuk

PHOTO THROUGH 
BRUSHSTROKE
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2      Grab the Brush tool (B) in the Draw 
section of the Toolbar. In the Tool 

Options bar, click the down-pointing tri-
angle next to the Brush Preset picker and 
in the resulting menu, choose Dry Media 
Brushes. Scroll until you find the “Pastel 
on Charcoal Paper” brush and click to 
activate it. Set the Size slider to 700 pixels 
for this image and make sure Opacity is set 
to 100%. Mouse over to your image and 
then drag back and forth a few times to 
create a big, thick brushstroke.

3      Activate the image layer and then 
choose Layer> Create Clipping Mask. 

Here’s the final result after adding a solid 
color background as described earlier. 

http://PhotoLesa.com/books
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     S U B S C R I B E R  Showcase HERE ARE THE WINNERS FROM OUR 
DISTORTION PHOTO CHALLENGE

Sue Balk
Pinckney, MI

After applying a POSTER EFFECT under FILTERS> ARTISTIC, I used the 
TWIRL EFFECT under FILTER>DISTORT to create the distortion. 

TWIRLED SUNFLOWER [ PHOTO CHALLENGE 1ST PLACE WINNER ]

MORNING WALK 
[ PHOTO CHALLENGE WINNER ]

Shirley Resnick
Orlando, FL

I took this photograph in the morning light along a walking path near my 
home. I used a shutter speed of 1/2 second, ISO of 50 and an apature of  
f/10. I used a tripod and left the vertical lock loose. While the shutter was 
open, I moved the camera vertically and experimented with the move-
ment and shutter speed until I got the shot I was looking for. I used Photo-
shop Elements 12 to crop, further enhance the warm colors and add addi-
tion sunlight to the scene.

Raymond G. Rigo
Sebastian, Florida

This photo was taken on September 5, 2015 at 
Daniel Stowe Botanical Garden in Charlotte NC.  
I just did a simple layering technique I had seen 
in an old issue of Photoshop Elements Techniques.

UNTITLED [ PHOTO CHALLENGE WINNER ]

Each issue we give you a new photo assignment. Winners are announced online. Our Upcoming 
Challenge Theme is Lights. All entries for the Lights Photo Challenge must be submitted by January 31st. To enter 
the Photo Challenge, go to this link and follow the instructions: www.PhotoshopElementsUser.com/contests
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