
Recompose 

TOOL 
CHUCKIE DELANO  

Pop Art   
SPLATTER 
PORTRAIT 
DIANA DAY

POSTER  
MANIA
MICHELLE STELLING  

Speeding Editing for   
HEADSHOTS
ERIN PELOQUIN

Moving and 
Removing 

OBJECTS
LESA SNIDER

Photoshop  
Elements 13:

FIRST  
LOOK 

MATT KLOSKOWSKI

N O V E M B E R  |  D E C E M B E R  2 0 1 4

  
NOT JUST ANY 

OLD PHOTO
LARRY BECKER



 2  | Photo Elements Techniques

Diana Kloskowski  | Editor’s Note Nove m b e r  |  D e c e m b e r  2014 
Vol um e  11 ,  Numbe r  6

COLOPHON
Produced using Adobe Photoshop Elements 10, 11 and 12, Adobe  
InDesign CC, Adobe Photoshop CC, and Adobe Illustrator CC. 
Body copy is set in Mundo Sans Pro Regular. Headlines are set in 
Mundo Sans Pro Light, Medium and Bold.

SUBSCRIBER SERVICE INFORMATION
How do I change my email or mailing address? Log on to the 
website (www.photoshopelementsuser.com). At the top of the page 
you’ll see a link called “Profile”; clicking this link will take you to your 
account page. Here, you can change all aspects of your account, in-
cluding your address, user name and password. 

To change your user name, email address or mailing address, just 
type the new info in the appropriate boxes, then click the “Update 
Me!” button at the bottom of the page. Change-of-address notifica-
tions need to be received six to eight weeks before effective date. 
(Note: The U.S. Postal Service forwards mail for only 60 days.)

How do I change my password? The Profile page has a “Change 
password” link underneath your email address. Simply click that link, 
enter your old password (for security reasons), the new password you 
want to use, and click the button at the bottom of the page.

How do I tell when my subscription expires? Your subscription 
expiration date is listed just under the email field on your Profile page. 

I forgot my password or user name. What do I do? If you can’t 
log into the Web site, click on the “Lost your Login Info?” link on  
the login page, and enter your email address. We’ll send you an email 
that will contain a link to reset your password.

If you don’t get the email within a reasonable amount of time,  
you might have used a different address to create your account  
or your spam filter might have trapped the email. If all else fails,  
drop us a note at info@photoshopelementsuser.com, and we’ll do 
our best to help you out.

All contents © COPYRIGHT 2014 Photo One Media, Inc. All rights reserved.   
Any use of the contents of this publication without the express  written 
permission of the publisher is strictly prohibited. Photo Elements Tech-
niques is an independent publication not affiliated in any way with Adobe 
Systems, Inc. Adobe, the Adobe logo, Premiere, and Photoshop are regis-
tered trademarks of Adobe Systems Incorporated in the United States and/
or other countries. All other trademarks are the property of their respective 
owners. Some of the views expressed by the contributors may not be the 
representative views of the publisher. Printed in USA. ISSN 1945-0427

 EDITOR-IN-CHIEF Diana Kloskowski 

 CONTRIBUTING WRITERS Chuckie Delano  

  Diana Day 

  Michelle Stelling  

  Larry Becker  

  Lesa Snider   

  Matt Kloskowski

  Erin Peloquin   

 CREATIVE DIRECTOR Eduardo Lowe

PUBLISHED BY 
Photo One Media, Inc. 

15333 SW Sequoia Parkway, Suite 150 
Portland OR 97224 

(503) 968-1813

 PRESIDENT Craig Keudell

 GENERAL MANAGER Rick LePage

 WEB MARKETING MANAGER Thomas Penberthy

 WEB DEVELOPMENT Jim Mock

Hello PET Members,

Love this time of year: pumpkin spice coffee, the scent 
of fresh baked cookies and most of all celebrating with 
family and friends.  It’s certainly a busy time for all, but 
when you have a few minutes, grab a cup of coffee and 
dig in, we have a wonderful issue lined up for you. 

If you haven’t looked at the new features in Adobe’s 
Photoshop Elements 13 yet, check out Matt Kloskowski 
‘s “Photoshop Elements 13 First Look”. In the feature 
article, “Not Just Any Old Photo” Larry Becker shows you 
how to recreate an old tintype style image.  Lesa Snid-
er’s article “How to Move and Remove Objects” takes 
a look at different tools and techniques to do just that. 
The Tool Tips column is featuring the “Recompose Tool” 
this issue and was written by Chuckie Delano. Bring out 
your inner child and create a “Pop Art: Splatter Portrait” 
with this fun and creative article written by Diana Day.  
Short on time? Erin Peloquin gives you some time sav-
ing tips for editing headshots using Lightroom in “The 
Speedy Technique for Editing Headshots”.  And finally, 
Michelle Stelling shows you how easy it is to create a 
poster in “Poster Mania”.

Subscriber Showcase is 1 page this issue, and only 
includes the winners from the Farm Life photo chal-
lenge. But not to worry, next issue it will return to 2 
pages and submissions submitted for the past two 
issues will be considered.   

Thanks to all that participated in our recent survey! 
We’ve read each and every comment, and it has proven 
to be very insightful.

Finally, from the PET family to yours, we’d like to wish 
you a warm and wonderful holiday season!

Happy Holidays!

Diana Kloskowski 
Editor-in-Chief

Cover Photo: Fotolia.com © Igor Mojzes
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Download the images for this project from the Magazine section for the November/December 2014 issue’s Extras at PhotoshopElementsUser.com.
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AS THE WORLD PROGRESSES, IT IS INEVITABLE THAT YOU WILL CAPTURE AN IMAGE THAT 
CONTAINS SOMETHING UNWANTED. THAT SOMETHING MAY BE IN THE FORM OF UNWANTED 
SPACE, A PERSON THAT IS OUT OF PLACE, OR AN OBJECT THAT JUST BEGS TO BE ERASED. OR PER-
HAPS YOU WANTED TO CHANGE THE ORIENTATION FROM LANDSCAPE TO A PORTRAIT IMAGE, 
BUT DIDN’T KNOW HOW TO BEGIN? IF YOU HAVE EXPERIENCED EITHER OF THESE SITUATIONS, 
LET ME INTRODUCE YOU TO THE RECOMPOSE TOOL.

recompose:

the art of resizing
The Recompose tool is available in both the Guided Edit mode and the Expert Edit mode. Both modes 
provide brushes to keep visually important content or to remove unwanted content, as well as an 
option to resize an image to a desired aspect ratio. 

RECOMPOSING IN  
GUIDED EDIT MODE 
Let’s start in Guided edit to eliminate the unwanted space 
between the two kite surfers and transform the image from a 
landscape orientation to a 5 x 7” portrait.

1 Open an image for resizing/
recomposing. If you don’t 

have an image of your own, you 
can follow along using my image 
of the kite surfers. Go to the File 
menu and select Open, navigate 
to where the image is located on 
your computer, click to select it 
and then click the Open button.

2 Next, click on Guided at the top of your workspace to 
enter Guided Edit mode. From the panel on the right, select 

Recompose, which is located under Touchups.

From either Guided Edit mode or Expert Edit mode, if 
you right-click on an image a Highlights pop-up menu 
appears. Whether you are using the Protect brush or the 
Remove brush, there are two brush modes to choose 
from: Normal Highlight and Quick Highlight. When in 
Normal Highlight mode the brush behaves like a regu-
lar brush. When in Quick Highlight mode you draw the 
boundaries of the area you’d like to select and Quick 
Highlight will highlight the area within the boundary. 
The Clear Protect Highlights option will clear any high-
lights you made with the Protect brush – areas shaded 
in green. The Clear Remove Highlights option will clear 
any highlights you made with the Remove brush – areas 
shaded in red. The Clear All Highlights option will clear 
all highlights made from both the Remove brush and 
the Protect brush. Finally, there is a Show Recompose 
Help option that you guessed it, will display help topics 
for the Recompose too. 

RECOMPOSE 
HIGHLIGHTS MENU
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3 The Protect brush allows you to select the 
areas of your image that you’d like to protect 

when the image is resized. The areas selected with 
the Protect brush will be shaded green. With the 
Protect brush selected, paint over each of the kite 
surfers and be sure to include the kite lines. Resize 
your brush as needed using the Brush Size slider, or 
the keyboard shortcuts of the left bracket key ( [ ) to 
size it smaller and the right bracket key ( ] ) to make 
it larger. Note: Although not needed for this image, 
the Remove brush allows you to select the areas of 
your image that you’d like removed when the image 
is resized. The areas that have been selected with the 
Remove brush will be shaded red.

4 Don’t worry if your selection includes more than you intended, 
just click on the Eraser with the plus sign (+), located to the right 

of the Protect brush, and paint over the areas that you don’t want 
included in your Protected selection.

5 From the Preset drop-down, select 5 x 7” for 
the dimensions, click the green check mark to 

commit, and then click on the Done button.

6 Remember you can take an image into 
Expert Edit mode, after you finish with the 

Guided Edit, to make further edits if needed. This 
image looks pretty good, but one bit of clean up is 
needed, so click on Expert at the top of your work-
space to open the image in Expert Edit mode.
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7 Next, select the Crop 
tool from the Toolbox, 

and in the Tool Options Bar, 
click on the Crop Preset drop-
down and select 5 x 7”.

8 Finally, crop the image by drawing a box 
around the image and click the green check 

box to commit the crop. 

RECOMPOSING IN EXPERT EDIT MODE
Recomposing in the Expert edit mode provides a couple of options that are not available in Guided edit mode: Highlight 
Skin Tone and Threshhold.

A Highlight Skin Tone option is provided in the Tool Option Bar, which allows the quick highlighting of skin tones in your 
image. I don’t normally use it because I use the brushes to identify the objects I want to keep and delete, but you may find 
it useful in helping you highlight people you want to keep. Use with caution, sometimes it will select objects that you hadn’t 
intended. For example, click on it after opening the image of the skateboarder and you’ll notice that it also selects the light 
poles.  We’ll do our selections with the brushes, so go to the Edit menu and select Undo Highlight Skin Tones. 

Note: if the ratio is 7 x 5”, click the blue 
double headed arrow to switch the W & H.

Highlight Skin Tones option
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Chuckie Delano is a military photographer and an instructor. He 
has taught photography and Photoshop at the college level. His 
work appears in numerous Department of Defense magazines and 
Websites.

1 Begin by opening an image to resize/recompose. For this 
example, we’ll use the image of the skateboarder, so if you 

downloaded it go ahead and open it now. Also, you want to be 
in Expert Edit mode, so if you’re not there already go ahead and 
click on the Expert tab, located at the top of the workspace. 

2 There are 3 ways to access the Recompose 
tool: Select the Recompose tool from the Tool-

box, it is located in the Modify section of the Tool-
box, using the keyboard shortcut W, or by going to 
the Image menu and selecting Recompose.

3 In the Tool Options Bar, select the Protect Brush (the 
brush with the + sign). It works the same in Expert mode as 

it does in Guided mode, but has one extra option here, Thresh-
hold. The Threshold slider is used to adjust the Recompose 
Threshold, reducing the Threshold will help with distortions, 
it’s best to leave it at 100% and then lower it if needed. Now 
highlight the main skateboarder using the Protect Brush.

4 Next, let’s mark the two bystanders in the image for 
removal. In the Tool Options Bar, select the Remove 

Brush (the brush with the minus sign) and highlight the two 
bystanders. Also, let’s remove the light pole that is behind the 
bystander on the left. If you accidently select an area that you 
don’t want removed, no sweat, just click on the Eraser icon 
with the minus sign (-) next to it and paint over the areas you 
don’t want removed.

5 Now, grab the square handle on the right side of the 
image and pull to the left until the unwanted bystanders 

disappear, and click on the green check mark to commit. If 
you pull to far left, you’ll notice that the light pole on the right 
will start to distort. 

6 To finish it off, select the Crop tool from the Toolbox, 
and crop out the unwanted areas. The Recompose tool 

does a great job of eliminating object, but you might need to 
grab the Clone Stamp tool or the Spot Healing Brush tool to 
clean up a bit.

Recomposing provides a method of resizing your image 
while removing unwanted objects. Selecting a preset ratio is 
a quick way of converting a landscape image into a portrait 
without losing any key elements in your photo.

You may be able to breathe some new life into some of your 
old photos by eliminating an unwanted object or changing 
the orientation. 
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SIMPLIFIED SHAPES IN VIBRANT 
COLORS ADD UP TO AN 

EYE-CATCHING RETRO IMAGE 
SUITABLE TO ADORN A WALL OR 
PERSONALIZED GREETING CARD

POP       
  ART
SPLATTER      
    PORTRAIT

EXTRAS: 
TRY IT AT HOME!

To follow along with the photo Diana used for this 
project, download it from the November/Decem-
ber 2014 Extras at PhotoshopElementsUser.com, 
where you’ll also find additional examples and 
tips, as well as download links to suitable brushes 
and custom shapes.

1  My example project starts with 
a headshot of a senior girl I took for 

her high school yearbook. Download 
my example image to follow along, 
or select a photo of your own. Since 
in a later step we’ll be simplifying the 
project photo to a black and white 
shape, you’ll have the most success 
if your photo has a light background 
and strong contrast. Use the Crop tool 
(C) to crop the portion of the photo 
you wish to use.

I remember as a kid in grade school, doing a fun 
painting project by spattering paint over a leaf 
with a piece of door screen and a toothbrush. 
After spattering paint all over the project and 
on ourselves, we removed the leaf to reveal our 
colorful design on the paper. But I always loved 
the splattered leaf best. Thinking back on this 
gave me the idea of digitally filling a shape with 
paint spatters. So I experimented awhile, result-
ing in this part pop art/part paint-spattered sil-
houette. I believe you’ll have fun with this ver-
satile effect, which can be applied to a custom 
shape, as well as a photo.
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If you prefer a more abstract 
image and wish to leave the miss-
ing details to one’s imagination, 
you have the option of skipping 
Steps 4 through Step 6, and stick-
ing with the default threshold 
level in Step 3, or tweaking it a bit 
to your liking.

2 Duplicate the Background layer by drag-
ging the layer to the Create a new layer icon 

at the top of the layers panel. The duplicate 
layer is automatically named Background copy.  
If your image does not have solid light-colored 
background like my photo, refer to the online 
extras for tips on how to delete the background.

3We will apply a Threshold Adjustment 
Layer to our photo to convert it to a flat 

black-and-white image. This step is a trial run 
to determine if the photo has the right contrast 
to get a good representation of the subject’s 
features. By adjusting the threshold to the point 
where the majority of the image looks pretty 
good, we can determine which areas are lack-
ing detail and should be darkened in order to 
render a better silhouette of the features.

Click on the Create new fill or adjustment layer 
icon at the top of the layers panel, and from 
the drop-down menu, select Threshold. The 
dialog displays a default threshold level of 128. 
In my project photo, the hair and most of the 
features look fine with the exception of parts of 
the nose and mouth, which have almost disap-
peared. Move the Threshold slider to see how 
the image is affected. If we raise the level to 188, 
the mouth starts to appear, but the shadowed 
side of the nose is way too dark, and her eyes 
look like she’s wearing a mask.

The test run for my image shows that the mouth 
and left side of the nose and nostril need more 
contrast. So, let’s back out of the Threshold 
Adjustment for now. Close the Threshold dialog 
with the small x in the upper right corner and 
then drag the Threshold 1 layer to the trash.

4 Before continuing, let’s darken the areas 
of the missing features we would like to be 

converted to black. First, zoom in on the mouth 
and select around the lips with the Lasso tool 
(L). Right-click inside the selection and from 
the context menu, select Feather, and enter 2 
pixels. Press Ctrl-J (Mac: Command-J) to copy 
the selection to a new layer. Change the Blend 
mode of the Mouth layer to Multiply, and lower 
the Opacity to 75%. Merge that layer down by 
pressing Ctrl-E (Mac: Command-E).
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5Next we’ll select and darken part of the 
nose and left nostril, the same way we did 

with the mouth. Zoom in on the nose, select 
the applicable portion of the nose, feather 
the selection, and then copy it to a new layer. 
Change the Blend mode to Multiply, and then 
for this layer, lower the opacity to 50%. Merge 
the darkened nose layer down.

6 Now apply the Threshold filter to see 
the difference Steps 4 and 5 made to the 

image. Create the Threshold Adjustment Layer 
and drag the Threshold slider until the eyes, 
nose, and mouth have good detail, but don’t 
take it so far that it removes the detail from the 
other features. I adjusted the threshold level to 
147 for my image. Merge the Threshold layer 
down. Where there are gaps, such as the top 
and bottom of the lips, and around the bottom 
of the chin, I used the Pencil tool set at 2 pixels 
to roughly sketch in lines with black. In order 
to see the edges of the features to trace, I tem-
porarily lowered the opacity of the Background 
copy layer to about 50%. This sketching step is 
optional; you may prefer it without adding the 
lines. When finished, change the Opacity of the 
layer back to 100%.

7      If the subject of the photo you’re using is wearing 
light colored clothing, select around the garment with 

the Lasso tool and fill it with black. Lower the Opacity of 
the Background copy layer, if needed, to see the edges of 
the clothing. Make sure black is your foreground color and 
use the keyboard shortcut Alt-Backspace (Mac: Option-
Delete) to fill the selection with the foreground color. I 
usually fill the selection on a blank layer and then merge it 
down when it looks good.

8    We’ll now remove the white, leaving a silhouette of 
the subject. Turn off the visibility of the Background 

layer. Grab the Magic Wand Tool (A), and in the Tool 
Options bar, set the Tolerance to around 25, and make 
sure Contiguous is unchecked. Click on a white area of the 
image, which should select all the white areas. Press the 
Delete key to delete the white, leaving the background 
transparent. I renamed this layer Silhouette. Press Ctrl-D 
(Mac: Command-D) to deselect.
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9 At this point I decided, instead of a 
squared off bottom edge of the image, I 

wanted the torso shaped with a more finished 
and decorative look. To do that, we’ll need more 
room around the edges of the image. Select the 
whole image with the Crop tool (C), and then 
drag all four edges outward to add more can-
vas. Since we don’t know yet how much room 
we’ll need, bigger is better. You can always crop 
it down later.

10   While experimenting, I discovered that 
the Custom Shape tool is a good way to 

add on to the torso. There are several options 
for shapes that would work. I decided to use the 
heart in the Crop Shape set. To do this, make 
sure the foreground color is black. Select the 
Custom Shape tool (U), in the Tool Options bar 
click the drop-down arrow to open the Custom 
Shape picker and select Crop Shapes, and then 
double-click the heart crop shape. Drag out the 
heart shape on the image. It doesn’t need to fit 
to the subject at this point. When you release 
the mouse button, the shape will be drawn on a 
new layer. Press Ctrl-T (Mac: Command-T) and 
use the free transform bounding box to adjust 
the heart to fit from the shoulders down and as 
wide as needed. 

11 In order to cut the shape away to reveal 
the clothing neckline, first we’ll need to 

simplify the custom shape because it’s a smart 
object. Right-click on the shape layer, and 
choose Simplify Layer from the menu. Lower 
the Opacity of the shape layer to about 70% to 
see the neckline below. Use the Lasso tool (L) to 
select the portion of the shape to be deleted, 
and then press the Delete key. Press Ctrl-D 
(Mac: Command-D) to deselect. If the square 
corners of the original torso are visible beneath 
the heart shape, on the Silhouette layer, select 
the corners and delete them. Return the Opac-
ity of the shape layer to 100%. Merge the shape 
layer down.
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12 The edge of the neckline is very sharp, 
in contrast with the grungy edges of the 

crop shape, so I used the Eraser tool (E) with a 
brush from the Natural Brushes set to rough up 
the neckline a little on the Silhouette layer.

13 In keeping with the pop art look, fill 
the transparent facial features with flat 

colors sampled from the colored background 
layer. Turn the Background layer’s visibility back 
on and add a new, blank layer above it. With the 
Lasso tool, make a loose selection around the 
face and neck, overlapping just inside the hair 
and shirt line. On the new layer, fill this selec-
tion with a skin color sampled from the Back-
ground layer –  I used #eabfaf. To set the color, 
click on your foreground color chip to open the 
Color Picker, you can choose a color from the 
Color Picker or sample a color from your image 
by moving your cursor over your image (your 
cursor will turn into an eyedropper) and click 
to sample the color. Next press Alt-Backspace 
(Mac: Option-Delete) to fill the selection with 
the foreground color. Finally, press Ctrl-D (Mac: 
Command-D) to deselect, and then hide that 
layer so you can see the Background layer again. 

14 Repeat step 13 to create an Eyes & 
Teeth Layer and a Lips layer. For the 

Eyes & Teeth layer, select around the teeth and 
around the edges of each eye and fill those 
selections with white. For the Lips layer select 
around the lips and fill with a color suitable for 
lips – I used #fa6d81. On that same layer, make 
a loose selection around the teeth, being care-
ful not to select into the red lip area, and then 
delete the red color covering the teeth.

To prepare for painting, let’s give our image a 
new background layer to set off the subject. 
This is especially important if you removed the 
background from your original photo. Add a 
new, blank layer above the original Background 
layer and set your foreground color to a color 
of your choice, then press Alt-Backspace (Mac: 
Option-Delete) to fill it with your selected color. 
Here it’s neutral, but you can always change this 
color later, as long as you don’t merge that layer 
with another layer.
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15 Now you’ll need some paint splat and 
spatter brushes. Go to the online Extras, 

and download brush files from the links provided. 
Create a folder on your desktop for the brushes. If 
a downloaded file is zipped, double-click on the 
zipped folder to open it and drag the .ABR file out to 
your brushes folder. If the file is compressed in .RAR 
format, you’ll need an app to extract the .ABR brush 
file. Check the Extras for links to .RAR extractors. 

To load a new brush file to use in Elements, select 
the Brush tool (B) and in the Tool Options Bar, click 
the drop-down arrow beside the brush stroke to 
open the brush picker. Click the menu icon in the 
upper right corner of the brush picker and select 
Load Brushes to open a dialog where you can 
navigate to the file where you stored your brushes. 
Click on a brush file, and then click the Load but-
ton, which takes you back to Elements with that 
brush set loaded.  In the brush picker you’ll see the 
brushes in that brush set.
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17 Painting the facial features. With the selec-
tion still active from the previous step, now 

we’ll paint over the black threshold areas of the face. 
Add a new, blank layer at the top and name it Facial 
Features and zoom in on the face. Choose a red color 
to coordinate or match the section of the lips already 
colored and use the Brush tool resized smaller to paint 
the rest of the lips. Then select colors to apply brush 
strokes for the eyes and eyebrows. For the outlines of 
the Eyes, I left them mostly black to represent eyeliner 
and eyelashes, and added a bit of color to the irises as 
described in the Extras. Deselect when finished. Since 
now the silhouette is no longer black, I filled my neu-
tral background with black.

16 Adding base paint to the hair and shirt. 
Start on a new, blank layer above the Silhou-

ette Layer, which I named Base Paint. To get a selection 
around the silhouette shape, Ctrl-click (Mac: Com-
mand-click) on the Silhouette layer. With the selection 
active, the brush strokes will affect only the inside of 
the selection. This means when you stamp a brush half 
inside and half outside the selection, only the portion 
inside the selection will be applied.  

I chose two colors, blue for the hair and red for the 
shirt, but I used three shades of each color stamped 
on separate layers, starting with the base color, the 
medium shade on a layer above that, and then lightest 
shade on top, to produce a marbled look. I stamped 
various overlapping brush shapes. You can use a single 
color if you wish. If you want to peek at the Back-
ground layer to see where the hair and shirt meet, Alt-
click (Mac: Option-click) on the Background’s eye icon 
to toggle the view on and off. Take care that your hair 
color brush stamps don’t overlay the facial features, 
unless you want that color there (if they do, just erase 
over them). Once you get the base coverage you like, 
merge the individual paint layers down to the Base 
Paint layer, but leave the Silhouette layer un-merged.

It would be difficult to give you detailed steps for which brush stamps to use, which colors to 
choose, and exactly where to stamp them to duplicate my project. The brushes and shades 
of colors, as well as the placement of the paint are your choice. Just like those spattered leaf 
designs in school, everyone’s project will look different. However, several tips on painting 
the silhouette, including the hexadecimal values for the shades of blue and red I used, are 
provided in the online Extras. Keep in mind that the painting doesn’t need to be precise, just 
artistic – make it your own style.
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Diana Day is a self-taught Elements user, and she teaches Elements to members of her community by hosting a PSE Users Group, 
presenting at meetings and workshops of photography groups, and tutoring Elements users one-on-one in their homes. Diana also 
performs photo-editing services for photographers and does photo restoration for genealogists when called upon.

18 The final step is the most fun! On blank layers above the Facial Features layer, 
add multicolored splat, spatter, and paint drip stamps all around the image as you 

desire, using the downloaded brushes. Some of the splats and spatter should overspill 
onto the background and a little on the face and neck. I added some swirl brushes on a 
separate layer around the hair as embellishment. Use your imagination and creativity to 
decorate your pop art portrait. As a finishing touch, I added the blue stroke around the 
edge. To create a stroke, on a blank layer at the top, make a selection with the Rectangular 
Marquee (M) tool a bit inside the edges, and from the menu select Edit>Stroke (Outline) 
Selection. In the Stroke dialog, enter the pixel Width, select a Color, click Inside for Loca-
tion, and then click OK. I hope you have as much fun with this project as I did. 
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Michelle Stelling  |  Poster Mania

These posters are so easy and fun for the kids! If you can get your kid to “suit up” and do a quick photo shoot, the hard part is 
over. These EASY Digital backgrounds are available in a variety of categories ranging from sports, cheerleading, band, gymnastics, 
seniors, you name it. Visit www.EASYdigitals.com for more information.

POSTER 
MANIA: 

Create a Professional 
Poster using these Simple 
Steps with EASY Digitals

EXTRAS: 
TRY IT AT HOME!

To download the photo and a low-resolution version of the background used in this tutorial, go to the 
November/December 2014 “Extras” at PhotoshopElementsUser.com. If you would like to purchase the 
high resolution background please go to www.EASYdigitals.com, the names of these three backgrounds 
are titled:  Champion Lights Vertical, Football Fury Horizontal and Football Fury Vertical.

NOTE: 
You can always “google search” various poses on the internet 
for ideas. Just be sure to choose “images” after you put in the 
search words. In this case I searched for “football poses”.

1  The first step is to take a photo of your 
subject in uniform. If your model is any-

thing like mine, they might fight you on this 
one, lol. I use a big blanket and just hang it 
from the wall or drape it over the curtains. I 
am not a professional photographer (I con-
sider myself a “photo taker”) so if you have a 
more professional set-up, by all means, use it! 
I chose a red blanket since it created the most 
contrast with my subject. This will help tre-
mendously once we have to extract them from 
the background. For example, if you have a 
white uniform, you wouldn’t want to put them 
on a white background as this would make 
selecting the subject very difficult. Here are a 
few poses we came up with.

2Next, you will want to choose which 
pose works best with your background. 

There are many different backgrounds you 
can choose from. These three backgrounds 
really caught my attention. For this demon-
stration, I will use the one on the left. Also 
keep in mind that most of these backgrounds 
come in both horizontal and vertical formats, 
so if you want to create a horizontal poster, 
this is totally doable.

3 First, open the photo of your model, go 
to File>Open or use the keyboard shortcut 

Ctrl+O (Mac: Command-O) then locate your 
photo and click on Open. You will want to make 
sure you work on a copy of the original, so be 
sure you always have a backup, just in case.
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4 Next, you will need to extract the sub-
ject. There are various tools and/or meth-

ods you can use to extract the subject, so you 
will need to figure out which works best for 
your photo. In this case, let’s use a combina-
tion of the Quick Selection tool and the Refine 
Edge Feature. Select the Quick Selection tool 
(A) from the Toolbox, and in the Tool Options 
bar, size your brush as needed. You can use the 
slider or simply enter in the pixel size manually. 
Every photo will require a different setting so 
test various sizes for your photo. A brush size 
of 250 works well with this image. Click on the 
“Brush Settings” button to change the hardness, 
soften up the brush just a bit to 90%, and leave 
the other options at their defaults.

5 Select the subject by clicking and drag-
ging around within the model. You will see 

“marching ants” around your selection, if you 
need to add or subtract from the selection, use 
the Add or Subtract icons, located in the Tool 
Options bar. Try to get the best selection pos-
sible, but don’t worry if it’s not perfect, we will 
use the Refine Edge feature for more accuracy.

6 It is now time to pick the settings within 
the Refine Edge dialog. With the model 

selected, click on the Refine Edge button located 
in the Tool Options bar. In the Refine Edge dia-
log, click on the View drop-down options and 
select the View Mode that works best for your 
photo, the On Black (B) View Mode works well 
for this image.

7 At this point, we will zoom in to the sub-
ject so that we can see the details. Be sure 

to select the Zoom Tool (Z) within the Refine 
Edge dialog. Then click-and-drag within the 
area you want to zoom to. In this case, I want to 
start with the hair. Check the Smart Radius box 
and set the Adjust Edge settings as shown in the 
screenshot. Again, every photo will be different 
so sometimes it is just a matter of trial and error.

NOTE: 
I usually put a slight feather 
on my edge and also choose a 
negative Shift Edge in order to 
decrease the halo effect.
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8 It’s time to Refine the Edge. Make sure 
the Refine Radius Tool (E) is selected, paint 

around the outside of the selection. This tool 
is fantastic for selecting hairs and tricky spots. 
You might need to select the Hand Tool (H) in 
order to move around the subject. Once you 
have painted around your subject, hit the OK 
button. You should have a pretty good selection 
at this point.

9 I suggest that you Save this Selection. At 
this point, you have put a lot of time into 

making this selection, so I strongly suggest 
you save the selection by going to Select>Save 
Selection, name it  and hit the OK button. If you 
ever need to go back and load the selection 
in the future, go to Select>Load Selection and 
choose it from the list of drop-down choices.

10 Open your background file. Keep the 
model image open and open your back-

ground file at the same time. Go to File>Open 
and locate the file. I put them side-by-side in 
order to drag the model image over to the back-
ground file. If you are unable to float your boxes, 
go to Edit>Preferences>General (Mac: Photo-
shop Elements Editor>Preferences>General) 
and check “Allow Floating Documents in Expert 
Mode”.  Select your Move tool (V) from the 
Toolbox and drag-and-drop the subject over to 
the background.
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Michelle Stelling is the founder of the National Association of Digital Scrapbookers. She has taught thousands of students 
worldwide the art of photo editing and digital scrapbooking. Teaching others how to create beautiful cards, personalized photos 
and scrapbook layouts using Photoshop Elements is her passion. Come check out her free weekly webinars and learn more about 
digital scrapbooking at www.naods.com 

11 Position and Transform your photo to what looks 
appropriate. Use the Move tool, and with the model 

layer selected, position the subject and use the handles of 
the bounding box to resize as needed. The resolution will 
play a big part in how much you need to transform. The file 
that we will supply will be a low resolution photo, so you 
might need to make adjustments.

12 Finally, you will save your poster. File>Save As> Football.psd. I usually save 2 different files from this layout. I 
save one as a PSD file and the other as a JEPG file. The PSD file keeps the layers and the JPEG file will compress 

the layers. Here are a few other posters I created using www.EASYdigitals.com backgrounds. 

NOTE: 

The extracted player should go right on top of 
the layer that says “extracted player here”, but 
also feel free to move that layer into other spots 
for various effects. The sky is the limit with 
these awesome backgrounds!

NOTE: 

The “Champion Lights” file will have layers 
that you can adjust to your liking. So be sure 
to play around with turning layers on and off 
and adjusting them to give the best effect. The 
versatility of these files allows you to change 
colors, brightness, curves, color brightness, etc.
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Not Just Any Old Photo
THIS ONE IS JUST MY TINTYPE

IN MY MOTHER'S CURIO CABINET THERE'S A SPECIAL PHOTO OF A RELATIVE FROM 
GENERATIONS AGO THAT'S PRINTED ON METAL. IT'S THE ONE AND ONLY TINTYPE PHOTO 
IN MY FAMILY AND IT'S ALWAYS BEEN A SOURCE OF FASCINATION FOR ME. AFTER DOING 
A LITTLE RESEARCH, I DISCOVERED THAT TINTYPE IMAGES (ALSO CALLED FERROTYPES OR 
MELAINOTYPES) ARE CREATED BY COATING A THIN SHEET OF IRON WITH DARK LACQUER OR 
ENAMEL AS THE SUPPORT MEDIUM FOR A POSITIVE PHOTOGRAPHIC PRINT.
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1  Open your image and duplicate the Back-
ground layer by pressing Ctrl-J (Mac: Com-

mand-J). Add a hue and saturation adjustment 
layer, via the Create new fill or adjustment layer 
icon at the top of the Layers Panel and select 
Hue/Saturation from the pop-up menu. In the 
resulting dialog that appears, check the colorize 
checkbox, slide the color to a vivid yellow, and 
punch up the saturation. 

Next, add another adjustment layer and this time 
select Levels from the pop-up menu. In the dia-
log that appears, move the Midtone slider (the 
gray middle arrow) to the left, and move the 
Output Levels Highlight slider(the white arrow 
under Output Levels) to the left so you flatten the 
highlights but don't totally eliminate detail. Then 
collapse the Levels dialog by clicking the X at the 
top left of that box.

In researching tintype photography, I found a contemporary 
artist who is still using the process today and I studied his 
images. I liked this reference because it is sure to be the best 
possible quality, because the process of aging had no bearing 
on the look of the images. Many of these images had com-
mon optical flaws, and I came up with a process to alter a 
modern color or black and white image so it would resemble 
a tintype image, complete with accurate flaws. I know "accu-
rate flaws" sounds like an oxymoron, but what I mean is that 
I did my best to reproduce the specific flaws inherent in tin-
type images. For example...

Tintype optics often had a very sharp central subject and 
a very hazy outer edge. The blacks were usually rich and 
hard, while the midtones and highlights were softer and flat-
ter, but not usually completely blown out to the point that 
detail was lost. There were no "white" areas so the brightest 
parts of images were a light gray. There was often a yellow or 
brown sepia tone look, but the coloring wasn't consistent. 
Occasionally, there were chemical blemishes of white or 
dark blue/purple. There were often both soft and hard, black 
vignette areas around the central image area. And because 
these photos took a while to capture, subjects almost never 
posed in an action position and consistent with the times, 
they never smiled.

I started with a modern stock photo of a man in period dress 
(sorry, I didn't take this photo myself so I can't share it for you 
to practice with) and you can find many similar images in 
stock photo collections across the web. Here's the process 
I used to replicate the optical characteristics of the sample 
tintypes I found online.
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2  Now we need to eliminate all color in the 
image and selectively paint back in some of 

the yellow in splotches. We'll do this by adding a 
new adjustment layer at the top of the layer stack 
that changes things to black and white, then use 
the layer mask that is automatically attached, to 
do our splotchy painting. Press the letter D on 
the keyboard to reset the foreground and back-
ground colors to their default. (White is the fore-
ground color and black is the background color). 
Now click on the Levels adjustment layer in the 
Layers panel to select it again (we're selecting the 
top layer so the next new layer that's added is on 
the very top), then add another Hue/Saturation 
adjustment layer to the top of the layer stack. 
This time simply adjust the saturation to zero, to 
make your image black and white, and click the 
X to put that dialog box away. 

Unfortunately, the Levels adjustment we just did 
had the effect of washing out the vivid yellows, 
so we need to go back and punch them up a bit 
more. The good news is that, because we made 
that adjustment on an Adjustment Layer, we can 
fix the vivid yellows by moving that slider a bit 
more. So go back to the Hue/Saturation adjust-
ment layer and double-click on it in the Layers 
panel. Push the Saturation slider further right, 
into the mid 70s.

Press the B on the keyboard to activate the Brush 
tool. Now it is important to select all the right 
brush settings in the Tool Options bar. Start by 
clicking on the Brush Preset Picker and choose 
a large soft brush, I chose one with a 300 pixel 
diameter. At this point you won't need to adjust 
any other brush settings, but you will need to 
paint with black. Press the letter X on the key-
board to make black your foreground color. 

Now simply click several places at random 
around your image. This will effectively paint 
large, soft, fuzzy black spots on to the layer mask 
for the black-and-white adjustment layer, and in 
those places, the yellow will reappear. 
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3  The base image is pretty close to finished, 
but we still need to add the fuzzy outer area 

to make the center area appear sharply focused. 
We need to make a new layer on top of the layer 
stack that is a flattened copy of everything vis-
ible, so press Ctrl-Atl-Shift-E (Mac: Command-
Option-Shift-E. Now go to the Filter menu 
choose Blur > Gaussian Blur... You will need to 
make your image very blurry, so choose a value 
high enough to blur your image sufficiently. I'm 
working with a low resolution image so some-
where between 6 and 9 is fine for my image.

4  The base image is complete, and now 
we need to add a couple of different black 

vignettes and a chemical stain to "sell" the effect. 
Start by clicking on the Create a new layer icon, 
at the top of the layers panel, to create a new 
blank layer at the top of the layer stack. Now, 
with the brush slightly outside your main image 
area, draw a U-shape around the right, bottom, 
and left of your image to create a dark vignette.

Next, click on the Add layer mask icon at the top 
of the layers panel to add a layer mask to the 
blurred layer. My 300 pixel soft brush isn't quite 
big enough for the next step, so I pressed the 
right bracket key ( ] ) several times to increase my 
brush diameter. Then just clicking once or twice 
in the center of the image area will bring back 
detail in the center of the image.

To create this next image defect, a hard-edge 
upper vignette, you will need to make the edge 
of your brush almost 100% hard. Start by click-
ing on the Brush Settings button in the Tool 
Options bar. Then in the Brush Setting Panel 
you will need to adjust the sliders. First move 
the Spacing slider to 1%, so the curve you paint 
will be smooth, then move the Hardness slider 
near 95%. Now, with as smooth a stroke as pos-
sible, make an upside-down U around the top 
portion of your image.
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5  At this point the image is very close to fin-
ished, however, too much contrast remains 

in the midtones, and I think my lower vignette 
encroaches a bit too much on my image. Rather 
than going back and adjusting earlier levels and 
the painted vignette, it's easier to add a fresh Lev-
els adjustment layer on top of everything, and 
make all these corrections at the same time. Just 
add a new Levels adjustment layer, to the top 
of the layer stack, and move the Midtone slider 
to around 1.6 and the output slider away from 
the right edge, to further flatten the midtones 
and lighten the image. —Note how that Levels 
adjustment also softens the lower soft vignette and 
makes it more transparent.

6  The final detail is to add an appropriate 
chemical blemish. This is done on a new, 

blank layer at the top of the layer stack. Click the 
Create a new layer icon to add a new, blank layer. 
From the Brush Preset Picker, choose a Spatter 
brush. Because of the size of my image, I chose 
one with a value of 39. Then, in the Brush Set-
tings panel, you will need to make the brush fade 
over distance, so I chose to set the Fade value 
near 275, but your number will depend on the 
resolution of your image.

Finally, choose a dark-ish purple or blue fore-
ground color to simulate the defect properly. 
Click on the foreground color chip to open the 
Color Picker and choose the color you like. Now 
paint a vertical, shaky stroke from the lower left 
of your image area. 
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Because the blurred, purple stroke will be too 
wide, press Ctrl-T (Mac: Command-T) to get 
the Free Transform bounding box. (It will auto-
matically surround the purple stroke you just drew 
because it's the only thing in that layer.) Use one of 
the center handles to compress the shape verti-
cally and then press the green checkmark to lock 
in the changes. 

Now the purple, chemical stroke needs to have 
a white-ish glow, and I think it needs to be less 
transparent. Start by changing the opacity of 
the layer to 65% using the Opacity slider at the 
top, right of the layers panel. Click on the Effects 
(fx) icon, at the bottom of the Layers panel, and 
choose Styles > Outer Glows, then double-click 
on Simple to apply a simple whitish glow to the 
purple stroke. 

Click the Layers icon to return to the Layers 
panel. Now you can see a small fx to the right 
of your selected layer, indicating that some layer 
effects have been applied (and you may have 
also noticed that the addition of the glow made 
the density of the stripe too opaque). Double-
click the fx and you can adjust the values of the 
outer glow. For my image, I changed the Size to 
7 pixels and the Opacity to 90%. And since the 
purple smear is too opaque now, the final step 
is to turn the Opacity back down. At this point,  
I think it looks best around 35% or so. 

As you can see, this is far more specific than 
simply running a Photoshop or Instagram filter. 
The defects appear to be random, but they are 
the result of efforts to very convincingly repro-
duce tintype image defects. And then, when 
you're all done, consider sending your finished 
work to someplace that prints on metal, like 
Image Wizards, and you'll end up with a con-
vincing tintype replica. 

Larry Becker is a photographer and an instructor. He has taught Photoshop at the college level and conducted Photoshop Elements 
seminars for Adobe. His work has appeared on the sites of many major technology training companies.
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WHEN IT COMES TO MOVING OR REMOVING OBJECTS IN YOUR PHOTOS, ELEMENTS SPORTS A GREAT 

SET OF TOOLS FOR THE JOB. BY USING THE CONTENT AWARE MOVE AND CLONE STAMP TOOLS, ALONG 

WITH THE SPOT HEALING AND HEALING BRUSHES, YOU CAN (LITERALLY) MOVE MOUNTAINS! AS YOU’LL 

LEARN, THREE OF THESE TOOLS BLEND COPIED PIXELS WITH SURROUNDING PIXELS TO MAKE YOUR 

CHANGES LOOK MORE NATURAL, BUT THE CLONE STAMP TOOL DOESN’T. IN THIS COLUMN YOU’LL 

LEARN WHICH TOOL TO USE WHEN, ALONG WITH HOW TO USE THEM WITHOUT DESTROYING YOUR 

ORIGINAL PHOTO. THIS KIND OF EDITING REQUIRES PATIENCE, SO TAKE A DEEP BREATH AND READ ON!

MOVING & 
REMOVING 
OBJECTS

1 Open an image in Expert mode. In Ele-
ments 11 or 12, click the Expert button at the 

top of the workspace; in earlier versions, click Full 
Edit at the upper right instead. If you don’t see 
your Layers panel on the right side of the work-
space, click the Layers button at the bottom of 
the workspace or choose Window> Layers. We’ll 
start by moving the girl ahead of the boy in this 
sledding race. Create a new layer by pressing 
Shift-Ctrl-N (Mac: Shift-Command-N) and in 
the resulting dialog, name it move and click OK. 
In your Layers panel, make sure the new layer is 
positioned above the image layer.

2 Activate the Content-Aware Move tool in 
the Modify section of your Toolbox (it looks 

like two intersecting arrows, and is available in 
versions 12 and higher). In the Tool Options Bar 
that appears at the bottom of the workspace, 
make sure Mode is set to Move and turn on 
Sample All Layers. This instructs Elements to look 
through the active empty layer to where the pixels 
live on the layer below.



Moving and Removing Objects  |  Lesa Snider

November/December 2014 | 27  

Technique

Fo
to

lia
/2

44
69

41
7 

Pa
tr

iz
ia

 T
ill

y

4 Position your cursor inside the selec-
tion and then drag downward to move the 

girl ahead of the boy. Release your mouse but-
ton and Elements moves the object and blends 
it with surrounding pixels. While you still have 
an active selection, drag the Healing slider in the 
Tool Options bar slightly left for less blending or 
right for more blending (dragging it too far left 
can mangle your subject). When finished, choose 
Select> Deselect. As long as there’s some free 
background space around the object (like the 
snow) and you don’t move the object very far, the 
Content-Aware Move tool works wonders ( just 
think of it as Content-Aware Scoot!).

5 If there’s some cleanup to do, as in our 
example, activate the Clone Stamp tool in the 

Enhance section of the Toolbox and, in the Tool 
Options Bar, turn on Sample All Layers. The Clone 
Stamp tool is great for cleaning up areas near an 
edge (where one color meets another) or any-
where that you don’t want blending to occur. It 
also lets you control where to copy pixels from by 
setting a sample point.

3 Mouse over to your image and click-and-
drag to draw a rough selection around the 

girl; you’ll see a gray outline as you drag. Make 
the selection slightly larger than she is, so you’re 
not left with a weird outline once you move her, 
and be sure to include her sled’s shadow. TIP: If 
drawing a freehand selection is too hard, use the 
Quick Selection tool to create a selection, expand 
it by choosing Select> Modify> Expand, and then 
activate the Content-Aware Move tool.
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7 Activate the Spot Healing Brush in the 
Enhance section of the Toolbox. It’s great for 

fixing small to medium-sized areas with pixels that 
Elements automatically picks. It works by copying 
the pixels just outside your cursor and blending 
them with the area you click on, so you need a 
swath of “good” pixels around the thing you want 
to remove (say, the open sky around the unwanted 
power line, unblemished skin around the pimple, 
and so on). In the Tool Options Bar, make sure the 
Spot Healing Brush icon is darkened and turn on 
Sample All Layers.

8 Zoom in to the girl’s face. Create another new 
layer named spot healing, as described in step 1. 

Mouse over to the image and use the Tool Options 
Bar’s Size slider to make your cursor slightly bigger 
than the thing you’re removing. Click, or click-and-
drag, to remove the snow spots from the girl’s face; 
Elements shows your brushstrokes in dark gray. When 
you release your mouse button, Elements blends the 
pixels together. If you don’t like the results, press the 
Undo button and either change brush size (the size 
of the area copied is the determined by brush size) 
or use the Tool Options Bar to switch the Type to 
Proximity Match. The latter uses pixels immediately 
outside the brush cursor, wherein Content-Aware 
analyzes a larger area of nearby pixels.

6 Repeat step 1 to create a new layer named 
move cleanup, and position it at the top of your 

layer stack. Set a sample point by Alt-clicking (Mac: 
Option-clicking) the area you want to copy pixels 
from; try to find an area that matches the color and 
texture of the area you’re fixing. Release the modifier 
key and brush over the area that needs fixing. Tiny 
crosshairs mark the sample point as you drag and 
a preview of the sampled area appears inside your 
cursor. (You can turn this preview off, or lower its 
opacity, by clicking the Clone Overlay button.) Keep 
an eye on the crosshairs to make sure they don’t 
move into an area you don’t want copied. Set a new 
sample point every few brushstrokes to prevent that 
(this is the tedious part), and adjust brush size using 
the Tool Option Bar’s Size slider to sample smaller or 
larger areas. If you introduce a repeating pattern, set 
a new sample point and brush back over it. If you 
don’t like the results, keep pressing the Undo button 
in Elements’ toolbar to undo your brushstrokes and 
try again.
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9 Activate the Healing Brush in the Enhance 
section of the Toolbox. In the Tool Options Bar, 

make sure the Healing Brush icon is darkened and 
turn on Sample All Layers. The Healing Brush is good 
for fixing small to medium-sized areas with pixels 
from another area in your image that you specify 
by setting a sample point. TIP: Press Shift-J to switch 
between the Spot Healing and Healing Brush tools.

10 Create another new layer named heal-
ing brush. Mouse over to the image and, to 

remove the blurry snowflake on her forehead, set a 
sample point by Alt-clicking (Mac: Option-clicking) 
the area you want Elements to use for the fix and 
then brush across the snowflake. When you release 
your mouse button, Elements blends the pixels 
together. Set more sample points as necessary and 
repeat to remove the blurry snowflake on her cheek. 
NOTE: Each time you make a new brush stroke, the 
sample point returns to its original position (the one 
you initially set). If you want the sample point to align 
itself with the location of your cursor instead, turn on 
the Tool Option Bar’s Align checkbox.

11 Save the document by choosing File> 
Save As. Pick Photoshop as the format so 

your layers remain intact; you can undo edits by 
activating a layer and using the Eraser tool or by 
using a layer mask. Here’s the before and after ver-
sion of the image:

As you can see, a little time and patience is all it 
takes to turn the photo you have into the photo 
you want. Until next time, may the creative force 
be with you all! 
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MUCH LIKE EVERY MID-LATE SEPTEMBER FOR THE PAST FEW YEARS, ADOBE HAS LAUNCHED 
ANOTHER VERSION OF PHOTOSHOP ELEMENTS. SO WE THOUGHT WE’D PUT TOGETHER A 
QUICK OVERVIEW FOR YOU SHOWCASING SOME OF THE NEWEST FEATURES AT A GLANCE, SO 
YOU CAN SEE ALL THAT’S NEW IN THE LATEST VERSION. HERE GOES:

PHOTOSHOP     
    ELEMENTS 13

FIRST LOOK
CONTENT AWARE FILL
One of my personal favorites is a feature called Content 
Aware Fill. You may recognize the name "Content Aware” 
from the Spot Healing brush which has this option, or if 
you’ve ever heard anyone talk about the full version of 
Photoshop. Essentially Content Aware Fill is really a whole 
new level of cleaning up images because it looks at all sur-
rounding areas near what you’re trying to clean up (that’s 
the content aware part), and makes an intelligent replace-
ment on top of what you want to remove from the photo 
(that’s the “fill” part). 

The way it works is pretty simple. Just use any selection 

tool to make a selection around whatever it is you want to 

remove in the photo. It doesn’t even have to be a complex 

selection. I usually just use the Lasso tool because it’s quick 

and easy. Then go to the top menu and choose Edit > Fill 

Selection. From the Use list, choose Content Aware Fill and 

Elements will automatically fill that area with something 

that matches the area around your selection to try to make 

it look as seamless as possible. It usually does great, but 

sometimes I find trying it again if it didn’t work the first 

time helps. Or try making a slightly different selection and 

using Content Aware Fill again and you’d be amazed at 

how different it can work each time. If I have one favorite 

feature of the new version, this is it!
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NEW EFFECTS IN 
THE EFFECTS PANEL 

NEW QUICK EDIT EFFECTS

NEW GUIDED EDITS

FACEBOOK COVER PHOTOS

If you like presets and effects then check out the 
Effects panel in the Expert edit mode. When you click 
on the Effects tab, you’ll see you can filter the effects 
by certain categories. But if you just click Show All, 
you’ll see all the effects available. While Elements 12 
had effects, there are lots more (and they’re easier to 
see) in Elements 13.

While we’re on the topic of effects, the Quick Edit 
mode has some new ones too, but it goes further 
than that. If you jump to Quick Edit mode, and 
choose Effects on the bottom right, you’ll see the 
effects listed there. The list is a little larger because 
the thumbnails look better, but there’s also new 
effects as well.

But one of the big differences is when you click to 
apply an effect, Elements will apply it like always, but 
it’ll also show you a new list of other similar effects 
based off the one you just clicked. So you could 
always tweak the main effect a little by clicking on 
one of the others.

If you want a little more control over your effects, 
then try the Guided Edit mode. They’re categorized 
a little different, the Camera Effects and Photo Effects 
are now separated out. But you’ll also find some new 
ones there including Black and White, Black and 
White Selection (you pick the parts of the photo you 
want to keep in color), and B&W Color Pop, which 
let’s you make just one color in the photo stand out, 
and makes the rest black and white.

If you’re a Facebook fan, then you’ll be happy to know that Elements 13 includes a way to create a 
Facebook Cover photo right from within the Editor. That way, you’ll be sure it’s the right size and you 
can even upload it directly to Facebook.com without saving it and using your web browser, or going 
to your Facebook page to do it. I mean, imagine not having to see what your old high school friend 
(who you never talk to anyway) had for breakfast that morning :-)
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To use it, just go under the Create tab and choose 
Facebook Cover Photo. You’ll have some theme 
options and you can even go between Basic and 
Advanced mode if you want to use the full editor 
to add and change things in the cover photo. When 
you’re done, you’ll be able to connect to your Face-
book page and upload it directly from Elements 
without even going to Facebook’s website.

AUTO CROP SUGGESTIONS

REFINE SELECTION BRUSH

PHOTOMERGE COMPOSE (MOVING PEOPLE 
FROM ONE PHOTO TO ANOTHER)

The Crop tool has a new feature called Crop Sug-
gestions. You can still crop your photo the way you 
always have, but now when you choose the Crop 
Tool, Elements shows you 4 Crop Suggestions. From 
there, you can click on one of them to see what it 
looks like. If you like it, just click the checkmark to 
accept it, if not, you can skip to another one or crop 
manually like normal.

Selections are one of the key areas in Elements. Just 
about everything we do revolves around selections 
at some point, so whenever there’s a new tool, it’s 
definitely worth checking it out. The way the new 
Refine Selection Brush works is by helping your 
selections along after you’ve created them. Most 
people use the Quick Selection Tool to start their 
selection. But it’s not always perfect, and it usually 
selects too much (or not enough) when you try to 
select something. The Refine Selection Brush allows 
you to quickly and easily refine your selection.

Photomerge Compose is probably the worst name for this 
feature, because it says nothing about what it really does, 
which is moving people from one photo to another. And 
it’s actually a great feature and probably one of the most 
requested things I see out there. If you’ve ever taken a family 
photo, but are missing a key family member, or just have a 
blah background in your photo, this is a cool feature to help 
change that and bring in new people and backgrounds.

Just go under the top menu to Enhance > Photomerge 
Compose and it’ll bring up a screen asking you to place the 
photo with the people you want to extract first. There’s a 
few selection tools to help you get underway, and it even 
has the full Refine Edge dialog in there if you need to finesse 
your selections.
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Matt Kloskowski is Education and Curriculum Developer for the National 
Association of Photoshop Professionals. He has authored several books 
on Photoshop and Illustrator. His latest book is The Photoshop Elements 
12 Book for Digital Photographers, coauthored with Scott Kelby. Matt also 
teaches Photoshop Lightroom at LightroomKillerTips.com and has a blog 
about Photoshop and Photography at www.mattk.com.

Well, we hope you enjoyed this first look at Elements 13. As always, 
check back here at the PET website for more videos, presets, and 
articles to help keep you up to date. 

eLive

ORGANIZER IMPROVEMENTS

eLive is a new way to include tutorials, inspiration, and news right in 
the Elements app, without you having to go on the web and search for 
it. From either the Organizer or the Editor, click on eLive at the very 
top. You’ll see a new window with content that has been curated by 
Adobe (you might even see some PET videos on it) to help get you the 
inspiration or tutorials that you need. You can even filter it to just see 
the type of content you’re looking for, over on the far left side. Change 
the setting from Everything to the one area you’re looking for. And of 
course, content will be added as time goes on so keep checking back.

First, even though this really has nothing to do with using the Orga-
nizer, Elements has retina support now. So both the Organizer and the 
Editor support those really cool/sharp retina screens and can make 
the most out of it. 

You can also email your photos directly from the Organizer now too. 
The email feature also resizes the photos so it saves you the time from 
having to resize them yourself and attach to an email separately.

There’s a Slideshow feature under the Create menu as well. So you can 
pick your photos, pick a slideshow theme, add music, and launch right 
in to a slideshow from the Organizer. 

The search bar has a new feature where it’ll automatically show you 
different types of searches, rather than just search everything. That 
way you can tell Elements exactly what fields you want to search 
through to help get better results. 

If you like to organize your photos in folders, then you’ll be happy with 
the newest folder views on the left side of the organizer. You’ve got the 
option to view your folders as a list or as a tree view. So if the view ever 
gets to unwieldy, then just switch to List view.



Erin Peloquin  |  The Speedy Technique for Editing Headshots

 34  | Photo Elements Techniques

The Speedy Technique 
for Editing Headshots

Red>Green>Blue

A day of headshots is an easy-to-implement business boost. In 
this age of social media, everyone needs a headshot to represent 
themselves on Facebook, Linked In, Instagram or any other social 
website. You can set up a backdrop and a flash and invite clients 
over in 45 minute increments for a day full of shooting.

Even if you’re not a professional photographer, think how fun it 
would be to host a headshot party for your friends. Share your 
talents and give a gift that reminds your friends of you every time 
they go online.

Either way, you’ll end up with a ton of photos to edit. Luck-
ily, headshots are usually taken in consistent environments that 
make batch editing easy. You’ll need Lightroom to edit in batches. 
After that, you’ll perform a few touch-ups in Elements to perfect 
this group of images. This tutorial will show you how.

1  Adjust Exposure. When shooting with studio lights, we 
hope that our Lightroom exposure adjustments are mini-

mal. In many cases, I find that I need to tweak exposure up or 
down by 1/3 a stop. 

When correcting exposure in Lightroom, measure skin tone 
to ensure that it will print well. Look at the histogram at the 
top right corner of the Develop module. When you hover 
your cursor over the image, you’ll see the Red, Green and 
Blue measurements under the histogram. Use the Red chan-
nel to gauge exposure. The brightest area of skin should be 
no higher than 94% in the Red channel to prevent blown out 
areas. For most ethnicities, you want a skin midtone (not a 
highlight and not a shadow) to measure between 60 and 88 
in the red channel.

To bring your exposure within this range, move the Exposure 
slider to the right to brighten and to the left to darken.

Proper skin tone comes from a combination of good expo-
sure and good white balance. Looking at the RGB numbers 
under the histogram, proper skin tone of any ethnicity or 
age should follow this pattern:

If the skin in your headshots doesn’t follow this pattern, 
adjust the Temp and Tint sliders in the White Balance sec-
tion to perfect the skin tone.

In most cases, you’ll want at least 4 to 5 points difference 
between each of Red, Green & Blue, if not much more.  You 
can see how the numbers changed after my White Balance 
adjustment in the image below.

2   Color Correct. Shooting with 
studio lights, your white bal-

ance should be close to correct. 
However, my lights often require 
a bit of extra warmth. The Light-
room preset called Flash (avail-
able only for Raw photos) works 
well. If you shoot JPEG, move the 
Temp slider to the right by 5 to  
10 points.
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With multiple photos selected, you’ll see either 
Sync or Auto Sync at the bottom left corner of the 
Develop panel. Sync is for retroactive editing – if it’s 
not visible, click on the light switch to toggle from 
Auto Sync to Sync.

•	 Contrast – increases contrast when moved to 
the right and decreases contrast when moved to 
the left. 

•	 Highlights – brightens highlights when moved 
to the right. You can brighten highlights to add 
highlights to skin or darken them for overex-
posed photos.

•	 Shadows – I brightened Shadows in this photo 
to bring out the details in the subject’s jacket.

•	 Whites – Similar to highlights; however, this 
slider works only on the very brightest pixels in 
your image.

•	 Blacks – To increase contrast, I move Blacks to the 
left until the histogram just touches the left wall. 

•	 Clarity  - Reducing Clarity slightly adds softness 
to portraits without blurring eyes.

•	 Vibrance – If skin looks dull or gray in portraits, 
increasing Vibrance can add life. It also separates 
Red, Green & Blue measurements when they 
don’t have 4-5 points between them.

With the white balance, exposure & other tonal adjustments, 
I’ve made the following edits to this photo:

3   Tweak Tone. When editing headshots taken in 
a studio setting, you usually don’t need to do 

much in Lightroom beyond the Basic Panel. We’ve 
talked about Exposure and White Balance already. 
The other sliders in the Basic panel work like this:

4   Now that you’ve tweaked the tones & white 
balance for one image, it’s time to apply these 

basic edits to all of your photos. You have two 
options for batch edits in Lightroom. You can edit 
one photo and then sync one or multiple edits from 
that photo to others retroactively. Or, you can edit a 
group of photos at the same time.

To batch edit retroactively, edit the first photo. With 
that image selected (still active for editing), hold 
down Ctrl (Mac: Command) and click on the photos 
that you’d like to apply the same edits to.

Before

After
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Once Sync is visible, click on it. The following dialog 
will open so that you can select the edits that you’d 
like to apply to all selected photos. (Process Version 
will be on by default and you should leave it on. It 
ensures that Lightroom is applying the latest and 
greatest technology to your photos.) Once you’ve 
chosen the edits to copy, click on Synchronize and 
watch your photos change.

The other option for batch editing is to edit a group 
of photos at the same time. For this option, select 
the photos to be edited by holding down Ctrl (Mac: 
Command) while you click on each. Toggle the Sync/
Auto Sync button to Auto Sync. Any edit that you 
make to the displayed photo will be applied to all 
selected photos.

5   Repair Backdrop – Use the Spot Removal tool, if 
possible, to remove backdrop wrinkles or patch 

areas, where your frame extended beyond the edge 
of the backdrop. If the problem area is small and sur-
rounded by a simple area of backdrop, you can fix 
it in Lightroom. If not, you’ll need to take it to Ele-
ments. It’s best to do this edit near the beginning of 
your Lightroom workflow. If it doesn’t work well, skip 
it, complete the rest of your Lightroom work and fix 
it in Elements after your other Lightroom edits.

To patch a backdrop, select the Spot Removal tool 
(Q).  The Clone mode is usually best for backdrop 
clean up. It pulls color, tone and texture from the 
source area to the problem area. The Heal mode, on 
the other hand, pulls texture from the source area 
and color and tone from the area surrounding (and 
including) the problem area.

Click-and-drag over the problem area and make 
sure that the inner circle of your cursor touches all 
areas that need to be removed. After completing 
your brush stroke, you’ll see that Lightroom has cre-
ated a source area for you. You can click-and-drag 
the source area to find the best match for the pixels 
you want to repair.

6   Correct Light Fall Off. You might find that you have dark areas on the sides or bottom of your 
photos caused by flash placement. Lightroom’s Graduated Filter makes them an easy fix.

Source Area

Problem Area
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Select the Graduated Filter Tool (M) from under 
the histogram. Increase the Exposure slider to 
brighten it. Click-and-drag from the outside of the 
photo (on the side where you see the drop off) 
towards the inside of the photo.  Hold down the 
shift key while you click-and-drag to create a per-
fectly straight gradient.

After drawing, you can adjust the amount of expo-
sure to suit your photo. 

Also, you can batch edit this Graduated Filter 
adjustment, even though it’s a local edit.  Use the 
Sync or Auto Sync features as described above.

Select the Local Adjustment Brush (K) from under-
neath the histogram.  To whiten, increase Expo-
sure & Shadows. You might also need to decrease 
Saturation. Brush everywhere your backdrop is 
visible. Type the letter O to show a red overlay 
where you’ve painted and ensure that you haven’t 
missed any spots.

7   Darken or Lighten Backdrop – Depending 
on lighting, your backdrop might be lighter or 

darker than it looked during your session. Light-
room’s local adjustment brush will darken or lighten 
backdrops easily.

Before

Before

After

After
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You can reverse this adjustment to make your back-
drop darker or more gray. Darken Exposure and 
Shadows and paint everywhere. For a pure black 
backdrop, reduce Exposure as much as you can.

This edit doesn’t lend itself very well to using Sync 
or Auto Sync because there’s generally slight move-
ment between each photo. However, you can 
keep your Adjustment Brush active and move from 
photo to photo adjusting your backdrop using the 
same settings for each.

8   Enhance eyes. The Local Adjustment Brush will 
add or enhance lifelike sparkle and light to the 

eyes in your image. Zoom in to the eyes by clicking 
on one of them (with all local tools turned off).

Activate your Local Adjustment Brush (K) and adjust 
your settings to something like this:

Paint with this brush over the iris, pupil and lash line.

If each eye is equally lit, you can brush them both 
with these same settings. However, if one eye is 
more shaded, you’ll need a separate brush with dif-
ferent exposure settings for each eye. Don’t forget to 
press the New button between edits.

To whiten those whites, double-click on the word 
Effect at the top, left corner of the Adjustment Brush 
panel to reset your brush. Increase Exposure slightly 
and reduce Saturation. Set all other sliders to 0. Brush 
just over the whites.

After turning off your adjustment brush (type K 
again), you can click on your photo to zoom out. 

Before

Before

After

After
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Erin Peloquin is a professional photographer and Elements and Lightroom Instructor.  View her portfolio at TimeInACamera.com and 
her wide range of Elements and Lightroom tutorials at TexasChicksBlogsAndPics.com.

When editing using Lightroom & Elements both, the key to speediness is to do as much 
editing as possible in Lightroom, so that you can take advantage of its straightforward 
interface and batch editing capabilities. Ideally, you won’t need to take all of your photos 
into Elements, only those with problems beyond the capability of Lightroom. 

This method won’t remove deep wrinkles. If the 
negative Clarity is too strong in Lightroom, the skin 
will look blurred rather than soft.  If that’s the case, 
you’ll need to take a photo into Elements to improve 
the skin.

The tools that I use most frequently for headshot 
editing in Elements are the Clone Tool and Blur 
Filters. To repair a backdrop in Elements, use the 
Clone Stamp tool at 100% opacity with the blend 
mode set to Normal. To minimize under eye wrin-
kles and shadows, you’ll use the Clone Stamp tool 
with the Blend Mode set to Lighten and its Opacity 
at about 30%.

To soften skin in Elements and for other retouching 
techniques, refer back to the November/December 
2013 article “Advanced Portrait Editing.”

9   Skin – You can do minor skin softening and 
complexion improvement in Lightroom. My 

favorite method is to use the Local Adjustment 
brush with reduced Contrast and Clarity. To remove 
excess redness, add the slightest bit of cyan to the 
Color box.

10   For challenging skin and backdrop issues, 
you’ll need to take your photo(s) into Ele-

ments. Remember to right-click on a photo or 
selection of photos and select Edit In so that you 
can edit round trip from Lightroom to Elements 
and back to Lightroom’s catalog.



Frank Zaremba

Betty Eich
The Villages, Florida

Mary Schwartz
Seattle area

The image was captured on a return trip from taking other images for another 
competition. I spotted the tractor, crouched down to compose the image with 
the sunset in the steering wheel and began taking images. I had decided to 
bracket a number of images to get details in the sun and shade parts of the 
image. I used Merge to HDR pro to get this.

I took the photo this summer near Dalton, Wisconsin.  
After minor adjustments in white balance and satura-
tion, I converted it to black and white with the Topaz 
Black and White plug-in.  Then I added the vignette in 
Lightroom, using the tutorial “Lightroom Vignettes” 
(Matt Kloskowski in the Sept./Oct. 2013 issue of Pho-
tographic Elements Techniques).

I was all set to photograph this old barn window in Power, 
Montana, when a child plopped his kitten down in the win-
dow! Serendipity, indeed!

DONE PLANTING  [ PHOTO CHALLENGE WINNER ]

HARVESTING THE GRAIN  [ PHOTO CHALLENGE 1ST PLACE WINNER ]

PEEK-A-BOO  [ PHOTO CHALLENGE WINNER ]

     S U B S C R I B E R  Showcase Here are the winners from our 
Farm Life Photo Challenge.

Subscriber Showcase  |  Projects from PET tutorials and videos
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Want to see your photo in print? Show us how 
you’ve put our tutorials to work in your images. To 
submit your recent work to Subscriber Showcase, 
go to this link and follow the instructions:  
www.PhotoshopElementsUser.com/contests

The next deadline for submission to Subscriber 
Showcase is November  23rd.

Each issue we give you a new photo assignment. Winners are 
announced online. A few may also get selected to appear in 
print. Our Upcoming Challenge Theme is Macro. All entries for 
the Macro photo challenge must be submitted by December 
30th. To enter the Photo Challenge, go to this link and follow 
the instructions:

www.PhotoshopElementsUser.com/contests

Submit to Subscriber Showcase Take the PET Photo Challenge


