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Happy New Year! Now that the parties are over, and 
the decorations put away for another year, you’ll 
have time to edit and have fun with all the holiday 
photos that you took. If you’re really lucky, you might 
even have a new toy to play with  :-)  

This issue is jam packed with a variety of ways to help 
and inspire you! Erin Peloquin shares some of her 
favorite tips for using layer masks in her article “Top 
Ten Tips and Tricks for Getting the Most From Layer 
Masks”. Have some fun with your images using Lesa 
Snider’s “A Splash of Color” tutorial. The always cre-
ative, Corey Barker, shows you how to create a cus-
tom brush to give your images a cool effect in the 
“The Splatter Zone”. Check out Diana Day’s article, 
“Designing Custom Labels”, to learn how to make 
your own labels for just about any project. Pete 
Collins shares some of his favorite graphics presets 
and blend modes to give your images some “Instant 
Aging”. Get your creative juices flowing with Larry 
Becker’s “Stain Glass Class” article. And for you tablet 
users out there, Weston Maggio will show you how 
to create a custom brush and customize it to use with 
your Wacom Tablet in “Tablet Talk”.

So for 2014, whether your goal is to get more orga-
nized, more creative, or more knowledgeable, we 
hope we can help you get there!

  
Rick LePage
rick@photoshopelementsuser.com

Cover Design by EduardoLowe.com
Photos from Fotolia.com
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THE ABILITY TO TURN A COLOR IMAGE INTO A BLACK-AND-WHITE IMAGE IS AN INCREDIBLY 

VERSATILE AND FUN TECHNIQUE TO HAVE IN YOUR BAG OF EDITING TRICKS. NOT ONLY DOES 

THE PROCESS TURN A PHOTO INTO A UNIQUE PIECE OF ART, IT ALLOWS YOU TO HIDE COLOR 

PROBLEMS (SAY, IF AN IMAGE CAN’T BE COLOR CORRECTED TO YOUR LIKING OR IF YOUR SUBJECT 

HAS UNEVEN OR REDDENED SKIN TONES, AND SO ON). ONCE YOU CREATE A BLACK-AND-WHITE 

IMAGE, YOU CAN TAKE THE TECHNIQUE A STEP FURTHER AND DRAW THE VIEWER’S FOCUS TO A 

PORTION OF THE IMAGE BY REVEALING THE IMAGE’S ORIGINAL COLOR IN A SPECIFIC SPOT FOR 

A PARTIAL COLOR EFFECT. AND BY USING AN ADJUSTMENT LAYER THAT’S BEEN IN THE PROGRAM 

FOR YEARS, THE TECHNIQUE IS 100% NON-DESTRUCTIVE, MEANING YOUR ORIGINAL IMAGE 

STAYS FULLY INTACT. READ ON!

1 Open an image and click the Expert button at the 
top of Elements 11’s (or Elements 12’s) workspace 

(it’s named Full Edit in earlier versions). Since you’ll 
use an adjustment layer to drain the color from your 
image, you don’t need to double-click the Background 
layer to make it editable or duplicate any layers. Go 
ahead and click the Layers button at the bottom of 
the Elements workspace to open your Layers panel.

2 Take a peek at the color chips at the bottom of 
your Toolbox, on the left side of your screen. Press 

the D key on your keyboard to set them to the default 
of black and white, and then press the X key to flip-flop 
them so that black is on top.

give your photos a

F R O M  C O L O R  T O  B L A C K - A N D - W H I T E

SPLASH OFCOLOR

PHOTO CREDIT: ISTOCKPHOTO®/HAVESEEN #10841711 (BRIDE), ISTOCK/_IB_ #4161554 (LITTLE GIRL)



5 When working inside a layer mask, a helpful way 
to remember what color to paint with when is the 

rhyme, “black conceals and white reveals.” To hide 
parts of the Gradient Map adjustment layer, you need 
to add black paint to the layer mask (think of it as a 
miniature representation of your document). There 
are a variety of ways to add black to the mask, such as 
creating a selection with the Quick Selection tool (A) 
and then using the Edit>Fill command to 
fill the selection with black. That being said, 
it’s usually easier to use the Brush tool (B) 
set to paint with black, which lets you be 
incredibly precise with exactly where you 
reveal color. Start by glancing at the color 
chips at the bottom of your Toolbox and 
pressing the X key on your keyboard until 
black hops on top (if it isn’t on top already).

Splash of Color  |  Lesa Snider
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NOTE
Another way to create a black-and-
white image in Elements is to choose 
Enhance>Convert to Black and White, 
though the method used here pro-
duces consistently high-contrast results 
without the need for tweaking. 

3 Choose Layer>New Adjustment Layer>Gradient Map or click the half-
black/half-white button at the top of your Layers panel and choose Gradient 

Map. Make sure the new layer is positioned at the top of your layer stack. The 
first method results in a New Layer dialog, in which you can give the layer a new 
name or just click OK. Either way, Elements turns your image into a beautiful, high-
contrast black-and-white by mapping the shadows in your image to the first color 
in your gradient (black) and your highlights to the second color in your gradient 
(white). Elements also opens a panel that you can use to change the colors in your 
gradient for different color effects; however, for this particular technique, either 
ignore the panel or close it by clicking the little x at its top left.

4 You can hide the black and white from parts of 
your image by using the mask that automatically 

tagged along with the adjustment layer, which you can 
think of as digital masking tape. In the Layers panel, 
make sure the Gradient Map adjustment layer’s mask 
is active by peering at its white thumbnail to the right 
of the Gradient Map icon and looking for a thin, blue 
outline (circled here). If it doesn’t have a blue outline 
around it, give it a swift click to activate it.

PARTIAL COLOR USING THE BRUSH TOOL

TIP
For extra creativity, try lowering the 
Opacity setting at the top of your Lay-
ers panel for the new Gradient Map 
adjustment layer. This maneuver makes 
the Gradient Map adjustment layer 
slightly see-through, revealing some 
of the photo’s original color from the 
layer below. 
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6 Activate the Brush tool (B) and then use the 
Brush Preset picker in the Tool Options bar at the 

bottom of the workspace to choose a soft-edge brush. 
Don’t worry about setting brush size in the Tool Options 
Bar as you can tap the left bracket key ([) to decrease 
brush size, or the right bracket key (]) to increase brush 
size, while you’re painting (you’ll change brush size fre-
quently when performing this technique).

7 Mouse over to your image and paint across the 
bouquet to reveal its original color.  Just imag-

ine that you’re cutting a hole through the Gradient 
Map adjustment layer so you can see through it to 
the layer underneath containing the full-color image. 
As you paint and then release your mouse button, 
you’ll see your brushstrokes appear inside the mask 
thumbnail in the Layers panel. Use a larger brush 
size for large areas and a small brush when paint-
ing around the edges. If you reveal too much color, 
don’t panic; press X to swap your color chips so that 
white is on top and then repaint that area to reveal 
the black-and-white of the Gradient Map adjustment 
layer (when you’re working with masks, it’s helpful to 
keep a finger poised over the X key). It’s also helpful 
to zoom into your image by pressing Ctrl-plus (Mac: 
Command-plus) repeatedly. Once you’re zoomed 
in, you can press and hold the space bar while drag-
ging with your mouse to reposition your image while 
you’re zoomed in. To zoom out again, press Ctrl (Mac: 
Command) and the minus key [-] or press Ctrl-0 
(Mac: Command-0) to fit the image on your screen.

Here’s a before and after version of our partial color, 
winter bride along with the Layers panel. Notice how 
her complexion appears smoother and the red areas 
are no longer a problem.

Before After



7 In the Tool Options bar at the bottom of the 
workspace, make sure the Mode menu is set to 

Normal, Opacity is 100% and the gradient style is 
Linear. Unless you’ve changed the Gradient tool’s set-
tings previously, you probably won’t have to make any 
changes but it’s a good idea to check.

8 Take a peek at your Layers panel and make sure 
the Gradient Map adjustment layer mask is active. 

Mouse over to your image and, to make the right side 
of the image black and white, click-and-drag from left 
to right to apply the gradient (drag right to left to make 
the left side black and white). As you drag, a thin gray 
line appears indicating how wide the gradient transi-
tion will be. A longer line creates a wider transition and 
produces a softer fade from color to black-and-white; 
a shorter line creates a more narrow transition and 
thus a more abrupt fade. Just keep dragging until you 
like the results and Elements will keep updating the 
mask. Be sure to try dragging from corner to corner, 
top to bottom, and so on. To constrain the gradient to 
be perfectly vertical or horizontal, press and hold the 
Shift key as you drag.

Splash of Color  |  Lesa Snider

January/February 2014 | 7  

Techniques

6 Set your color chips to black and white as 
explained above, make sure that black is on top, 

and then activate the Gradient tool (G). 

A variation on the aforementioned partial technique is to create a soft fade from color to black-and-white by 
using the Gradient tool inside the Gradient Map adjustment layer’s mask. Follow steps one through five above 
and then continue with the following steps:

FADED COLOR USING THE GRADIENT TOOL



CO
LO

R

9 Last but not least, choose File>Save As and from the resulting dialog, pick Photo-
shop from the Format pop-up menu and click Save. Doing so keeps your layers intact 

so you can go back and edit the document later without starting over. To create a version 
that you can email or upload to an online printer (such as MPix.com), choose File>Save 
As again and pick JPEG from the Format menu of the resulting dialog. Click Save and the 
JPEG Options dialog opens. Drag the Quality slider all the way to the right for the highest 
quality setting of 12 and then click OK.

Lesa Snider  |  Splash of Color
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Lesa Snider, founder of PhotoLesa.com, is the author of the best-selling book series, Photoshop: The Missing Manual and iPhoto 
’11: The Missing Manual (O’Reilly), as well as many video workshops on design and image editing (lesa.in/clvideos). She’s a 
regular columnist for Macworld and Photoshop User magazines, a long-time member of the Photoshop World Dream Team of 
instructors, and a stock photographer. You can download one of her free Elements cheatsheets at Facebook.com/photolesa. 
Twitter: @PhotoLesa.

Here’s the before and after of our faded color photo, along with the Layers panel:

As you can see, this technique produces a beautiful result suitable for all kinds of situations, 
including scrapbooking, printed gifts for family and friends, or for selling in your own pho-
tography business; the possibilities are endless! Until next time, may the creative force be 
with you all. 

Before

After



Before After
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THE LAYER MASK IS A TOOL THAT CON-
TRIBUTES GREATLY TO THE VERSATILITY OF 
PHOTOSHOP ELEMENTS. USING A LAYER 
MASK, WE CAN EDIT ONE PART OF A PHOTO 
WHILE PROTECTING ANOTHER PART FROM 
THAT SAME EDIT.  

FOR INSTANCE, WE CAN BRIGHTEN A FACE 
IN AN IMAGE WITHOUT BLOWING OUT 
THE SKY IN THE BACKGROUND. OR WE CAN 
SHARPEN EYES AND SOFTEN SKIN WITHOUT 
SOFTENING EYES AND SHARPENING SKIN.

IMAGINE HOW MUCH YOU COULD DO IF 
YOU KNEW ALL THE INS AND OUTS OF US-
ING LAYER MASKS!

1 Layer masks basics. The mask is the thumbnail 
on the right side of your layer. It is a small repre-

sentation of the layer.  

Wherever you see white on a mask, that means that 
the effect is showing on the corresponding area of the 
photo.  Wherever you see black, the effect is hidden.  

Just remember: Black conceals, white reveals.  

For instance, on the Shadow Brightening layer of this 
screenshot, you can see that there is white over the 
darker part of the female subject’s cheek.  I used this 
layer to brighten this shadow without making the rest 
of the image too bright.

Layer masks are available on all adjustment layers, and 
you can add them to a pixel layer by clicking on the 
button on your Layers panel that looks like a rectangle 
with a dot in the center.

For Getting the Most From Layer Masks
TOP 10 TIPS & 

TRICKS

Click here to add 
a layer mask

Masks on layers
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2 Layer Mask Troubleshooting. Layer masks can 
be tricky. When they aren’t behaving as you’d 

expect, check the following:

3 Display your mask.  When painting on masks, 
we know that the layer mask thumbnail is a small 

representation of the image.  Wherever we see white 
on the thumbnail, we know that the layer’s effect is 
showing through on that part of the image.  Wherever 
we see black, we know that the effect is hidden.  

The problem is that the layer mask thumbnail is tiny 
and it can be hard to tell what you’ve already painted.  
This handy trick reveals your mask over your photo 
and makes precise painting much easier.  With your 
layer mask selected type \.  The areas with red overlay 
will correspond to the areas of black on your image, 
and the areas with no overlay will correspond to the 
areas of white.  Press the \ key again to toggle the 
overlay off.

• If your mask is black, make sure your foreground 
color is white. If your mask is white, make sure 
your foreground color is black.

• The Painting Mode (Blend Mode) of the brush 
should be set to Normal.

• Make sure the brush’s Opacity is set high enough 
that you can see the effect.

• Make sure you are painting on a mask that is active 
for editing. A blue outline around the layer mask’s 
thumbnail shows you it’s active.

Paint with black on 
a white layer mask

Skin Softening mask on the left is active for editing.  
Skin Softening mask on the right is not active for editing.
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4 Invert masks. Sometimes finished masks are mostly white, with the effect showing up every-
where except for a few spots. Other times, the mask is mostly black with just a bit of white.  

Think about a photo where you just want to brighten eyes, for example. You can grab a black brush 
and do a lot of painting until you’ve covered everything except for the eyes. Or, you could start with 
a black mask and just add a little white to the eyes.  

To turn a white mask black, invert it by pressing Ctrl-I (Mac: Command-I). That way, you can start 
with the most efficient color mask. To take this even further, if you want to add a black mask to a 
pixel layer, hold down the Alt (Mac: Option) key while you click on the Add layer mask button. That 
new mask will be black.

5 Copy masks. Have you ever spent a lot of time painting an intricate layer mask only to realize 
that you’re going to have to paint another one just like it? Luckily, you can copy a layer mask from 

one layer to another layer to avoid duplicate painting. 

I use this method when, for example, I want to add contrast to the sky with Levels and then saturate it 
with Hue/Saturation. Here are the steps:

• After painting the first mask, hold down the Alt (Mac: Option) key and click on the mask itself – 
the one you want to copy. You should now see your black and white mask over your image.

• Type Ctrl-A (Mac: Command-A) to select the entire image.

• Type Ctrl-C (Mac: Command-C) to copy this mask.

• Click on the mask of the layer you’d like to copy to.

• Type Ctrl-V (Mac: Command-V) to paste the mask.

• Press Alt (Mac: Option) and click on the new mask to turn off the mask view.
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6 Copy and invert. Add an Invert to the prior tip 
for even more options. Say you left that neutral 

density filter at home and want to darken a sky and 
lighten the foreground. 

7 Layer masks aren’t just for paintbrushes. You 
can use other tools besides the brush to apply 

paint to a mask. Think about using the Rectangle 
Marquee tool for a vignette. Duplicate your back-
ground layer by pressing Ctrl-J (Mac: Command-J) 
and change the new layer’s Blend mode to Multi-
ply. Add a black mask and, with your Rectangular 
Marquee tool set to a high feather, drag a rectangle 
around the center of your photo – the area you don’t 
want to be dark. Hit Backspace (Mac: Delete), and 
you now have a Vignette.

The Gradient tool in conjunction with a mask is a 
great way to mimic the golden light of the sun.  Add 
a warm yellow Fill Layer to your image and select the 
Radial Gradient.  Drag from the area in your photo 
where you’d like the light to be the strongest and end 
where you’d like the sunlight to stop.  You will now 
have a nice gradient on your layer mask.

• Add a Deepen sky layer with a white layer mask and 
cover the foreground with black paint on the mask.

• Add a Brighten girl layer and add a layer mask to it.

• Follow the steps above to copy and paste the layer 
mask from Deepen sky to Brighten girl.

• After pasting, type Ctrl-I (Mac: Command-I) to 
invert that mask. Whatever was originally black 
will now be white, and vice versa. Before After

Before After
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Erin Peloquin is a professional photographer and Elements and Lightroom Instructor.  View her portfolio at TimeInACamera.com 
and her wide range of Elements and Lightroom tutorials at TexasChicksBlogsAndPics.com.

Applying layer masks to your image can help you with simple fixes, eye-catching enhance-
ments or intricate detail correction.  And the more familiar you are with all the methods for 
perfecting layer masks, the better your photo editing will be. 

8 Use layer masks with selection tools. You can 
also use PSE’s selection tools to select a specific 

area and then add a mask, or an adjustment layer that 
has a mask built-in. When you do this, the selected 
area will be white on the mask and the rest will be 
black. Use the brushes if necessary to fine tune the 
selection.  

It’s much more forgiving to put your selections on a 
mask because you can edit them later if you realize 
you left something out of the selection or need to 
remove something from it. If, instead, you select an 
object like an eye and brighten that selection only, it’s 
tough to go back and change it.

9 Zoom way in for precision. For the most precise 
layer mask painting, zoom in to the pixel view.  

Turn on your Zoom tool and drag the slider to the far 
right. You can now make edits pixel by pixel around 
important areas.

10 Helpful layer mask shortcuts. These shortcuts 
will help you save time when using layer masks:

• D – Sets your colors to Default Black & White

• X – Switch the foreground color with the background color

• B – Select the Brush Tool

• [ - Make brush bigger

• ] – Make brush smaller

• M – Select the Marquee Tool

• G – Select the Gradient Tool

• Ctrl-I (Mac: Command-I) – Invert your mask

• \ - reveal the mask you painted over your image

• Alt (Mac: Option) + click on mask – display black and white 
mask over image

• Ctrl-A (Mac: Command-A) – with mask displayed, select it

• Ctrl-C (Mac: Command-C) – with mask displayed and selected, 
copy it

• Ctrl-V (Mac: Command-V) – with blank mask selected, paste 
copied mask to it
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WINE BOTTLES
NOT TOO LONG AGO, A FRIEND WHO MAKES 

HIS OWN WINE ASKED ME TO SHOW HIM HOW 

TO CREATE LABELS FOR HIS WINE BOTTLES. 

AND MORE RECENTLY, I’VE NOTICED THAT 

CUSTOM WINE LABELS ARE GAINING POPU-

LARITY FOR WEDDING EVENTS, MILESTONE 

ANNIVERSARY CELEBRATIONS, AND FOR MAK-

ING A GIFT BOTTLE OF WINE A LITTLE MORE 

SPECIAL. SO I THOUGHT THIS WOULD BE A 

TIMELY PROJECT FOR A TUTORIAL. ALTHOUGH 

THE EXAMPLE AND STEPS HERE ARE FOR WINE 

LABELS, THESE SAME STEPS CAN BE USED TO 

CREATE LABELS FOR ANY PURPOSE, SUCH AS 

CANNING JARS, GIFT BOXES, AND MAILING 

LABELS. I HAVE EVEN CREATED DECORATIVE 

LABELS THAT I USE FOR BAKED GOODS I DO-

NATE TO BAKE SALES.

and other types of labels 

DESIGNING CUSTOM 
LABELS FOR

1 Go to Avery.com to download a Photoshop template for Avery 6 per sheet 3-1/3” x 4” shipping 
labels – 8164 for inkjet or 5264 for laser. Most of Avery’s templates are for MS Word, but they do 

provide Photoshop templates for these labels and a few others suitable for this project. Look online 
for the magazine extras to find direct links to Avery Photoshop label templates.

Go online to the Magazine section for 
the January/February 2014 issue at Pho-
toshopElementsUser.com to find direct 
links to Avery label templates, decora-
tive elements, and fonts to use on your 
labels, as well as additional label exam-
ples and installation instructions for cus-
tom shapes.
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2 Open your downloaded Avery template in Pho-
toshop Elements. Usually there are two layers, a 

white background layer and a transparent layer with 
label guides. We’ll design a label positioned in one of 
the label guides, which can then be copied to the other 
label guides in the template, for printing a full sheet of 
custom labels.

3 For my design, I’ll insert a digital scrapbook-
ing paper as a background. However, you may 

leave your background white, fill it with a plain color, 
or design your own background, if you wish. First we 
must select the label guide for our label. Create a new 
blank layer above the guide layer, by clicking the Cre-
ate a new layer icon in the Layers panel. I renamed 
my new layer Clipping Mask, because that’s how it will 
be used. Select the Magic Wand tool (A), and in the 
Tool Options bar make sure Contiguous is checked. 
Then with the 6-up guides layer active, click once 
inside the upper left label guide to select it. Click on 
your Clipping Mask layer to activate it and press D to 
set the foreground and background color chips to their 
default of black and white. Fill the selection with black 
by using the keyboard shortcut Alt-Backspace (Mac: 
Option-Backspace). If you’re using a plain color for 
the background, fill it with the color of your choice and 
skip to Step 7. Right-click inside the selection for a con-
text menu, and click Deselect.

4 Select a background you already have, or down-
load one to insert in your design. For my label 

background, I downloaded a free digital scrapping 
paper from DeviantArt. To find the one I used, type this 
URL into your browser or go to the online magazine 
extras to click on the direct link. 

cesstrelle.deviantart.com/art/Paper-Backgrounds-
Chevrons-332343073

After downloading the file, extract the zipped folder. The 
easiest way is to double-click on the zipped folder and 
drag out the folder inside. Then delete the zipped folder.
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5 My preferred method for importing the back-
ground is the File>Place command because it 

imports the image as a smart object. This means if the 
imported image is larger than the project image, it is 
automatically resized to fit into the project, or if the 
image is smaller than what is needed, you can upsize 
it (within reason) without degrading its quality. In the 
Place dialog, navigate to the background file you 
want, and then click the Place button, which drops it 
into your project.

6 After importing the background, view the Tool 
Options bar, and make sure Constrain Proportions 

is checked. Then drag one of the corner bounding box 
handles to resize the background to a little larger than 
the clipping mask, completely covering it, and then click 
the checkmark. To “clip” the background to the clipping 
mask, press Ctrl-G (Mac: Command-G). Once clipped, 
the background takes the shape of the clipping mask. 
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7 Now let’s add a decorative shape on top of the 
background. If you don’t have a custom shape 

you’d like to use, here’s a good place to download a 
free set of tag shapes. 
 
starsunflowerstudio.blogspot.com/2011/04/free-pho-
toshop-custom-shapes-tags-2.html
 
Type the URL into your browser or go to the online 
magazine extras to click on the direct link. Extract the 
zipped folder to find the file with the .CSH extension.

8 Select the Custom Shape tool (U). In the Tool 
Options bar you’ll see several shape tools grouped 

together; make sure you have the Custom Shape 
tool selected. Click the drop-down beside the current 
shape to see a grid menu displaying all the shapes in 
that set. To temporarily load a new shape, from the top 
menu, click File>Open. Navigate to the folder of the 
downloaded tag shape (Note if you are using a Mac, 
you need to select All Documents from the Enable 
drop-down menu), click on the .CSH file, and then 
click Open. Now when you click the shape drop-down 
in the Tool Options bar, you should see the new shapes 
at the bottom of the grid menu. The new shapes will 
remain available to use until you select a different 
shapes set. If you wish to install new shapes so they are 
always available in the shapes menu, check the online 
magazine extras for installation instructions.
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9 In the Tool Options bar, select one of the new 
tag shapes, or another shape you’d like to use. To 

constrain the shape’s proportions when you apply 
it, select Defined Proportion from the drop-down 
next to Unconstrained. Choose a color for the 
shape. Starting in the upper left corner of the label 
background, depress the left mouse button and drag 
diagonally down to the lower right corner, and then 
release the button. A new shape layer is automatically 
created in the Layers panel. You can adjust the size 
and position of the shape further by pressing Ctrl-T 
(Mac: Command-T) for the Free Transform com-
mand. Center the tag on the label, leaving plenty of 
the background paper showing.

10 Add Borders. Create a blank layer above 
the shape layer. Ctrl-Click (Mac: Command-

Click) on the shape layer to get a selection from it. 
From the Edit menu, select Stroke (Outline) Selec-
tion. In the Stroke dialog, enter a Width for the bor-
der (I entered 10 pixels), click the color chip to select 
a color, click Outside for the Location, and then click 
OK to apply the stroke. 

If desired, apply another narrow stroke inside that 
stroke. First, adjust the selection. From the Select 
menu, click Modify>Contract. In the Contract 
Selection dialog, enter about 15 pixels (the width 
to separate the two strokes). This time, in the Stroke 
menu dialog, enter 5 pixels for a narrow stroke. 
Deselect.

An optional stroke can also be added at the edge of 
the label. Create another blank layer and Ctrl-click 
(Mac: Command-click) on the clipping mask layer to 
get a selection in that shape. Add a stroke as above, 
except for Location, select Inside, and enter the 
desired pixel amount for Width (I entered 12).
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Diana Day is a self-taught Elements user, and she teaches 
Elements to members of her community by hosting a PSE 
Users Group, presenting at meetings and workshops of 
photography groups, and tutoring Elements users one-
on-one in their homes. Diana also performs photo-editing 
services for photographers and does photo restoration for 
genealogists when called upon.

11    I added one additional element to my label 
design – a horizontal bar across the label 

beneath the tag shape. To do this, create a blank 
layer beneath the shape layer. Select the Rectan-
gular Marquee tool (M) and drag out a horizon-
tal selection across the center of the label. Select a 
foreground color (I used the same color as the back-
ground stroke). Use the keyboard shortcut Alt-Back-
space (Mac: Option-Backspace) to fill the selection 
with that color, and then deselect.

12    Add your message to the label. Click on the 
topmost layer and then pick a color by click-

ing the foreground color chip. Select the Type tool 
(T), click center alignment, and choose a font and 
font size. For each line of text, click or drag out a 
text box on the image, then start typing. To edit your 
text, double-click on the T icon in the Layers panel to 
quickly select the text to change any of the options. 
I advise placing each line of text on its own layer to 
make it easy to edit and position each line separately.

After adding the text to my label, I decided a narrower tag 
shape would look better. To narrow the tag, along with its 
strokes, first I selected those two layers in the layers panel 
(Ctrl-Click (Mac: Command-Click) on each one). I then 
pressed Ctrl-T (Mac: Command-T) for Free Transform, and 
dragged the left and right bounding box handles inward a 
bit. This did not affect any other elements of the design.

For additional steps to copy your label to the remaining 
label guides on the template, check the online magazine 

extras for this tutorial. 
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SPLATTER 
ZONE
IN THIS EXERCISE WE WILL TAKE A LOOK AT CREATING CUS-

TOM BRUSHES TO CREATE A COOL SPLATTER EFFECT THAT 

I RECENTLY SAW ON A VIDEO GAME COVER. NOW THAT 

ELEMENTS HAS LAYER MASKS YOU CAN DO SO MUCH 

MORE IN A NONDESTRUCTIVE WAY, MAKING IT EASIER TO 

ADJUST THINGS AS YOU GO. 

THE

Painted Texture Effects 
with Corey Barker

1 Start by opening the main image file and the 
paint splatter texture file. You can use the ones I 

have here, or try your own. These are stock images, 
which I like because they are so generic. Make the 
image of the football player active for editing. Notice 
there is no color on the uniform, this allows me to 
color it any way I want later. I just really like the posi-
tioning of the subject in the shot. However, we need 
to extract it from the background.

2 Go under the Image menu to the bottom and 
choose Magic Extractor. When the panel opens 

you will see the 3-step process explained at the top. 
The Foreground Brush tool will already be selected. 
You just need to draw in all the areas of the subject 
like I did here.
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3 Next, go and select the Background Brush 
tool and paint lines all over the background. 

You are essentially telling Elements which areas 
to keep and which to exclude. Click on the Pre-
view button to see how the extraction will look. 
If you need to adjust it, click on the Reset but-
ton at the bottom and try it again. If it looks 
good, then go ahead and click OK to commit 
the extraction.

4 Now create a new, blank document, File>New>Blank File. In the 
New dialog set the Width to 9 inches, the Height to 12 inches and 

the Resolution to 100 ppi. Open the Photo Bin to click-and-drag the 
extracted image onto your blank file. 

Press Ctrl-T (Mac: Command-T) to invoke Free Transform and then con-
tinue to scale the object, if needed, to fit in the composition.  I also rotated 
it counter-clockwise a little to add some drama to the scene. Once in place 
press Enter.

5 Next, I ran a quick Unsharp Mask, Enhance>Unsharp Mask, to sharpen 
any detail that might have been lost in scaling it down to fit the image 

area. In the Unsharp Mask dialog set the Amount to 100 and the Radius 
to 1 pixel.
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6 Now make a duplicate of this layer by press-
ing Ctrl-J (Mac: Command-J). Then change the 

layer’s Blend mode to Screen to make the image 
brighter. Hold down the Alt (Mac: Option) key and 
click on the Add layer mask icon just above. This will 
fill the new mask with black, hiding the layer.

7 Select the Gradient tool (G) from the Toolbox. 
Then in the Tool Options bar, click on the Gradi-

ent preview and choose the Foreground to Trans-
parent gradient. Also, choose the Radial Gradient 
in the gradient options and set the foreground color 
to white by pressing D.

8 Start the gradient right between the eyes of the 
player and drag out to cover the face. This will 

reveal the lighter Screen layer making the face more 
visible. You can enhance this by running a quick Levels 
adjustment to brighten the screen layer even more. 
Click on the Screen layer’s thumbnail, then go to the 
Enhance menu and select Adjust Lighting>Levels, 
then in the Levels dialog set the gray Midpoint 
slider to 2.01.

9 Now you can bring out more detail in the face 
by duplicating the Screen layer by pressing Ctrl-

J (Mac: Command-J). If it seems too bright you can 
simply drop the layer’s Opacity down to around 50%.

10 Next let’s add some color to the uniform. Click 
on the Create a new layer icon and change 

the layer’s Blend mode to Overlay. Then select the 
Brush tool (B) from the Toolbox and make sure you 
are using a somewhat soft-edge brush. Then click on 
the Brush Settings button and set the Hardness 
to around 50-75%. Click on the foreground color 
swatch, and in the Color Picker dialog set the RGB to 
R: 148, G:5, B: 5. Click OK when done.
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11 Now use this brush and paint on the overlay 
layer (shown here as layer 2) to color the jersey.

12 Now it is time to create a custom brush. Click 
on the Photo Bin icon located in the Taskbar 

and double-click on the paint splatter image. I have 
here a simple paint splatter that will work well. I need 
to first set it up so I can convert it into a brush. Press 
Shift-Ctrl-U (Mac: Shift-Command-U) to remove 
the color information.

I then went ahead and ran a levels adjustment to 
increase the contrast just a bit because the image 
seemed a little light and the darker elements are 
where the brush is denser. So under the Enhance 
menu select Adjust Lighting>Levels, then in the 
Levels dialog set the Midtone Input slider to 59.

13 Once that is done, just go under the Edit 
menu and choose Define Brush. You do not 

need to make a selection or anything like that. Ele-
ments will ignore the white areas and make the gray 
areas somewhat transparent. The darkest areas will be 
the most opaque on the brush.

When prompted simply give the brush a name and 
then click OK.

14 Now return to your working design and click 
to make the original extracted layer active.  

Then add a reveal all layer mask, by clicking on Add 
layer mask icon in the layers panel, or you can go 
under the Layer menu to Layer Mask and choose 
Reveal All. The layer mask should be filled with white.
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15 Next, choose the Brush tool and locate 
the brush we defined in step 4, it should be 

the last brush in the brush set. Use the bracket keys  
[ or ] to change the size of the brush. Make sure the 
foreground color is set to black and then start dab-
bing around the subject to give the effect of the sub-
ject breaking apart. Just dab all around the edges to 
roughen them up like you see here.

16 When that is done create a new blank layer 
and place it at the top of the layer stack. Using 

the same brush, hold down the Alt (Mac: Option) key 
and click on the red jersey to sample the color. Then 
just dab or click in certain spots around the edge of 
the red jersey to paint the splatter effect as if it is trail-
ing off the player as he is running. Do this all the way 
around but don’t overdo it.

17   Now create another blank layer and this time 
sample the darker areas in the arms, legs and 

helmet to add the splatter effect around these areas 
as well. Again, it is easy to get carried away so don’t 
overdo it.

18  Lastly, I have a texture that I want to add 
to the overall image. I like the light colored 

scratches and such, so this texture will work great. First 
remove all color info by pressing Shift-Ctrl-U (Mac: 
Shift-Command-U) then drag-and-drop or copy the 
texture into the working design and set the layer’s 
Blend mode to Screen.
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Photoshop Professionals, Photoshop Guy, Award-Winning 
Illustrator/Designer, Author, Co-Host of Photoshop User TV, 
Photoshop World Instructor.

19  Now press Ctrl-T (Mac: Command-T) and 
rotate the texture counter-clockwise and line 

it up with the angle of the subject. Press Enter when 
satisfied.

20  Now because the image was mostly bright, 
we are seeing more of the lines than I would 

like, so we need to adjust the contrast. Press Ctrl-L 
(Mac: Command-L) to open the Levels dialog, and 
then just grab the Midtone Input slider and push it 
to the right to darken the texture, thus lessening the 
overall effect.

21  Finally, I just added a simple text layer and 
skewed it to match the angle of the subject 

and texture. Then to help blend it together, add a 
layer mask to the text layer and just paint a couple 
of dabs with the splatter brush to add some texture 
to the text itself, and even with the mask in place the 
text itself is still editable. 
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STAINED GLASS
C L A S S

One of the things I always appreciate is a special photo fin-
ishing effect to make an ordinary image into a piece of art 

worthy of hanging on a wall. Years ago I saw a rather unremark-
able shot of a yellow cactus bloom with prickly cactus in the 
background and it made me think... I can take an unremarkable 
picture of a yellow flower. Heck, I have one in my own back 

yard. So I shot it and applied a stained glass technique for an 
interesting, artistic finish. You can download the same JPEG file 
I used, and it’s a very large image, so you’ll definitely be making 
something you could print large. First, put Photoshop Elements 
in Expert mode.

1 Start by opening the image and selecting the 
Rectangular Marquee tool (M). Draw a rect-

angle, selecting about 1/5 of the entire left side of 
the image. Next, click on the Add to selection icon 
located in the Tool Options bar. Then hold down the 
Shift key so you can add to the selection, and drag 
out a horizontal bar to make an L-shaped selection as 
shown. Now press Ctrl-J (Mac: Command-J) to make 
a copy of the selected area on its own layer.
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2 Next we’ll apply some Filter effects, to make the 
L-shaped contents of the new layer appear to be 

rippled glass. Choose Filter>Distort>Glass... Because 
of the relatively high resolution of the file I was using, I 
chose a Distortion of 17 and Smoothness of 2, and I 
bumped the Scaling to 200%. Then click OK to apply 
the settings.

3 Let’s add a rectangle in the corner of the image 
for a more artistic look. Although the Rectangular 

Marquis tool is still active, you can temporarily change 
to the Zoom tool by holding down Ctrl-Spacebar 
(Mac: Command-Spacebar) and clicking several 
times to zoom in on the lower left corner of the image. 
Then let go of those keys to return to the Rectangular 
Marquee tool and starting at the inside corner of the 
L-shape, draw a rectangle that makes up the corner 
of the L-shape. Press Ctrl-Shift-J (Mac: Command-
Shift-J) to put the selection on its own layer.

4 Now we’ll add a bevel to the selection. Open 
the Effects panel, by clicking the Effects button, 

located in the taskbar at the bottom of the Layers 
panel. Then at the top of the Effects panel choose the 
Styles tab, and from the pop-up menu choose Bev-
els. Double-click on the third one down on the left 
(Simple Sharp Inner) to apply the raised bevel. Then 
switch back to the Layers panel by clicking on the Lay-
ers button at the bottom. You’ll notice there’s now an 
fx on that layer because of the bevel effect you just 
applied. Just double-click on the fx symbol of Layer 
2 and in the Style Settings dialog, set the Lighting 
Angle to 135º and the Bevel Size to 15 or more, 
then click OK. Now that the bevel effect is applied to 
Layer 2, you can hold down the Alt key (Option on 
Mac) and click-and-drag the fx symbol onto Layer 1 to 
apply a copy of that bevel effect to the layer.
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5 Next let’s add a frame around the flower. In order 
to see the entire image again, press Ctrl-0 (Mac: 

Command-0) and the entire image will show in the 
window. Click on the Background layer in the Layers 
panel to make it the active layer. You should still have 
the Rectangular Marquee tool active, so draw a rect-
angle around the flower to frame it and press Ctrl-J 
(Mac: Command-J) to put a copy of the flower on its 
own new layer. Then click on the eyeball beside the 
Background layer to temporarily turn off the visibility 
of the Background layer. Since the last filter applied was 
the Glass distortion filter, just press Ctrl-F (Mac: Com-
mand-F) to apply the same distortion to the newly cre-
ated Layer 3.

6 Press Ctrl-Click (Mac: Command-Click) on the 
Layer 3 thumbnail in the Layers panel to load it as 

a selection. Then choose Select>Modify>Contract... 
The largest number you can enter into the Contract 
dialog is 100, but we need to contract by 200, so enter 
100, click OK, and do the exact same thing again. Fin-
ish by pressing the Backspace key (Mac: Delete) to 
erase the center section of the rectangle in Layer 3.

7 Turn on the visibility of the Background layer 
again by pressing the eyeball icon on that layer, 

and then hold down Alt (Mac: Option) like before, 
and click-and-drag the fx symbol from one of the 
other layers onto Layer 3. Click on the Create new 
fill or adjustment layer icon at the top of the Layers 
panel and select Hue/Saturation... from the pop-up 
menu. In the Hue/Saturation... dialog, check the Col-
orize checkbox and move the sliders to get a vivid, 
saturated yellow as shown. Close the dialog by click-
ing the X at the top left. 
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8  If you like what you have, you’re done, but 
another thing that can be adjusted is the bevel 

styles. If you want to apply a different bevel type to 
the yellow glass frame layer, double-click on fx and 
uncheck the Bevel checkbox to turn it off. Then go 
back to the Effects panel, by clicking the Effects but-
ton at the bottom of the Layers panel, and since you’re 
still in the Bevels area, you can select a different style 
by double-clicking on one. Try the first one. Then just 
like before, if you want to adjust the size of the bevel, 
go back to the Layers panel and double-click on the fx 
to set a different size. I even lowered the opacity of the 
yellow frame in my final image. 

Beyond the shapes and bevels and colors, you might 
try selecting more shapes of an image to look like 
more complicated cut glass shapes. Experiment and 
see what you can come up with. 

Larry Becker is a photographer and an instructor. He has taught Photoshop at the college level and 
conducted Photoshop Elements seminars for Adobe. His work has appeared on the sites of many major 
technology training companies.

To make the Hue/Saturation adjustment only apply to 
the layer immediately below it, choose Layer>Create 
Clipping Mask. The nice thing about an Adjustment 
Layer is that the slider values aren’t locked and can be 
re-adjusted later if necessary. In this case we want to 
lighten the Adjustment Layer a little so just double-
click on the adjustment layer and move the Lightness 
slider to the right.
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TabletTalk
As a tablet user, you most certainly use the Brush tool when 
drawing and retouching photos. Photoshop Elements comes 
with plenty of garden-variety brushes for the task. In addition 
to the standard brush presets, that is, brushes that have been 
predefined to look a certain way, Adobe includes a dozen or 
so additional libraries; most commonly brushes that mimic 
various types of natural media, such as chalks and paint. 
(These libraries can be loaded from the Brush Preset Picker or 
through the Preset Manager. See “Managing Brushes in the 
Preset Manager”.)

When it comes to brushes however, one of my favorite things 
to do is make my own! Making brushes is not only fun, but also 
incredibly rewarding knowing that you made something from 
scratch. Read on to learn how to make your own custom brushes 
designed for your tablet.

Before we make our brush, it is important to know exactly 
what a brush is. You may be surprised to learn that a brush 
is essentially a grayscale image saved in the form of a “brush 
preset”. When you select a brush from the Brush Preset Picker, 
put your pen to the tablet and draw a brush stroke, what oc-
curs is a repeated “stamping” of the grayscale image over the 
course of the stroke. How the stroke appears is based on the 
brush and tablet settings. This might sound a bit technical to 
some, but I promise that you will appreciate this explanation 
when we actually create a brush. So lets get to it!

Knowing that a brush is a grayscale image, virtually any-
thing can be a brush; including a drawing, a shape or even a 
photo! For our example, let’s draw something to be “defined” 
as a brush.

Drawing a Brush 
1. To create our brush, I created a new document 

and set it to 2500 x 2500 pixels at 300ppi. (The 
largest brush that you can create in Photoshop 
Elements is 2500 x 2500 pixels.) 

2. Next, I created a new transparent layer.

3. Finally, I selected a brush from the standard brush 
library, a 19 pixel hard round brush, and drew a 
basic flower.

Defining a Brush 
With our drawing complete, we will now “Define” it 
as a Brush. This is pretty much a one-step process: 
From the Menu bar select Edit>Define Brush. That’s 
it! Simple enough, but now we will customize the 
brush by tweaking its behavior in the Brush and 
Tablet Settings.

CREATING CUSTOM BRUSHES
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Modifying Brushes 
1. Select the Brush tool from the toolbox or press 

the B key.

2. In the Tools Options bar, click the arrow next to 
the Brush pop-up to display the Brush Preset 
Picker; select the brush that you just defined.  
It will be at the very bottom of the list. 

3. Click Brush Settings, and use the sliders to modify 
the original brush to your liking. 

 * Brush Settings define how a brush behaves,   
 where as Tablet Settings define how the brush is  
 applied. 

4. Click Tablet Settings, and select the options that 
you’d like to use when applying the brush. i.e. Size, 
Opacity, etc.

5. Back in the Brush Preset Picker, select Save Brush 
from the pop-up menu in the upper right.

6. Enter a name for your Brush and click OK.

Your new brush, with its modified settings is now 
selected, and it is added to the current brush library.

For the brush that we created, I chose to adjust my 
Brush Settings so that the Hue of the brush varies 
between the foreground and background color by 
31%. I set Scatter to 18%--the percentage that the 
brush (remember, it’s an image) is scattered across the 
stroke. Finally, I set the spacing of the brush to 111% 
giving greater separation as the individual “stamps” 
are placed across the stroke.

In Tablet Settings, I chose to have the Size and Opac-
ity of the brush applied by pen-pressure. There is 
no right or wrong answer here with Brush or Tablet 
Settings. The choice is up to you and the particular 
look that you are after.

Saving Your Brush for Future Use 
Be aware that although you have added your brush to the current library, it has not been saved. Should you replace the current 
library with another, you must save the changes or your new brush will be lost! Brush libraries are managed through the Preset 
Manager. See “Managing Brushes in the Preset Manager Sidebar”.
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Create your own library of brushes  
As you can see, it’s pretty easy to create a brush preset and set it up for use 
with your tablet. I create brushes for a variety of reasons. As I said, it’s fun, 
but more so I use custom-made brushes to create patterns and textures 
in designs and illustrations. I even make brushes for use in retouching and 
compositing projects. 

Over the years, I’ve created quite a few brushes. Some for very specific tasks, 
some for future use. I encourage you to experiment with making a few of 
your own brushes and save them as a library. You’ll be surprised at how many 
you’ll come up with. Use them in your next project and put a smile on your 
face, knowing that you made it from scratch! 

MANAGING BRUSHES IN 
THE PRESET MANAGER 

Using the Preset Manager, you can save and load differ-
ent libraries of brush presets. The additional libraries that 
Adobe includes with Elements are stored in the Presets 
folder within the Photoshop Elements application folder.

In Expert mode, the Preset Manager can be found in the 
Menu under Edit>Preset Manager. Additionally, the Pre-
set Manager can be selected from the flyout menu in the 
Brush Preset Picker. When the Preset Manager appears, 
select Brushes in the Preset Type drop-down menu. To 
the right of this menu, selecting “more >” will reveal a 
dozen or so libraries that you can load for use. Select 
one from the menu. When you are through, click Done.

You are not limited to the brushes that Adobe includes 
with Elements. There are vast libraries of brushes available 
online. Many of which are free! Diana Day put together a 
great list of sites in a blog post for Photographic Elements 
Techniques entitled “Where to Find Great Brushes Online”. 
Check them out for a little inspiration.

To load a library of brush presets that you acquired 
outside of the Presets folder, click Append or Add in 
the Preset Manager. Append will add your incoming 
brush presets to the existing set of presets that you have 
loaded. Add will replace the current set of brushes. Now, 
navigate to the brush preset file. Note that the file exten-
sion ends in “.abr”. This is the file extension for brush 
presets. When you are through, click Done.

To save a library of brushes that you created, from the 
flyout menu in the Brush Preset Picker, select Save 
Brushes. Name your library and save it in a safe place.  
(I keep my brushes in the Presets folder within the Pho-
toshop Elements application folder.)

POWER TIP
To delete a brush from the current brush 
library, select the brush in the Brush 
Picker or in the Preset Manager, then 
right-click on it and select Delete. Get rid 
of a brush even faster by holding the Opt/
Alt key on your keyboard when position-
ing your cursor over the brush to reveal 
the “scissors”. Now click on the brush that 
you wish to delete, and poof! It’s gone!
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Nowadays there are hundreds of apps and plug-ins available to make 
your photographs look old and weathered. The upside to these is they 
are usually one easy click… the downside is that you may have little 

or no real creative control and they come with a price tag. What if I gave you a 
free technique that lets you have full creative control and is super easy? Yes, it 
might not make the plug-in folks happy, but hopefully you will like it.

Image selection can really help. I like to choose images that already have an 
old feeling about them. For instance, this method is perfect for all of the Civil 
War re-enactment photos I took last month. The best compliment I get is when 
folks look at them and ask where I found the old pictures and if any of those 
folks were my relatives. I then try to muster up a tear in my eye and say, “That 
was old Zeke, he got shot by a Canon!” Of course that joke wouldn’t work as 
well if I shot with a Nikon. :D

EXTRAS: 
TRY IT AT HOME!
To download the image used in this 
tutorial, go to the magazine section of 
the website and choose the January/
February 2014 issue at PhotoshopEle-
mentsUser.com

INSTANT AGING
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1 Ok, so all bad jokes aside, you will want to find a 
fitting image and open it up in Elements. Now go 

up to the top of the Layers panel and click on the Cre-
ate new fill or adjustment layer icon, it’s the second 
icon from the left that looks like a half and half circle. 
For those of you unfamiliar with this icon… it allows 
you to add an Adjustment layer on top of your image 
layer. Adjustment layers allow you to choose lots of 
different settings to apply on top of the image, which 
change the look of the image but do not alter the origi-
nal image. This gives you the option of being able to 
make changes at any time later, with no lasting impact 
on the original background layer.

In the Adjustment Layer pop-up menu choose Hue/
Saturation and you will see a new panel appear. 
Simply move the Saturation slider all the way to the 
left. Now you can click on the little X at the top left 
of the panel to close it. You will notice that the photo 
changes to black and white and there is a new layer in 
the layer menu. That layer has a thumbnail that looks 
like two sliders and then a white box to the right of it. 
If you double-click on the thumbnail part of that layer 
the Hue/Saturation panel will open up again and you 
can move the sliders around some more, that means 
that none of these changes are permanent.

2 You will now go click on the Create new fill 
or adjustment layer icon again, and this time 

choose Photo Filter from the pop-up menu. When 
the Photo Filter dialog appears you will see a few 
options, and the first option up top is the menu for the 
type of filter with “Warming Filter (85)” as the default 
filter being shown. Next to that name there is a little 
black triangle that you will want to click on and a list of 
filter options will appear. Find the word Sepia and click 
on it. The picture now changes from black and white to 
having a bit of a brownish tint to it. Slide the Density 
slider from the default of 25 all the way up to 100 and 
make sure that the Preserve Luminosity checkbox is 
checked. Click on the little X up top to hide the dialog.

3 This is the fun part, where you now have complete creative control 
of how your photo looks. You now have three layers to work with, 

the background, the black and white layer and the Sepia layer, each of 
which can be edited to taste. One of the easiest ways is to change the 
opacity of a layer. In the upper right of the Layers panel try dropping the 
Sepia layer’s Opacity to about 50% and then do the same with the Black 
and White layer… this gives a good starting point to your image, and 
then you can decide how much color or sepia you want by tweaking the 
opacity levels. I finished mine with 59% opacity for Sepia and 77% opac-
ity for the Black and White layer, while the Background stays at 100%.
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4 Once you are satisfied with the overall tone of 
the image, it is time to add a little texture to it to 

help sell the idea that wear and tear has occurred 
on this image. Photoshop Elements does a great job 
of giving you extras to help you over in the Graphics 
panel. Before you click over there, you will need to do 
one thing or you may get confused and frustrated. We 
are going to be choosing different background graph-
ics to apply on top of our photos, but the way things 
are set up right now, our bottom photographic layer is 
named “Background” and anything we choose in the 
Graphics area would change out this photo with a tex-
ture and we don’t want that. The solution is simple… 
just double-click on the Background layer’s thumb-
nail and when a dialog pops open and asks about the 
name of the layer, just click OK and the Background 
layer will change to a regular layer.

Now you are ready to open the Graphics panel by 
clicking on the Graphics icon (the one with the plus 
sign) located in the Taskbar at the bottom of the 
screen. The Graphics panel displays a whole bunch of 
thumbnail images from which to choose. Make sure 
the top right parameter is set to Backgrounds and not 
Show All or one of the other options. The graphics 
presets should be in alphabetical order, so about two-
thirds of the way down, find the one labeled Patina. 
(You will need to hover your cursor over the thumbnail 
for a moment in order to have the label appear.) Once 
you find the right one, right-click and “Add to Favor-
ites” since you will probably want to use this one a lot 
in the future. Next, simply double-click on the preset 
to have it apply the background and wait for the little 
processing icon to stop spinning. Now you can click 
on the Layers icon at the bottom to switch back to the 
Layers panel.

5 You will now see the Patina background layer has 
become the bottom layer under your photograph 

layer. No problem, just click-and-drag it up to the top 
layer above the adjustment layers. Now all you can see 
is the Patina layer, so we need to make a change. Go up 
to the top of the Layers panel and change the Blend 
mode of the Patina layer (Background) to Hard Light 
from the drop-down menu and reduce the Opacity to 
50%. This lets a lot of the character of the texture layer 
interact with the Photograph to give it that wonderful 
old grungy look. At the bottom I am going to give you 
a list of background textures to try, but I wanted to give 
you one to start. It is so quick and easy, but effective 
and with practice can take just a few seconds.
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So really, it will take you longer to read this article, 
than it will for you to get up and running playing with 
this technique. Once you know what graphic to click 
and settings to choose… the big issue will be what 
Blend mode looks best at what Opacity, and since 
they are all on their own layers, you can go back 
and change them later if you change your mind. So 
I am going to wrap this up by giving you a list of my 
favorite background graphics in the Graphics panel 
that you may want to try. Don’t forget to add them 
to your Favorites folder if you like them, in order to 
make them easier to find in the future. Have fun aging 
your images, and feel free to use my Canon joke…  
I won’t mind. :D

In the Graphics panel alphabetically, my favorite 
graphics presets and their Blend mode, but I have left 
you to figure out the best Opacity settings to suit your 
eye. Don’t be afraid to try different modes too, you 
may find some neat surprises.

WHAT IS THE BLEND 
MODE AND HOW 
DOES IT WORK?

The Blend mode of the layer determines how the 

light comes through the layer; so just changing the 

Blend mode can change the image drastically or 

subtly. Some of the main Blend modes to try are… 

Multiply, Screen, Overlay and Soft Light, as they are 

the ones that do most of the heavy lifting in Photo-

shop Elements. However with stuff like this, some of 

the less used Blend modes actually work wonder-

fully well, and there is a shortcut to figure out which 

one works best. Make sure that you have the Move 

tool selected ( Just hit the V key) and that the layer 

you want to change the Blend mode for is highlight-

ed in the Layers panel. Now you can scroll through 

each mode by pressing Shift and the plus sign (+), 

or if you want to scroll back Shift and (-). You can 

now visually see that Overlay causes too much con-

trast and Soft Light looks better, or Hard Light looks 

too rough until you drop the opacity. So when-

ever I am adding a texture to the top of an image,  

I am always playing with the Blend mode and opac-

ity to get just the right blend. And that is the big 

secret that once you know, you can amaze your 

friends with. 

NAME OF GRAPHIC 
PRESET – BLEND MODE

BEIGE LEATHER – HARD LIGHT;

BEIGE SCRATCHED - LINEAR LIGHT;

BLUE – HARD LIGHT; 

BURGUNDY – LINEAR DODGE;

CANVAS – SOFT LIGHT;

CREAMCRACKLED – PIN LIGHT;

DISTRESSED CREAM SOLID – SOFT LIGHT; 

GREY DENIM – VIVID LIGHT; 

GRUNGE – VIVID LIGHT; 

LIGHT BLUE CANVAS – HARD LIGHT;

LINEN – SOFT LIGHT;

OH SO DUSTY – HARD LIGHT;

OLD PAPER GRAY – LINEAR LIGHT;

PLASTER – HARDLIGHT;

SAGE AND LAVENDAR – HARD LIGHT;

SCRATCHED BROWN – SCREEN.
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Beige Scratched - Linear Light

Caption - Grunge - Vivid Light

Plaster - Hard Light

Creamcrackled - Pin Light

Oh so Dusty - Hard Light

Scratched Brown -  Screen
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     S U B S C R I B E R  Showcase
Here is a selection of some of the best recent 
work by subscribers, showcasing original 
photos and completed projects from PET 
tutorials and videos, as well as the winners 
from our Travel Photo Challenge.

Hilma Anderson
Franklin, Michigan

Betty Eich
The Villages, Florida

Carol Huczek
Dahlonega, GA

This was shot in the village of Samode, India. It is located in 
northwestern India and this house is typical for the region.  
I can’t think of a title but the child was sent outside after 
getting into some kind of trouble and was crying. The goat 
is taking it all in stride while resting in the shade among the 
flip-flops in the outer doorway.

Taken on the Stikine River near Wrangell, Alaska.  I slowed the shutter speed 
to get a “milky” look to the water and increased the saturation in Elements.  
I also used the tips in “Sharpening Your Photos in Camera Raw” by Matt 
Kloskowski (March/April 2013) in the editing process.

I took this photo after riding the chair lift from Anacapri to the top of Mount 
Solaro, the highest point on the Isle of Capri. While walking around, I spotted 
the statue of Emperor Augustus with Capri and the Faraglioni Rocks below 
and couldn’t resist taking a photo of this spectacular view. To enhance the 
photo, I used levels and a little sharpening in PSE 11.

DOORWAY  [ PHOTO CHALLENGE 1ST PLACE WINNER ]
SHAKES GLACIER WITH RIVER BEAUTY IN BLOOM  
[ PHOTO CHALLENGE WINNER ]

ISLE OF CAPRI  [ PHOTO CHALLENGE WINNER ]



Ed Stewart
Shreveport, LA

Utilizing a circular polarizer, this image was taken as a cam-
era raw file at Moraine Lake, with a view of the surround-
ing mountains and glacier in Banff N.P., Alberta Canada. 
Post-Processing was done in Elements 10 using levels and 
hue & saturation adjustment layers (as discussed in Cutting 
Through the Haze of the March/April 2011 edition) along 
with use of the smart brush tool to add blue to the sky and 
high contrast to the mountain and glacier areas. Tossed in 
some sharpening and some minor vignetting and voila’! 
Easy peasy. I believe the photo works because of the alter-
nating light and dark bands from the bottom to the top.

MORAINE LAKE  [ PHOTO CHALLENGE WINNER ]

Judy Kepshire
Woodridge, Il.

Steve Ogilvie
Sleepy Hollow, Illinois Dahlonega, GA

I took this image at our local arboretum. It is a wonderful location for 
nature photographers, no matter what the season.  I cropped, increased 
the saturation a little and used a sharpening technique, I learned in Pho-
toshop Elements, called High Pass sharpening. I then erased the back-
ground sharpening, which makes the flower stand out even more.

The picture is from a recent auto auction in my area.  I made minor 
adjustments including leveling and cropping in Elements 10. I was 
inspired by Elizabeth LePage’s article on 8/4/12 about getting a fresh 
perspective.  I sat down in front of the car to take the shot.

PRETTY IN PINK

UNTITLED
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Want to see your photo in print? Show us how 
you’ve put our tutorials to work in your images. To 
submit your recent work to Subscriber Showcase, 
go to this link and follow the instructions: 
www.PhotoshopElementsUser.com/contests

The next deadline for submission to Subscriber 
Showcase is January 22nd.

Each issue we give you a new photo assignment. Winners are announced 
online. A few may also get selected to appear in print. Our Upcoming 
Challenge Theme is Transportation. To enter the Photo Challenge, go 
to this link and follow the instructions:

www.PhotoshopElementsUser.com/contests

Submit to Subscriber Showcase Take the PET Photo Challenge


