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Subscriber	Service	Information
How	do	I	change	my	email	or	mailing	address?	Log on to the 
website (www.photoshopelementsuser.com). At the top of the 
page you’ll see a link called “Profile”; clicking this link will take 
you to your account page. Here, you can change all aspects of 
your account, including your address, user name and password. 

To change your user name, email address or mailing address,  
just type the new info in the appropriate boxes, then click the  
“Update Me!” button at the bottom of the page. Change-of-address 
notifications need to be received six to eight weeks before effective date.  
(Note: The U.S. Postal Service forwards mail for only 60 days.)

How	do	I	change	my	password? The Profile page has a “Change 
password” link underneath your email address. Simply click that link, 
enter your old password (for security reasons), the new password you 
want to use, and click the button at the bottom of the page.

How	do	I	tell	when	my	subscription	expires? Your subscription 
expiration date is listed just under the email field on your Profile page. 

I	forgot	my	password	or	user	name.	What	do	I	do? If you can’t 
log into the Web site, click on the “Lost your Login Info?” link on  
the login page, and enter your email address. We’ll send you an email 
that will contain a link to reset your password.

If you don’t get the email within a reasonable amount of time,  
you might have used a different address to create your account  
or your spam filter might have trapped the email. If all else fails,  
drop us a note at info@photoshopelementsuser.com, and we’ll do 
our best to help you out.

Editor’s Note

Last Christmas, my mother surprised me with a wonderful  
calendar she’d created using old snapshots from my 
grandmother’s life. Flipping through the months, you 
can watch my grandmother change from fearless 
young woman to exhausted new mother to proud 

matriarch of a close-knit family. 
Interspersed with these old photos are scans of some of my 

grandmother’s handwritten recipe cards. My grandmother 
was a wonderful and creative cook with a penchant for 
improvising, and seeing some of her classic dishes carefully 
written out in her narrow sloping script is like having a piece of 
her there on the page. There’s the Lemon Sunshine Mold—a dish 
that somehow involves both pineapples and celery—Preacher’s 
Sweet Potatoes; and her outrageously delicious Bacardi Rum 
Cake—a boozy, sugar-laced treat that would singe your eyebrows 
when the cover was lifted. 

It was truly a special gift—made even more so by the fact that 
several of the photos were images I’d never seen before.

Do you have old prints and mementos lying around waiting 
for a second life? Author Liz Ness recently embarked on her 
own quest to digitize her family ’s large collection of heirloom 
photographs stretching back to the Civil War. Starting on page 
15, she shares some of the lessons she learned while developing 
a scanning workflow that would help her speed through the big 
project. I hope her advice will inspire some of you to pull out 
your own photo albums and start preserving those special shots. 
(And stay tuned: A future installment will look at how to solve 
some of the retouching problems common to old prints.)

The current issue also includes some great tutorials for getting 
creative with your digital images. On page 4, for example, you’ll 
learn how to replace a dull, gray sky with something more dramatic. 
And for anyone who has ever wished that the bright yellow car in 
their shot was a less distracting hue, we’ll show you not one but 
three ways to recolor it in Elements (page 21). 

You’ll notice that several of the tutorials rely on layer masks 
to achieve their effect. This is a testament to the power and 
flexibility of this very handy feature, which was first introduced 
in Elements 9. But if you’re using an older version of Elements, 
don’t worry. We haven’t forgotten you. You’ll find alternate 
instructions for each tutorial—either in a sidebar within the 
tutorial or online. 

Until next time, happy shooting!
 

 Kelly Turner
 kelly@photoshopelementsuser.com
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Don’t let a dull, gray day ruin your shot. Learn how to replace the  
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Draw attention to architectural details and other striking forms by turning 
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We’ll show you how to set up an effective scanning workflow and get 
started on the restoration process.  By Liz Ness

 23 Color Your World
Discover three simple techniques for changing the color  
of an object in a photo.  By Lesa Snider
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With these low-light tips, there’s no need to stop shooting  
when the sun goes down.  By Ben Long
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Presenting some of the best recent work by our readers, including  
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Every month, in our exclusive subscriber-only area, we post 
new videos and tutorials from some of the top Photoshop 
Elements gurus. Here are the most recent postings:

NEW VIDEOS, TUTORIALS & BLOG POSTS
 ■ Using Custom Shapes to Create a Quick Page
 ■ Creating Distressed Type
 ■ Top Ten Elements Shortcuts

 ■ A Simple Wedding Announcement
 ■ Cloud Sharpening
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To download my tutorial images,  
go to the Magazine section of  
the website and click on the 
September/October 2012 issue. 
There, you’ll also find resources 

for replacement sky images and a step-by-step  
workaround for Elements 8 and earlier. 
PhotoshopElementsUser.com

EXTRAS: FOLLOW ALONG!

The simple way to replace washed-out skies 
when trees and other foliage get in the way
By Diana Day | It would be nice if every landscape shot could be 
graced with bright blue skies and dramatic clouds, but Mother 
Nature isn’t always so accommodating. Often, we’re left instead with 
a featureless white expanse that does little to enhance the surround-
ing scenery. When this happens, you can use Photoshop Elements to 
swap your boring sky with something more pleasing. 

When replacing a sky, you’ll typically start by making a selection 
around the unwanted sky. Elements offers a number of ways to 
go about this (see “Selections Made Simple” in the May/June 
2012 issue for a good primer), but things can get tricky fast 
when trees and foliage are involved. No matter how careful 
you are, it ’s almost impossible to accurately select around 
small leaves and branches. 

Recently, a friend introduced me to an alternative method for get-
ting a precise selection around complicated foliage. The secret lies 
in using the color channels in the Hue/Saturation dialog to separate 
the trees from the sky, and then turning the resulting grayscale image 
into a layer mask. I’ve found it very helpful in reducing the cleanup 
work often involved in replacing skies. (If you use Elements 8 or 
earlier, go online for a solution that doesn’t require making a mask.)

Banish Boring Skies
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1  Open an image with a washed-out sky that you’d 
like to replace. (You can download the shot I’m using 

from the subscriber website.) Duplicate the background 
layer by pressing Ctrl-J (Mac: Command-J).

2 To make a mask of the sky, we’ll first 
create a black-and-white version of 

the photo. The goal is to clearly separate 
the sky from the landscape by making the 
sky as bright as possible and the other 
elements as dark as possible.   

Go to Enhance>Adjust Color>Adjust 
Hue/Saturation or use the keyboard short-
cut Ctrl-U (Mac: Command-U). Make sure 
the Preview box is checked. In the menu 
labeled Master, click the drop-down arrow 
and choose Blues. Drag the Saturation 
slider all the way to the left and the Light-
ness slider all the way to the right. 

Now switch to the Cyans channel and 
repeat these settings. 

The bits of sky 
showing through 
the branches will 
make getting a 
good selection 
challenging.

3 Once you’ve desaturated the Blue and Cyan 
channels, select each of the remaining color 

channels (Greens, Yellows, Reds, and Magentas) one 
by one. For each, drag the Saturation slider all the 
way to the left as you did for the Blues and Cyans, but 
then drag the Lightness slider all the way to the left. 
This should darken the foreground details so they 
stand out against the sky. Click OK when finished.

I’ve brightened the sky 
while darkening the 
tones in the landscape.

Select the Blues channel before 
adjusting the Saturation and 
Lightness sliders.

Techniques
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4 Next, we’ll convert the grayscale layer to black and white. 
Press Ctrl-L (Mac: Command-L) to open the Levels dialog (or 

select Enhance>Adjust Lighting>Levels). Here again, make sure 
the Preview box is checked. Drag the right (white) slider to the left 
until the light areas turn pure white, and the left (black) slider to 
the right until the dark areas turn solid black. Since the sky in my 
example image was so light to begin with, the white slider doesn’t 
need much adjustment.

Drag the black and white 
sliders (circled) inward 
until the foreground is 
completely black and the 
sky is completely white.

Getting a Good  
Black and White
Since we’ll be using our black-and-white image from 
Step 4 to create a mask of the sky, it’s important to get 
good definition between the foliage and the sky. Keep 
these tips in mind when adjusting the Levels sliders:

 ■ The distance you drag the Levels sliders will be 
different for every photo. Preview the image in 
the workspace as you move the sliders and stop 
when you see the tones turn predominantly black 
and white. The black leaves in the treetops should 
be well-defined and the white gaps between the 
leaves should be visible. 

 ■ Zoom in on the image to get a good look at the edges 
of the foliage and other details. Toggle the Preview 
box on and off to see a “before” and “after” image and 
make sure the black areas match the grayscale shapes. 

 ■ Keep in mind that when you add in your new sky, 
it will be visible in all the white areas. If there are 
any grayscale pixels left in the sky (from clouds, 
for example) or in the landscape (from light-colored 
objects or foliage) you may need to manually select 
those areas with the Lasso tool (L) and fill them with 
white or black, respectively.

5 With the black-and-white layer (Layer 1) active in 
the Layers panel, press Ctrl-A (Mac: Command-A) 

to select the entire layer, and then Ctrl-C (Mac: 
Command-C) to copy it. We’re now finished with 
the black-and-white layer. Click the eye icon beside 
it to turn off its visibility.

Turn off the visibility for Layer 1.

6 We’re now ready to create a layer mask that 
we can use to add the new sky. If you’re using 

Elements 9 or later, click the Background layer in the 
Layers panel and duplicate it by pressing Ctrl-J (Mac: 
Command-J). Add a layer mask to the new layer (Layer 2) 
by clicking the Add Layer Mask icon at the bottom 
of the layers panel. (If you’re using an earlier version of 
Elements, see sidebar “Where’s My Layer Mask?”)

Add Layer Mask button
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Where’s My  
Layer Mask?
If you’re using Elements 8 or earlier, you 
won’t find a Layer Mask button in the 
Layers panel. In these versions, you’ll 
need to take a different approach. 

Once you’ve created your black-
and-white layer in Step 4, you’ll use the 
Magic Wand tool (W) to select all of 
the white pixels in the image, and then 
use that selection to delete the sky 
from your original Background layer. 
I’ve included step-by-step instructions 
in the online extras for this article.  
To find it, go to www.PhotoshopEle-
mentsUser.com, click the Magazine 
link at the top of the page, and choose 
the September/October 2012 issue. 

7 Alt-click (Mac: Option-click) on the white 
layer-mask thumbnail to bring the mask into 

the workspace (which will turn white). Then press 
Ctrl-V (Mac: Command-V) to paste the black-and-
white image into the mask. Alt/Opt-click on the 
layer mask again to toggle it out of the workspace. 
Press Ctrl-D (Mac: Command-D) to deselect.

8 When using layer masks, it ’s helpful to 
remember the phrase “White reveals and 

black conceals.” This means that to “conceal” the 
old sky (so our new sky will be visible) we need to 
invert the mask so the sky is black. With the mask 
still active in the Layers panel, press Ctrl-I (Mac: 
Command-I) to invert the colors.

9 Now we finally get to the exciting part—bringing in our new 
sky. Click on the Background layer in the Layers panel to 

ensure the new sky will appear below the masked layer. Then 
choose File>Place. In the Place dialog, navigate to the location 
of the sky photo and then click the Place button. Elements will 
import the photo on its own layer and automatically resize it to 
fit within the boundaries of the document. 

To resize and/or reposition the sky photo, make sure the Con-
strain Proportions option is checked in the Options Bar. Drag the 
corners to resize the image or drag from the center to reposition 
it. Click the green check mark to apply the changes. 

Paste the copied black-and-
white layer into the layer-
mask thumbnail (circled).

Invert the layer mask 
so the sky is black.

Drag the sky layer to reposition it.

Techniques
BANISH BORING SKIES
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10 In Elements 
8 and higher, 

the Place command 
imports the image as a 
smart object. Because 
there are limitations 
as to how you can edit 
a smart object, once 
the new sky has been 
resized and positioned, 
you should simplify it. 
Right-click on the sky 
layer in the Layers panel 
and select Simplify 
from the pop-up menu.

11 You now have your new sky. But if you zoom in to 100 
percent, you may notice an unsightly halo around the 

edges of the foliage and branches. To solve this, change the 
blending mode of the mask layer (Layer 2) to Darken; any 
halos will then magically disappear. 

12 Changing the blending mode may cause problems else-
where in your image. If there are any areas in the photo 

lighter than the sky—such as the yellow flowers in my image—the 
color of the sky layer may bleed through. If this happens, add 
a layer mask to the sky layer, and with the Brush tool (B) set to 
black, paint over the areas where the sky bleeds through.  ■

Diana Day, retired H.R. Manager and self-taught Elements user, teaches 
Elements to members of her community by hosting a PSE Users Group, 
and tutoring Elements users one-on-one in their homes. Diana also puts 
her skills with Elements to practical use administering her church’s Web 
page and public-relations projects.

Changing the 
blend mode to 
Darken removed 
the white halos 
around the leaves.

AfterBefore

I’ve used a second mask on the sky 
layer to erase the portion of the sky 
discoloring the yellow flowers.
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To download this image and 
try it out for yourself, go to the  
Magazine section of the subscriber 
website and select the September/
October 2012 issue.
PhotoshopElementsUser.com

EXTRAS: FOLLOW ALONG!

Turn Photos 
to Sketches
Emphasize architectural details by 
turning your photo into line art

By Larry Becker | I love the artistry of architectural 
drawings, with lines and shapes intersecting in  
interesting ways. So I found a great way to incorporate 
this look into my own photos. I start by converting the 
image into a line drawing in Elements and then I blend 
the original photograph back in. 

While you can use this technique with any photo, 
I’ve found it works best with subjects that have 
well-defined edges and lines, like buildings and cars. 
Subjects with softer details—such as people, pets, 
and sunsets—don’t translate as well. 
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1With your photo open in Elements, drag the 
Background layer onto the New Layer icon in 

the Layers panel to make a copy. Then repeat the 
process a second time so you end up with three lay-
ers. Turn off the visibility of the top layer by clicking 
on the little eyeball icon to the left of the layer, and 
then select the middle layer to work on.

Drag the Background 
layer to the New Layer 
icon to duplicate it.

2 To create the line-drawing effect, choose Filter>Blur>
Smart Blur. In the Smart Blur dialog, open the Mode 

menu and select Edge Only. Then adjust the Radius and 
Threshold sliders so the image is reduced to lines without  
too much detail. For this image, I chose a Radius of 5.2 and  
a Threshold of 37.7. Click OK to apply the change. 

3 Your photo should now look like an illustration 
of white lines on a black background. To invert  

the colors—so the background is white—choose 
Filter>Adjustments>Invert. 

4 Next, we want to get rid of the white background. Select 
the Magic Wand tool (W). In the Options Bar, set the 

Tolerance to 32 (this is the default and works well), turn the 
Anti-aliasing option on, and the Contiguous option off. Sample  
All Layers should be off, as well.

Using the Magic Wand tool, click on the white background to 
select everything but the black lines. Then delete the selection 
by pressing the Backspace (Mac: Delete) key. Finally, change the 
blending mode of the line-drawing layer to Overlay.

Click on a white area to select everything but 
the black lines and then delete the selection.

Magic 
Wand 
tool
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9 Now all you have to do is decide which part of the image 
you want to look like a line drawing on parchment paper. 

For my example, I created several gradients around the outside 
edges. With the Gradient tool, click-and-drag your mouse from 
the outside edge inward. Shorter drags will result in a quicker 
transition from drawing to photograph. Longer drags will give 
you a much softer transition. Repeat as often as necessary. 

Feel free to experiment here. Maybe you would prefer the 
right half of your image to be an illustration and the left half to 
be a photograph. If you change your mind, just paint over the 
mask with white and then try something else.  ■

5 Select the Background layer in the Layers panel and then click 
the New Layer icon. This will create a new blank layer above 

the Background layer and below the line-drawing layer. 
Click on the Foreground Color swatch in the toolbar and 

choose a neutral tan color from the Color Picker (I used #bdb16e). 
Now go to Edit>Fill Layer. From the Contents Use menu, choose 
Foreground Color and click OK.

6 I like to give the tan layer a light sandstone texture 
so it looks like parchment paper. To do this, go to 

Filter>Texture>Texturizer. Choose Sandstone from the 
Texture menu and adjust the Scaling and Relief settings  
to get the effect you want. 

7 We’re now ready to 
blend the two versions 

of our image. The easiest way 
to do this is to create a layer 
mask—available in version 9 
and later. (For a way to add a 
layer mask in earlier versions 
of Elements, see the sidebar 
on page 13.) 

Select the top layer in the 
Layers panel and turn on its 
visibility. Now, click the Add Layer Mask icon at the bottom of 
the Layers panel. Press the X key to swap your foreground and 
background colors so black is your foreground color.  

8 Select the Gradient tool (G). In the Options Bar, open the 
Gradient Picker and choose Foreground To Transparent 

(the second one). 
Since painting on 
a layer mask with 
black reveals the 
underlying layer, 
we’ll use this 
gradient to hide 
portions of the 
photo and reveal 
the line-drawing 
layers below.

Larry Becker is a photographer and an instructor. 
He has taught Photoshop at the college level and 
conducted Photoshop Elements seminars for Adobe. 
His work has appeared on the sites of many major 
technology training companies.

Drag the gradient tool from the outside 
edge inward to reveal the line-art layer.

New Layer icon

Add Layer Mask icon

Techniques
TURN PHOTOS TO SKETCHES
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Merge Multiple Exposures
Get subtle shadows and balanced 
highlights by combining two  
exposures of the same scene

By Matt Kloskowski | I love shooting landscape and 
travel photos. But because it’s nearly impossible for 
a camera to capture all of the detail we see with our 
eyes, we often have to make some difficult choices 
when setting up these types of shots. If we expose 
for the shadows, details in the sky and other high-
light areas can become washed out. If we expose for 
the bright areas of the image, we’re often left with 
dark, murky shadows in other areas. 

The answer is to take two shots with different 
settings—one for the highlights and one for the 
shadows—and then merge the two in Photoshop 
Elements, taking the best of each. The technique 
of combining two versions of the same image with 
different exposures is one of those tried-and-true 
editing tricks that I still use on nearly every one of 
my photos. And it’s surprisingly easy to do. 

Capturing deep, rich tones in the 
foliage and motion blur in the rushing 
water required merging two photos 
shot with different exposures.
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To download the two images 
used with this tutorial, go to the 
Magazine section of the website 
and click on the September/
October 2012 issue. 
PhotoshopElementsUser.com

EXTRAS: FOLLOW ALONG!
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Layer Mask  
Workaround
In Elements 8 and earlier, you’ll 
have to take a different route to 
get a layer mask. 

 ■ Once you’ve finished Step 2, 
select the layer one level down 
in the Layers panel (the Back-
ground layer, in this example). 

 ■ Choose Layer>New Adjustment Layer>Hue/Saturation to add 
an adjustment layer between the two image layers. Do not 
adjust any settings. 

 ■ Select the top image layer (Layer 1) and then press Ctrl-G (Mac: 
Command-G) to create a clipping group. A small downward 
arrow will appear to the left of the layer’s thumbnail, indicating 
that it is clipped to the Hue/Saturation layer. 

 ■ Finally, click the layer-mask thumbnail in the Hue Saturation 
layer to target it and continue to Step 4. 

Layer Mask Thumbnail

Layer Mask icon

1The success of this technique hinges on you taking multiple exposures 
of a photo. Usually, I take two. In this image, for example, I realized that 

my first shot, in which I exposed for the trees in the background, made the 
water look too dark and choppy. 

Since I was using a tripod, it was easy enough to take another photo. 
This time, I used the exposure compensation setting on my camera to 
overexpose by 1.5 to 2 stops. In the resulting image, the water is much 
brighter and smoother—you can see some of the motion in the river 
now—but the rest of the photo is too bright. 

2  Now that we have the two photos, 
we just need to merge them. To start, 

open both images in Elements. With one 
of the images open in the workspace (it 
doesn’t matter which), choose Select>All, 
and then press Ctrl-C (Mac: Command-
C) to copy the photo. 

Switch to the second version of the photo, 
and choose Edit>Paste. This will create a 
second layer above the Background layer 
with the copied image. For this project, I 
pasted the image where the trees look good 
above the image where the water looks nice 
and smooth.

3At this point, you could always take the Eraser tool 
and simply brush over the portion of the top layer 

that you don’t want (the water and rocks in this case) to 
reveal the underlying layer. But if you later decide you 
erased too much, you’ll have to start over from scratch. 

A more flexible option is to use a layer mask. In 
Elements 9 and higher, you can add a layer mask to the 
top layer by clicking the Create Layer Mask icon at the 
bottom of the Layers panel. (For previous versions of 
Elements, see the sidebar “Layer Mask Workaround.”)

The trees are well 
exposed, but the 
water is too choppy.

When I overexpose 
the image a bit, the 
water looks better, 
but the trees are 
too bright.
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4 Notice that the layer-mask thumbnail is white. To conceal 
part of the layer, we need to paint on the mask with the 

opposite color. Select the Brush tool (B). Set your foreground 
color to black and choose a soft-edged brush from the Brush 
Picker in the Options Bar. Now start painting over the areas 
of the top layer that you want to remove. In this case, that’s 
the dark, choppy water and the rocks. As you paint, the well-
exposed water will be revealed from the underlying layer. 

5 If you remove too much of the top layer, simply switch the 
foreground color to white and paint back over those areas. 

You can even create a compromise between the tones in 
the two images. For example, I’d like the rock on the right side 
of the image to be a little darker than the rest of the flowing 
water. To do this, I’d set the foreground color to a medium 
gray color and paint over the rocks. It’s like using a low-opacity 
brush; it blends the darker and lighter images together. 

6 When you’re done, you’ll need to merge the two layers 
together so you can finish off the image (retouching, 

sharpening, etc.). Here’s a great little shortcut. Press Ctrl-Alt-
Shift-E (Mac: Command-Option-Shift-E). Elements will merge 
the two layers into one brand new layer at the top of the layer 
stack. That way, the originals are still there—in case you ever 
want to adjust the layer mask—but you have one layer to 
retouch, clone, heal or sharpen on. 

The final image looks more balanced and better reflects  
what I saw when I was there. ■

Matt Kloskowski is Education and Curriculum Developer for the National 
Association of Photoshop Professionals. He has authored several books on 
Photoshop and Illustrator. His latest book is The Photoshop Elements 10 Book 
for Digital Photographers (New Riders Press; 2011), coauthored with Scott 
Kelby. Matt also teaches Photoshop Lightroom at LightroomKillerTips.com.

Painting on the mask with black 
reveals the more attractive flowing 
water from the underlying layer.

Painting on the 
layer mask with 
gray blends the 
two images and 
lets me keep the 
rocks on the right 
a bit darker.

Tone it Down  If the 
merged image looks 

too obvious, reduce the 
opacity of the top layer to 
help blend it into the 
layer below it.

Composite 
Layer



By Liz Ness | My family possesses an amazing collection of studio and 
candid photographs dating from the mid-1800s to the present. It’s 
truly a treasure. But until recently, it was a disorganized, unmanageable 
mess of a treasure. For starters, the collection was scattered between 
antique albums, boxes, frames, and more. This made it difficult to find 
a given photograph when we needed it. Also, while many pieces of the 
collection were well archived, others were not—resulting in faded and 
damaged prints. To complicate matters, we had more than 30 family 
members interested in photographs from the collection. Clearly, it was 
time to move these wonderful family heirlooms into the digital age. 

There are many online scanning services that can make quick work 
of digitizing a large collection of prints and negatives. But sending fam-
ily heirlooms through the mail—sometimes overseas—can be a stressful 
proposition. Doing the job yourself will put you in the driver’s seat when 
making decisions about scan quality and organization. It’ll also give you 
the opportunity to become better acquainted with your images. 

Scanning your old photos may seem like a daunting task, but it doesn’t 
have to be. The biggest part of the challenge is coming up with a work-
flow that speeds you through the process and ensures that you’ll be able 
to find your photos later. I’ll share some of the secrets we learned during 
our own archival project and guide you through the decisions you’ll need 
to set up your own system.

Preserve aging prints with the help of  
a scanner and these digitizing tips
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Getting Prepped
Before scanning, check your photograph and 
scanner for dirt and smudges. To remove particles 
from the photograph, use a clean soft-bristled 
brush—the wider and softer the better—then brush 
gently across the photo. For stubborn dust or dirt, 
a gentle burst of air mixed with brushing can help. 
If cleaning it might harm the photo—particularly 
delicate antique photos—bypass this step. You 
can always manage the cleanup later via Photo-
shop Elements. 

For the scanner, you should ensure that the glass 
is clean. If it’s not, unplug the scanner and use a 
soft, lint-free microfiber cloth to remove the dust. 
For tougher smudges, refer to your scanner manual 
for the types of cleaners to use. Some cleaners can 
damage the glass. Likewise, check your scanner 
manual for tips on how to remove dirt and smudges 
from the inner side of the glass. Scanner glass and 
assemblage varies from scanner to scanner.

Getting a Good Scan
Once the scanner bed is clean, you’re ready to scan. 

ACCESSING THE SCANNER 
You have two main options for accessing your scanner: You can use the soft-
ware supplied with your scanner, or you can connect through Photoshop 
Elements/Organizer. Personally, I prefer to scan through Elements so I can 
jump right into cropping and editing my images.

If you’re using Elements 8 or earlier, you can access your scanner by choosing 
File>Import. You should see the name of your scanner listed in the submenu 
(if you don’t, make sure it’s turned on and the software is up-to-date). 

In Elements 9 and 10, things are a little more complicated. In these versions, 
Adobe disabled support for TWAIN scanners, which means your scanner won’t 

appear in the File>Import list. 
The good news is that you can 
restore this functionality  
fairly easily (see “Restore a 
Scanner to Elements 9 and 10”). 
Alternatively, Windows users can 
scan directly from the Organizer 
by choosing File>Get Photos 
And Videos>From Scanner. 

A dusty 
scanner left 
lots of white 
specks on 
this image.

Restore a Scanner to  
Elements 9 and 10
If you’re using Elements 9 or 10, you may 
find that your scanner no longer appears 
in the Import menu. This is by design 
from Adobe. However, you can restore 
this feature by moving Adobe’s TWAIN 
plug-in file. (These file paths may differ  
sl ightly, depending on your system,  
version of Windows, and version of Pho-
toshop Elements.)

In Windows, navigate to C:\\Program 
Files (x86)\Adobe\Photoshop Elements 9\
Optional Plug-Ins\Import-Export. 

Then, move the twain_32.8BA file to C:\\Pro-
gram Files (x86)\Adobe\Photoshop Elements 
9\Locales\en_US\Plug-Ins\Import-Export.

On the Mac, move the TWAIN plug-in 
file from Applications/Adobe Photoshop 
Elements 9/Optional Plug-Ins/Import-
Modules to Applications/Adobe Photoshop 
Elements 9/Plug-Ins/ImportModules.

I prefer to access 
my scanner through 
Elements’ File> 
Import command.
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CHOOSING OPTIONS
Depending on your scanner, you may have a 
few more options with which to manipulate 
the scanned image. For example, my scanner 
software also provides the options to sharpen 
and correct tone. 

In general, I tend to stick with the defaults. 
Most scanners are already optimized to cap-
ture the best scan they can. After I’ve gotten a 
basic scan, I may experiment with one or two 
other settings if I think it can solve a specific 
problem in the image, then I’ll choose the 
best version for my collection. 

The one scanning option I always select is 
Color for the Color Mode—even when scanning 
black-and-white photos. Color scans provide 
more working data than monochrome scans 
and give me more options when editing the 
image in Elements.

Higher scanning 
resolutions produce 
larger, more memory-
intensive files. Make 
sure the quality of your 
original print justifies 
all those extra pixels.    

CHOOSING RESOLUTION

The most important setting in the scanning dialog 
is Output Resolution. This setting (measured in  
dots per inch) determines how much data is 
captured by the scanner. You may be tempted to 
automatically choose the highest resolution avail-
able here (after all, these are precious photos!), 
but remember that higher resolutions produce 
larger, more memory-intensive files. For example, 
an image that takes up 6MB when scanned at 300 
DPI can balloon to 22MB when the resolution 
is increased to 600 DPI. This translates to longer 
waits when editing and cramped hard drives. 
Besides, there’s a point where our printers just can’t 
keep up with all of the data in the scan anyway. 

So how do you find the right balance? For 
images you plan to print at the same size or 
smaller than the original photograph, an Output 
Resolution of 300 DPI is a good choice. If you 
think you’ll want to double the size (in inches) of 
the original print, use an Output Resolution of 
600 DPI. And if you’re scanning slides or nega-
tives, which start out fairly small, you’ll want 
even more resolution—1200 DPI or higher—to 
get a full-sized print. 

Go Advanced  You may 
need to select your 

scanner’s Advanced mode to 
access Output Resolution.

Always scan in color—even if the 
ultimate goal is a black-and-white. 

Feature
GIVE OLD PRINTS NEW LIFE
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STEP 1   
SAVE THE ORIGINAL 

If you accessed your scanner through 
Photoshop Elements, choose File>Save 
As to save your scanned image. Here are a 
few things to keep in mind when saving: 

Use TIFF  I always save my original 
scanned file as a TIFF. While this takes up 
more room than a JPEG, the JPEG format 
is lossy, meaning it can degrade over 
time with each successive save of the 
file. The TIFF format, however, is lossless. 
This means I can open the file—to alter 
metadata information for example—and 
resave the file as many times as I need to 
without worrying that I’m degrading the 
quality of the original.

Save your original scan as a TIFF and store it 
somewhere out of the way in your file system. 

Keywording

Editing

Backup

Original Scan

TIFF

Backup

Working Copy

JPEG

Original Print

When setting up a 
scanning workflow, 
I recommend saving 
each scan not once, 
but twice. 

Organizing  
the Digital Scans
Once you’re happy with your scan, you’re ready 
to save your first image. It’s worth giving some 
thought at this point to how you’ll organize and 
protect your new scans.  

The guiding principle in my own scanning 
efforts is that my original digital scans are sacred— 
I do nothing to the original other than name it. 
Technology—software and hardware—and my own 
photo-editing skills constantly evolve. By leaving 
my original scans untouched, I ensure that I can go 
back to them at any point and post-process original 
copies again and again—all without degrading or 
losing the information collected by that first scan.

With this principle in mind, I recommend making 
two copies of your files: one that gets stored away 
as your source material and one that you use as 
your working copy. Let’s take a look at my workflow. 
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If  You Prefer 
Fewer Files…
The approach we’ve taken to organizing 
our scanned files means we’ll end up with 
at least two versions of every image: the 
original and a working copy. Since I tend 
to err on the side of caution, I think this 
is a good way to ensure you don’t acci-
dentally degrade your original scan. But 
if you don’t plan to spend a lot of time 
working with your collection, it may make 
more sense to skip Step 2 and only make 
derivatives of your original scans when 
you need them. This will leave you with 
fewer files to manage. 

The drawback is that the edit isn’t as 
far removed from the original file as it is 
in the first approach. If you accidentally 
choose Save after editing (rather than 
Save As), you will lose the original and 
end up with a processed Tiff file. Deter-
mining the right approach comes down 
to personal preference.

Be Strategic  When saving the file, I try to give it a name 
that will make it easier to remember later. Humans are great 
sequencers. While we may forget specific dates, we usually 
remember that one moment came before or after another. 
Likewise, we’re pretty good at remembering content in terms 
of place and subject. For this reason, my filenames always 
follow the format: date + subject. (That’s the estimated date 
the image was captured—not the date it was scanned.) 
Some examples might include 1800s_ElizabethAnneButler.tif 
or  1970_01_23_LizAndHeatherInSnow.tif. Note that I always 
put the year first (followed by the month, if I know it) so 
images will appear in chronological order. Most importantly, 
try to keep it simple.  

Stay Shallow  Store your originals in a separate location 
from the rest of your image library. This will ensure that you 
don’t accidentally access them when editing. I recommend 
keeping the folder structure fairly simple, too. For example,  
I keep all of mine in a folder called Photo Archive, which has 
a single level of subfolders, such as 1800s Wedertz Old Albums. 
Every scan lives in one of these subfolders.

STEP 2   
MAKE WORKING COPIES

You’ve now saved your original scan—but don’t close the file 
yet. In order to preserve those originals, I recommend making 
a second copy. This is the file you’ll use to make edits, print, 
e-mail, and include in other projects. Having this working copy 
ensures that you don’t accidentally overwrite your original 
scan at any point. 

With the file still open in Elements, choose File>Save As 
again. Save your working copy as a JPEG at the highest quality 
setting. Because it’s a different file format, you don’t have to 
worry about giving it a new name—and using the same name 
will make it easier to track down the original later if needed.  

If you plan to manage your working files with the Organizer—
to add keywords, identify people and places, and so on—be sure 
to also turn on the Include In The Elements Organizer option. 
This will add the working copy to your Organizer catalog. (You 
can do this later, too.) 

If you have more images to scan, you can close this file 
now and begin scanning the next image. Or, with your image 
already open in Elements, you can begin editing (be sure you 
are working with your JPEG copy and not the original scan). 

Finally, if I perform any significant edits to my working copy, 
I save the processed file a third time as a derivative, typically 
with a name that indicates what was done—1860s_CivilWar_ 
SepiaToned.jpg, for example. This gives me an extra layer of 
protection and the freedom to experiment with different 
approaches. You can store derivatives in the same location  
as your working copies.

Your working copy is the version you’ll 
use for editing and other projects. Opting 
to include it in the Organizer will make 
your collection easier to manage.

Feature
GIVE OLD PRINTS NEW LIFE
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Now You See Them, Now You Don’t
If you don’t often access your scanned files and don’t want them 
cluttering up the rest of your photo collection, you can create a sep-
arate image catalog for them in the Organizer. With the Organizer 
open, choose File>Catalog. Click the New button and give it a name, 
such as “Scans.” Add your scanned images to this new catalog. To 

switch between 
catalogs in the 
future, choose 
File>Catalog 
again and select  
the catalog you  
want from the list 
at the bottom. 

STEP 3   

ADD METADATA 

Sometimes, a filename alone may not be enough 
to help you quickly track down the file you want. 
If you think you’ll regularly go digging through your 
scanned collection, it may be worth the effort to 
add more details about the moment captured in a 
photograph, such as the location, the people, and 
the event. 

If you opted to include your working copies in the 
Organizer when you saved the files in Step 2, you 
can take advantage of the program’s keyword and 
organization tools. (If you didn’t, you can add them 
now by choosing File>Get Photos and Videos>From 
Files And Folders.) 

Personally, I recommend adding as many key-
words as make sense—this includes adding a “scan” 
keyword. The Organizer also lets you tag faces and 
collect your scans into different albums. (For an  
overview of using the Organizer ’s keywords and 
other features, see “Find Photo Fast with the Orga-
nizer” from the January/February 2011 issue.)

Even if you don’t use the Organizer, there are 
many ways to add keywords to your metadata. 
Programs such as iPhoto on the Mac and Adobe 
Lightroom offer their own extensive keywording 
tools. You can also apply keywords right from your 
operating system. On a PC, right-click on a file and 
select Properties from the contextual menu. In the 
File Properties dialog, select the Details tab. You can 
add comments, keywords (or tags), rate the file, and 
enter a variety of other properties/data for your file. 
On the Mac, right-click on a file and select Get Info 
to add searchable comments.

Use keywords to add important 
data to your working copies.

You can also apply keywords 
in Windows from the File 
Properties dialog.
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STEP 4
  

BACK IT UP

Finally, and perhaps most importantly, make sure you protect the work you’ve 
done by backing up your scans—especially your originals. I personally store 
my images on two external hard drives—one onsite and one offsite. This is in 
addition to the local storage on my PC. The redundancy may seem a little much, 
but if there is a PC failure or a failure in one of the external drives, I’m covered. 
There are many backup options available, including cloud services, CDs/DVDs, 
and USB drives, so you should find a system that works best for you. Having an 
offsite backup is a great way to prevent loss from a catastrophe, too. 

This is also a great opportunity to ensure your original prints are protected 
for the future. When you’re done scanning, place them in archival-safe page 
protectors within archival-safe albums. Give each album a unique identifier, 
such as a volume number, which you write on the spine. Then, you can add 
the volume number to the scanned image’s keywords, making it easy to 
locate both the digital and printed versions of the image.

Retouching the  
Scanned Images
Unless your old photo collection was meticulously 
archived and carefully stored, you’ll probably 
have some repair work to do on many of your 
scanned images, including fixing tears, spots, and 
color issues. While some of  these problems can be 
tricky to solve, the two tools I find myself reach-
ing for most often are the Healing Brush and Spot 
Healing Brush. They’re especially handy for com-
mon tasks like removing scratches and dust spots. 
Let’s take a quick look at how to use each. 

Before After

1To get started, open up a copy of 
your scanned image in Elements and 

duplicate the Background layer by press-
ing Ctrl-J (Mac: Command-J). Select the 
Healing Brush tool ( J). In the Options Bar, 
open the Brush Picker and set Hardness 
to 100% and Spacing to 1%. In addition, 
adjust the size of the brush to be slightly 
smaller than the blemish you wish to 
remove. Select Sampled for the Source, 
and then leave the Aligned and Sample 
All Layers options unchecked.

Feature
GIVE OLD PRINTS NEW LIFE
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4 After we’ve used the Healing Brush on our photograph, we’re ready to go 
after spots in the image. Select the Spot Healing Brush tool ( J). Choose 

a soft brush for this tool that is slightly larger than the original blemish. 
In addition, select Content Aware (introduced in Photoshop Elements 9) 
and ensure that Sample All Layers is not selected.

5 Center the brush 
over a spot and 

click the mouse to 
spot heal the mark on 
the image. If the spot 
doesn’t disappear with 
the first click, center 
over the spot and click 
again. Sometimes, it 
can take several clicks 
to remove the spot 
completely.

After scanning and organizing my own family’s collec-
tion of prints, I now have a wonderful digital library of 
historic photos that I can share with friends and family 
online. And there’s no more need to hunt through dusty 
albums and old boxes looking for a special photo. Who 
knew a scanner could be such a great friend? ■

Mixed-media artist Liz Ness loves telling stories through imagery 
and words. She’s also crazy about photography, photo editing, 
and modern memory-keeping—subjects she discusses on her blog 
at www.LizNess.com. 

3 Then, paint over the blemish, holding the mouse 
button as you paint to lay down the cloned selection. 

Select new areas to draw from as appropriate.

Stay Tuned for More
Getting your old photos scanned and into a 
file system in the first step in preserving these 
priceless images. The next is learning to undo 
the many signs of wear and tear. We’ll be 
covering more retouching topics—including 
how to fix bad color and faded tones—in the 
November/December 2012 issue of Photoshop 
Elements Techniques. 

2 Next, Alt-click (Mac: Option-click) on an 
area that is just outside the blemish. Elements 

will use the pixels from this area as a reference as 
you paint over the blemish.

Alt/Option-click on a spot just below 
the problem area to pick as sample.
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Color Your World
Three techniques for quickly 
changing an object’s hue

By Lesa Snider | Do you wish that bright red car in 
your landscape shot was a more subtle hue? Want 
to experiment with different paint colors before 
heading to the hardware store? Good thing you 
already have the ultimate colorization tool at your 
disposal: Photoshop Elements. 

Elements gives you the power to put a fresh coat 
of paint on just about anything that already contains 
color (repainting black and white objects is another 
story). You can repaint your car, change the color of 
your cabinets, and even recolor your hair without 
stepping foot on the beauty salon. In this tutorial, 
I’ll show you three different ways to change color 
non-destructively using Elements’ Full Edit mode. 
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 To download all of the images Lesa 
uses in her tutorial and follow along, go 
to the website, click on the Magazine 
link at the top of the page, and select 
the September/October 2012 issue. 
PhotoshopElementsUser.com

EXTRAS: TRY IT OUT
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METHOD 1

Use the Replace  
Color Command
The Replace Color command lets 
you pick one color in your photo 
and replace it with another. It 
works extremely well if the color 
you want to change is concentrated 
in one area—such as on a car or a 
flower—and is fairly high in contrast 
compared with the color of nearby 
objects. The downside is that there’s 
no easy way to go back and edit 
your new color once you’ve made 
your change.

1 Open an image and make sure you’re in Full 
Edit mode. Next, duplicate the image layer by 

pressing Ctrl-J (Mac: Command-J). This lets you 
do the repainting on a separate layer to protect 
your original image.

2 Choose Enhance>Adjust 
Color>Replace Color. Use 

the resulting dialog box to iden-
tify the color you want to replace. 
Move your cursor over to your 
image—the cursor will become 
an eyedropper—and then click 
the unwanted color. It will appear 
in the Color square (circled) in 
the Selection area of the dialog 
box. If the color you want to 
change is mostly concentrated 
in one spot and not scattered 
throughout the image, turn on 
the Localized Color Clusters 
checkbox. 

I’ve clicked on the 
red car to identify the 
color I want to replace.

After

Before
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3 You typically won’t get all of the color with a single click. 
To refine the selection, use the  + and – Eyedropper tools 

to add to or subtract from the range of colors you want to 
change. For example, clicking with the + Eyedropper on the 
car’s hood adds it to the range of colors that will be changed. 

Keep clicking with the eyedroppers until the object you 
want to change appears mostly white in the preview box.

4 You’re now ready to pick your new color. In the Replace-
ment area toward the bottom of the dialog, click the 

color square above the word Result to open the Color Picker. 
Use the rainbow Hue slider in the center to choose a range of 
colors and then use the larger box to the left to tell Elements 
how light or dark the color should be. Click OK when you’re 
finished to close the Color Picker. 

5 If you need to 
tweak the new color 

further, you can use the 
Hue, Saturation, and 
Lightness sliders at the 
bottom of the Replace 
Color dialog box. Drag 
the Fuzziness slider 
(circled) to the right to 
fine-tune the areas to 
which the new paint is 
applied. When you’re 
completely satisfied, 
click OK. Note: Once 
you click OK, you won’t 
be able to go back and 
make further changes.

6 If you altered more of the color than you intended, you can 
hide the new paint job from those areas by adding a layer 

mask to the duplicate layer. Click the Add Layer Mask icon (found 
in Elements 9 and 10) at the bottom of your Layers panel and then 
set your Foreground Color chip to black. Activate the Brush tool 
(B) and brush across the areas that you didn’t mean to repaint. (In 
prior versions of Elements, you can use the Eraser tool (E) to erase 
portions of the top layer that you don’t want.)

Keep clicking until 
the object appears 
entirely white in 
the preview box.

Here, I’m removing the 
color change from some 
of the reflections in the 
chrome bumper.

Don’t Squint  To make sure 
you’re being precise, zoom 

into your image by pressing Ctrl-+ 
repeatedly (Mac: Command-+).

Techniques
COLOR YOUR WORLD
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METHOD 2

Fill a Selection with Color 
You can also repaint an object by selecting it and 
then filling the selection with color. If you do the 
fill on a new layer, you won’t harm your original 
image. And by changing the new layer ’s blend 
mode, which controls how color on one layer 
interacts with color on another layer, the change 
looks realistic even on a reflective surface such as 
metal. (This method is similar to using Elements’ 
Smart Brush tool to colorize an object, but is a 
little quicker.) It ’s a good choice if you want to 
tweak an object’s hue while preserving the origi-
nal color’s lightness and saturation. 

1 Open an image and create a new blank layer 
by choosing Layer>New>Layer. In the New 

Layer dialog, type Paint into the Name field and 
then change the Mode pop-up menu to Hue. 
This particular blend mode preserves the light-
ness and saturation values of the underlying color, 
while adding the hue of the new blend color.

2 With the new Paint layer selected in the 
Layers panel, activate the Quick Selection 

tool (A). In the Options Bar, choose a soft-edge 
brush from the Brush Picker and then turn on 
the Sample All Layers checkbox so Elements 
can see through the active layer to the layer 
that contains the pixels underneath. Also turn 
on the Auto Enhance checkbox and Elements 
will smooth the edges of your selection so 
they ’re not quite so blocky. 

3 Brush across the object you want to recolor 
to create a selection. As you drag, Elements 

will snap the selection to the nearest edge. 
Because the size of the area Elements selects is 
directly proportionate to the size of your brush 
cursor, you’ll need to regularly resize your 
brush to get an accurate selection.  Press the 
left bracket key ([) to decrease brush size or 
the right bracket key (]) to increase it. 

After

Before
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4 If you select more than you meant to, put 
the brush in Subtract mode by pressing and 

holding Alt (Mac: Option). Brush back across that 
area to remove it from the selection.

5 When you get the selection just right, you’re 
ready to fill it with color. Click the Foreground 

Color chip at the bottom of your Tools panel to 
open the Color Picker. Choose a new paint color 
and then click OK to close the dialog box. 

6 Fill the selection with color by choosing 
Edit>Fill Selection. In the resulting dialog 

box, choose Foreground Color from the Use 
pop-up menu and click OK; Elements immedi-
ately fills your selection with color. 

7 Get rid of the selection by choosing Select>Deselect or 
with the keyboard shortcut Ctrl-D (Mac: Command-D). 

Take a close look at your image for any details that may have 
been missed. If necessary, you can touch up the new paint 
with the Brush tool (B). Brush across any areas in your image 
that need additional color. To remove color, activate the Eraser 
tool (E), and in the Options Bar, set the Mode pop-up menu to 
Brush. Then brush across that area to erase the new color.

Techniques
COLOR YOUR WORLD

Foreground 
Color chip

Painting 
with the 
new color 
covers up 
any missed 
spots.
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METHOD 3

Repaint by Hand
If you enjoy detail work, or you 
have a Wacom graphics tablet, 
you might enjoy repainting the 
object by hand. This technique is 
similar to the previous one, but 
you don’t have to create an initial 
selection—making it a good option 
when you have an object that 
doesn’t have high-contrast edges. 

1 Open an image and create a new layer by pressing 
Shift-Ctrl-N (Mac: Shift-Command-N). In the result-

ing New Layer dialog, enter Paint into the Name field 
and then change the Mode pop-up menu to Hue.

2 Activate the Brush tool (B) and choose a 
soft-edge brush from the Brush Preset Picker 

in the Options Bar ( just pick one that looks like 
it has fuzzy edges). 

3 Click the Foreground Color chip at the bottom 
of the Tools panel to open the Color Picker and 

pick a new color. Click OK to close the dialog box.

After

Before
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4 With the new layer active in the Layers 
panel, mouse over to the image and 

start painting over the object. If the area 
you want to repaint has a lot of black, 
white, and gray around it, you can paint 
right over those areas—they won’t change 
a bit (that’s because, in Hue blend mode, 
the new paint affects only areas that 
previously contained color).

5 If you end up painting too much color, 
switch to the Eraser tool (E). In the 

Options Bar, change the Mode pop-up 
menu to Brush, and then brush back across 
the area you didn’t mean to recolor. 

6 When you’re done. Choose File>Save As. 
From the Format pop-up menu, choose 

Photoshop so your layers—and your original 
image—are safe and sound.

Lesa Snider, founder of PhotoLesa.com, is on a mission to teach folks to create 
better graphics. She’s the author of Photoshop CS6: The Missing Manual, coau-
thor of iPhoto ’11: The Missing Manual, and author of several video workshops 
(lesa.in/clvideos). Lesa is a long-time member of the Photoshop World Dream 
Team of instructors, the Advanced Photoshop professor for Sessions.edu, and a 
stock photographer. Twitter: @PhotoLesa.

As you can see, there are several ways to 
change the color of an object, though they all 
take a little time and patience. ■

Techniques
COLOR YOUR WORLD
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Controlling Blur
Most of the time, your biggest challenge when shooting in low 
light is getting a sharp image. 

Your camera controls the brightness of an image by altering 
two different mechanisms: It can open or close the aperture 
in your lens to let in more or less light, or it can speed up or 
slow down how long the shutter is open. Since the aperture of 
your lens can only go so wide, your camera has no choice but 
to keep the shutter open longer in dim lighting—putting you 
at greater risk for blurred images.  

So how can you tell if you’re at risk? Every time you half-
press the shutter button to autofocus, the built-in light meter 
measures the light in your scene and chooses an aperture 
and shutter speed that will give you a good overall level of 
brightness. It then displays its choice in the viewfinder. 

Get in the habit 
of monitoring this 
readout—espe-
cially in low light. 
The general rule 
of thumb is that 
once you’re below 
1/60th of a second, 
you’re at risk of 
handheld shake. 
A more exacting 
rule is to look at 

A Shot in 
the Dark
Get sharp, beautiful photos 
even when the lights go out

By Ben Long | Light is the foundation of all photos. 
But that doesn’t mean you have to stop shoot-
ing when the light fades. The world can be very 
compelling in low light as everyday objects 
become illuminated from unusual angles and 
in different colors. 

Thanks to the extreme sensitivity of modern 
digital cameras, photographers now benefit 
from low-light capabilities that film shooters 
never imagined. Even if you’re not interested 
in prowling around in the dark, you may find 
yourself in a low-light situation while shooting 
in your house at night, at a performance, or at 
a special event indoors. Here’s what you need 
to know to get good images in these conditions 
without the flash.
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Keep an eye on your shutter speed.
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the focal length of your lens. If you’re using a 100mm lens (or a 
zoom lens set to 100mm), for example, then any shutter speed 
below 1/100th of a second will risk handheld shake. 

If light levels have pushed your shutter speed too low, then 
you need to take some action to try to stabilize your camera:

In-Camera Stabilization 
First, if your camera has an image-stabilization feature on its 
lens or in its body, make sure it’s turned on. These features can 
go a long way toward smoothing out a shaky camera.

Keep Still 
If you suspect ahead of time that you’ll be in a low-light situa-
tion, take a tripod or monopod to lock down your camera.  
If you don’t have one on hand, keep your elbows at your side, 
your feet shoulder width apart, and don’t hold your breath 
while pushing the shutter button. 

Adjust ISO 
When you increase your ISO, you effectively make the camera 
more light-sensitive. This means you’ll be able to use shorter 
shutter speeds to capture the light in your scene. For example, 
assume your camera’s light meter says it needs 1/15th of a 
second at ISO 100. If you increase ISO to 200, then the camera 
will only need 1/30th of a second. Bump it to 400, and the 
shutter speed will quicken to 1/60th of a second. Now you’re 
well in the range of sharp handheld shooting.

The downside to high ISO, and the reason you don’t simply 
leave your camera set on a high ISO all the time, is that as 
ISO increases, so does the noise in your image. Noise is that 
speckly stuff that sometimes looks like film grain or as colored 
splotches, usually magenta or green. 

It’s very difficult to remove noise from an image in Elements 
so you want to avoid it if you can. Different cameras produce 
different amounts of noise, and some noise is uglier than others. 
I recommend  experimenting with your camera to see how it 
performs. Set up a still life in low light, and take a shot at every ISO 
your camera offers, then examine the results in Elements. Find the 
point at which your camera becomes too noisy for your particular 
taste and make certain you don’t go beyond that when shooting. 
If your final goal is to print your images, then print your test shots 
and use those to assess your camera’s noise levels. Often, noise 
that appears on screen won’t show up in print.

Check Your Lens 
If you have multiple lenses, make sure you’re using the fastest 
one. Every lens has a maximum aperture (which is usually 
printed on the front of the lens). An f/2.8 lens opens wider—
allowing you to use a faster shutter speed—than an f/4 lens, for 
example. This makes the “faster” f/2.8 lens a better choice for 
low-light shooting. Keep in mind that the maximum aperture 
of a zoom lens changes as you zoom in. For example, the 
maximum aperture of a 28-135mm zoom lens may be f/3.5 at 
its widest angle but drops to f/5.6 when zoomed all the way in. 
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High ISO settings can produce 
lots of image noise, seen here  
in the closeup detail. 

Take Advantage of Auto ISO
Many cameras now offer an Auto ISO setting, which tells 
the camera to automatically select a faster ISO if it needs 
to. If yours does, check whether it lets you specify an 
ISO cutoff to ensure that your ISO doesn’t inadvertently 
move beyond your comfort zone. Many Auto ISO fea-
tures also allow you to select a minimum shutter speed. 
So, if you don’t feel confident shooting below 1/30th 
of a second, you can tell Auto ISO to always raise ISO if 
shutter speed needs to drop below 1/30.

Photo Tips
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 Finding Your Focus
Just like your eye, your camera needs a certain amount of light to be 
able to focus. Therefore, when shooting in very low light, you might 
find yourself unable to autofocus.

If you’re photographing a person, and they have a cell phone, ask 
them to turn it on and hold it up next to their face. It should be bright 
enough that the camera can focus. You can use a similar trick if you 
have a flashlight with you. Shine it on your subject, use your camera’s 
autofocus to focus on the illuminated area, then switch to manual focus 
and shut off the flashlight or cell phone. As long as you don’t change 
the distance to your subject, your focus will be accurate.

 Balancing Color
Low light often brings white-balance troubles, as well. If you find that your 
images come out very red or orange (especially typical when shooting on 
city streets), then you’ll need to consider manually white balancing. This 
usually involves setting your camera to Manual white-balance mode and 
taking a photo of something you know to be white. Check your manual for 
specifics of how to do this with your camera. 

An easier approach—and the one I tend to opt for—is to shoot in Raw 
mode. In this mode, your camera doesn’t apply any white-balance setting 
while shooting, leaving you free to set the white balance later in Adobe 
Camera Raw. For an extra leg up, I carry a WhiBal card (Michael Tapes 
Design; www.whibal.com) with me when shooting at night. This is a 
simple gray card that I can take a picture of and then use as a white-
balance reference later when editing my photos. In Camera Raw, you 
can either manually copy the white-balance settings from one image 
to another, or use the Synchronize feature to apply a White Balance 
Adjustment to multiple images at the same time. ■

Ben Long is a photographer and trainer based in San Francisco. He is the author 
of Complete Digital Photography, Seventh Edition (Cengage; 2012). For tips and 
workshop info, go to www.completedigitalphotgraphy.com.

When shooting under 
difficult lighting (left), 
I take a shot of my 
WhiBal card (center). 
Later, in Camera Raw, 
I can use the WhiBal 
card to color-correct 
my images (right).

Shooting Performances
Shooting stage performances, such as concerts 
and plays, can be particularly tricky because 
you’ll have pools of very bright light against 
dark backgrounds as well as moving subjects. 

In these situations, I start by taking a few 
test shots to see what tyical shutter speeds will 
be like at different ISOs. Then I set my camera 
to Shutter Priority mode and choose a shut-
ter speed that will be fast enough to stop the 
action on stage. If the resulting images are too 
dark, I raise my ISO.

To increase my chances of getting a good 
shot, I also bracket my exposure. I shoot some 
images with a fast shutter speed to guarantee 
motion stopping. (These almost always have 
to be brightened in Elements, which means 
I risk noise.) I then shoot some images with 
a slower speed to get a better exposure and 
accept that I will probably get motion blur.



Here is a selection of some of the 
best recent work by subscribers, 
showcasing original photos and 
completed projects from PET 
tutorials and videos, as well  
as finalists from our monthly 
Photo Challenge. 
See Page 35 for information on how to 
submit your work for the next issue.

       Subscriber 
Showcase

 ARCHITECTURE CHALLENGE WINNER  
Helsingin Luonnontieteellinen Museo
Rik Stavale | Helsinki, Finland. This is a photo of the 
main staircase in the Helsinki Natural History Museum. 
I used a Nikon d90 to take this photo. I had to take a 
number of photos because I wasn’t able to directly 
see the image when I took the photo. I relied on the 
LiveView feature to estimate what the composition 
would look like, then reached out over the railing. I also 
used two video tutorials by Matt Kloskowski: “How to 
Edit a Photo, Start to Finish” and “Removing Dust Spots 
from Your Photos.” 
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 PORTRAIT CHALLENGE WINNER  
Wheee!
Christell Faul | Southwest Louisiana. We 
were having as much fun watching our 
grandson, Kayden, play on the slip-n-slide 
for the first time as he was. His smile says 
it all. I first edited the photo in Lightroom 
using a preset called Dark Horse 1. Then  
I used Elements 8 to finish it off with sharp-
ening, Levels adjustments, and contrast.
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ARCHITECTURE CHALLENGE  
Agricultural Architecture
Karen Smith | Hamlin County, South Dakota. 
This is a view from below an 80-foot cobalt blue silo 
that is a landmark on our farm in Hamlin County, 
on the now drought-stricken Dakota prairie. I was  
fascinated by the patterns of bolts and steel  
elements, and the way it seems to stretch forever 
into the heavens. I’m very leery of heights, so this is 
the view that is accessible to me. I imagined climb-
ing into the cloudscape.

St. Peter’s Sunbeam
Don Johnson | Gaithersburg, Maryland. I shot 
this photo when my wife and I took a trip to Rome 
to celebrate our anniversary. We visited the Vatican 
and found St. Peter’s Cathedral amazing. And when I 
looked up toward the dome and saw that wonderful 
sunbeam, I knew I had to take a number of photos. 
This was my best. I did not have much retouching to 
do—just tweaked the Levels command, the contrast, 
and the hue and saturation a little. I also added a very 
small amount of sepia using the Photo Filter.

Tracks in IR
Madelaine Cappuccio | Ridgefield Park, New 
Jersey. I had a point-and-shoot camera converted 
to infrared this past winter but hadn’t had the 
opportunity to use it. When the July/August 2012 
issue came out and I saw the article on IR photog-
raphy (“Photograph the Invisible”), I decided to give 
it a try it. This is the result.

PORTRAIT CHALLENGE  
Dave (in B/W)
Susan Berger | Bensalem, Pennsylvania. I used a YouTube tuto-
rial “Metallic BW Portrait Toning.” First I duplicated the photo, 
changed the blend mode to Overlay, and then sharpened it using 
the High Pass filter. Next I added a Gradient Map layer. I played 
with the sliders until I liked the look. I also slid the midtone until 
I got the metallic effect I wanted. Then I made a composite layer 
of the file, changed the mode to Overlay, and once again used 
the High Pass filter.

ARCHITECTURE CHALLENGE
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Subscriber 
Showcase

Photo Shoot 3-Year-Old Style
CarolAnn Gary | Portland, Oregon. I wanted to 
try the “Stack ‘Em High” tutorial by Liz Ness ( July/
August 2012). I had this series of photos I took of 
my granddaughter, Brianna. She was “posing” for 
me and I was experimenting with natural-light  
photography. I loved all her different expressions.  
The look of snapshots scattered on a page worked 
well to show these off.

PORTRAIT CHALLENGE  
A Tender Moment
Rosalie Gower | Carriere, Mississippi. This 
shot was taken when my daughter was running 
around. She loves our kitty so she stopped to 
play with it. She gave it a hug and I got lucky 
and shot this very touching show of love. I did all 
editing in Elements 10 and zoomed in for a tight 
crop on their faces. I used the Mini Fusion action 
set by MCP for the color, and then used the Old 
Paper effect and dialed down the opacity.

Want to see your photo in print? Show us how 
you’ve put our tutorials to work in your images. 
To submit your recent work to Subscriber Show-
case, go to this link and follow the instructions: 
www.PhotoshopElementsUser.com/contests

The next deadline for submission to Subscriber 
Showcase is September 23, 2012.   

Submit to Subscriber Showcase Take the PET Photo Challenge

Each month we give you a new photo assign-
ment. Winners are announced online. A few 
may also get selected to appear in print. To 
enter the Photo Challenge, go to this link and 
follow the instructions: 

www.PhotoshopElementsUser.com/contests
Entries must be submitted within the challenge month.

Upcoming  
Challenge Themes
September: Water
October: Fresh Perspective

More Top Picks
To see more winners, go to: 
PhotoshopElementsUser 
.com/blog

2012 Fireworks Harrison Hot Springs
Ed McGorman | Abbotsford, British Columbia, Canada. 
The background (taken earlier in the evening) and the fire-
works were taken with a Canon 60D. The four photos were 
blended using Elements 10 following Matt Kloskowski’s “Place 
a Subject Seamlessly on a New Background” tutorial. Thanks 
Matt! I reduced the image noise and sharpened it with the 
Neat Image plug-in, and then finished with a small border 
thanks to Dave Cross and his “Reusable Border Effects” tutorial.
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