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Subscriber	Service	Information
How	do	I	change	my	email	or	mailing	address?	Log on to the 
Web site (www.photoshopelementsuser.com). At the top of the 
page you’ll see a link called “Profile”; clicking this link will take 
you to your account page. Here, you can change all aspects of 
your account, including your address, user name and password. 

To change your user name, email address or mailing address,  
just type the new info in the appropriate boxes, then click the  
“Update Me!” button at the bottom of the page. Change-of-address 
notifications need to be received six to eight weeks before effective date.  
(Note: The U.S. Postal Service forwards mail for only 60 days.)

How	do	I	change	my	password? The Profile page has a “Change 
password” link underneath your email address. Simply click that link, 
enter your old password (for security reasons), the new password you 
want to use, and click the button at the bottom of the page.

How	do	I	tell	when	my	subscription	expires? Your subscription 
expiration date is listed just under the email field on your Profile page. 

I	forgot	my	password	or	user	name.	What	do	I	do? If you can’t 
log into the Web site, click on the “Lost your Login Info?” link on  
the login page, and enter your email address. We’ll send you an email 
that will contain a link to reset your password.

If you don’t get the email within a reasonable amount of time,  
you might have used a different address to create your account  
or your spam filter might have trapped the email. If all else fails,  
drop us a note at info@photoshopelementsuser.com, and we’ll do 
our best to help you out.

Editor’s Note

At the beginning of 2012, I announced to my husband 
that this was going to be our year to take it easy—or  
as easy as you can with two young kids. We had just 
wrapped up a hectic 12 months that involved a new 
home in a new town with a new baby, and I was ready 

to finally catch my breath and really settle in. 
Clearly this is not the sort of thing you should ever say out 

loud. Now, just six months later, here I am unpacking moving 
boxes in a new apartment in the hustle and bustle of New York 
City. So much for taking it easy!

Change is hard, whether you’re moving one town over or 
landing on a whole new coast as we are. But it’s also thrilling—
especially when looking through the lens of a camera. Suddenly 
I’m surrounded by rich new photographic material: soaring  
skyscrapers, beautiful bridges, and a wonderful jumble of 
cultures and traditions all trying to coexist on one small island.  
I can’t wait to explore it all—just as soon as I remember which 
box has my camera charger.

Here at Photoshop Elements Techniques, there are a few topics 
we find ourselves covering again and again because they’re so 
vital to the editing process. One of them is sharpening. Almost 
every photo that comes out of a digital camera benefits from at 
least a little sharpening. But should you use Unsharp Mask? The 
High Pass filter? The Sharpen tool?  Something else? Elements 
offers so many different ways to get the job done, it’s hard to 
know where to start. So we asked Lesa Snider, Elements teacher 
extraordinaire, to help break down the differences between the 
various sharpening options and to show how to put them to work 
(page 13). Be sure to check out her handy cheat sheet listing 
common sharpening settings for different types of images. 

If you’re looking for a creative photo project to explore while 
the weather is warm, be sure to read Ben Long’s article on infrared 
photography (page 27). It ’s not for everyone, but if you have 
the patience and a compatible camera, you can create some 
truly beautiful and unique images. Also don’t forget about our 
monthly themed photo challenges, which are a great way to hone 
your camera skills. The last few challenges have produced some 
particularly inspiring images (see Subscriber Showcase on page 33 
for some of the latest winners). The theme for July is “Food.” The 
theme for August is “Landscapes.” I hope you’ll join us.

Happy shooting!
 

 Kelly Turner
 kelly@photoshopelementsuser.com
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Every month, in our exclusive subscriber-only area, we post 
new videos and tutorials from some of the top Photoshop 
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NEW VIDEOS, TUTORIALS & BLOG POSTS
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 ■ How to Create a Page Curl Effect
 ■ Adding Borders Using a Pattern Fill Layer
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It’s a Small World
Use selective focus to simulate tilt-shift photography
By Matt Kloskowski | Tilt-shift lenses are used by a lot of archi-
tectural photographers to help control focus when shooting  
large buildings. But the technique has also become popular 
as a way of creating images with a very selective focus. When 
done well, the technique makes normal landscapes and city 
scenes look like detailed miniature models. Here’s the thing, 
though: Tilt-shift lenses are expensive. Rather than plunking 
down $2,000 on a new lens, you can use this cool technique 
that lets you come pretty close to creating the same effect. 

1The key to success with this technique 
is choosing the right photo. The tilt-shift 

effect aims to give you the feeling that 
you’re looking at a miniature-scale model. 
Since models are usually viewed from 
above, you’ll have the best luck with photos 
that were taken at an elevated level—such  
as from a tall building, hill, or bridge. 
Photos with people or cars or some sort  
of street below often work well. 

To download Matt’s city image, 
go to the Magazine section of 
the website and click on the 
July/August 2012 issue.
PhotoshopElementsUser.com
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Techniques

2 Once your photo 
is open in Elements,  

press Ctrl-J (Mac: Com-
mand-J) to duplicate 
the Background layer. 
That way you’ll always 
have your original, 
untouched photo on a 
layer below.

3 The tilt-shift effect is all about blur. Click on the top 
layer in the Layers panel to target it, then choose 

Filter>Blur>Gaussian Blur. It’s hard to give an exact setting 
here. I usually use a Radius of 5 to 6 pixels for high-reso-
lution photos (images that are at least 2,000 pixels wide). 
Stick with a lower number for smaller images. You want 
to keep the blur at a setting where the image is definitely 
fuzzy, but not so bad that you can’t tell what the image is. 
Click OK to apply the Gaussian Blur.

4Next, we’ll remove the 
blur from a portion of 

the image. In Elements 9 or 
higher, click the Add Layer 
Mask button (circled) at 
the bottom of the Layers 
panel to add a mask. 

For Elements 8 or earlier, 
you’ll need to follow a few 
extra steps to create a layer 
mask. See “Layer Mask 
Workaround.”

Layer Mask  
Workaround
There’s no Add Layer Mask button  
in Elements 8 and earlier, but you 
can still get the effect. When 
you get to Step 4, follow these 
instructions instead: 

GRAB AN ADJUSTMENT LAYER  
Once you’ve created the blur 
in Step 3, choose Layer>New 
Adjustment Layer>Hue/Satura-
tion and click OK. Don’t change 
any of the settings; you’re simply 
borrowing the adjustment layer’s 
layer mask. Drag the new adjust-
ment layer below the blurred 
image layer in the Layers panel.

CLIP THE BLURRED LAYER 

Now select the blurred layer 
and press Ctrl-G (Mac: Com-
mand-G) to create a clipping 
group. This will link the blurred 
layer to the adjustment layer’s 
mask. A small arrow will appear 
in front of the clipped layer.

TARGET THE LAYER MASK  
Finally, click on the adjustment 
layer’s mask thumbnail to select 
it. Now follow the instructions 
for Steps 5 through 8. 

Layer Mask 
Thumbnail

Clipped Layer
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6 Now move your cursor over the image and drag up-to-
down (or down-to-up, whichever one you prefer) over 

the part of the photo you want to be in focus. The area you 
drag over will become clear from the left to right edges of the 
image, while the rest of the photo remains blurred. Dragging 
longer distances will produce a wider band of focus. 

7 Pinpointing the right part of your image for 
the tilt-shift effect can take some practice. To 

change where the band of focus appears, simply 
make sure the layer mask is selected (look for the 
black brackets around the mask thumbnail) and 
re-drag your Gradient cursor over the image. 
You can do this as many times as you want and 
at any point in the editing process. 

8 Tilt-shift images often have very saturated and bright colors. 
But blurring the photo like we did tends to desaturate and 

make the image look flatter. To fix this, go to Enhance>Adjust 
Color>Adjust Color Curves. (If it’s grayed out, the problem is 
likely that the layer mask is still selected. Click on the layer’s 
name in the Layers panel to deselect it.) Choose the Increase 
Contrast preset on the bottom left. You might also want to drag 
the Highlights slider to the right and Shadows slider to the left a 
little. Then click OK. ■

5 Press G to select the Gradient tool. In the 
Options Bar at the top, you’ll need to make 

a few changes. First, click on the Gradient Picker 
and choose the default Black, White gradient  
(it ’s third from the left). Then choose the 
Reflected gradient preset from the Gradient 
Style icons (it’s the fourth one). 

Gradient Picker Reflected Gradient Preset

I’ve dragged a second time with the gradient 
tool to reposition the focus area.

Matt Kloskowski is Education and Curriculum Developer for the National 
Association of Photoshop Professionals. He has authored several books on 
Photoshop and Illustrator. His latest book is The Photoshop Elements 10 Book 
for Digital Photographers (New Riders Press; 2011), coauthored with Scott 
Kelby. Matt also teaches Photoshop Lightroom at LightroomKillerTips.com. 

You can select the 
layer mask at any 
time to change the 
gradient location.

Drag the Gradient Tool over the 
area you want to be in focus.
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Customize Your Desktop
Display favorite photos on your computer’s wallpaper

By Diana Day | If you’ve ever tried using 
a photo as your computer’s desktop 
background (also called wallpaper), you 
may have found that many images are so 
busy your desktop icons become lost in 
the details. But there is a way to get the 
best of both worlds. By creating a plain 
border around the photo, icons can be 
arranged within this  space and remain 
very much visible. As an added bonus, the 
border makes an attractive frame for your 
photograph. I’ll show you how to create 
a simple, reusable template that makes it 
easy to frame photos for your desktop.

For more wallpaper template exam-
ples and ideas, go to the Magazine 
section of the website and click on 
the July/August 2012 issue.
PhotoshopElementsUser.com
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Now You See It…  
You can quickly 

toggle the grid on and 
off by pressing Ctrl-‘ 
(Mac: Command–‘).

1Computer screens differ 
in size and aspect ratio, so 

it’s important to match your 
wallpaper template to your 
display. Check the resolution 
of your monitor to find the 
pixel dimensions to use. 

In Windows, right-click on 
a blank spot on your desktop 
and select Screen Resolution 
from the contextual menu. 

On a Mac, open your System 
Preferences, click on Displays, 
and note the resolution high-
lighted in the list. 

2 Open Photoshop Elements and 
choose File>New>Blank File. In 

the New dialog, enter your screen’s 
pixel dimensions in the Width and Height 
fields. Make the Resolution 72 pixels/
inch, and set Color Mode to RGB.

3 Add a blank layer on top of your 
Background layer by clicking the 

Create A New Layer icon in the Layers 
Panel, or by selecting Layer>New>Layer. 

4 To make centering a photo 
on the template easier, 

we’ll create a placeholder box. 
Press Ctrl-K (Mac: Command-K)
 to open your Elements prefer-
ences and choose Guides & 
Grid from the menu on the left. 
Make sure it has a setting of 
Gridline Every 1 Inches, with 4 
Subdivisions. Then, to make the 
grid visible, go to View>Grid. 
Also in the View menu, go to 
Snap To>Grid and make sure 
it’s enabled with a check mark. 

In Windows, you can find your screen 
resolution in the Display settings.

In OS X, you’ll find your resolution 
in the Display preferences.

My monitor is 1280 x 1024 pixels, so 
that’s what I’ve used for this example.

Turn on the Grid and 
Snap To Grid options.
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5 Select the Rectangular Marquee 
tool (M). In the Options Bar, 

choose Fixed Ratio from the Mode 
drop-down menu, then enter the 
aspect ratio of the photo you’ll be 
using. Most cameras shoot with a 3:2 or 4:3 aspect 
ratio. If you’re not sure which your camera uses, or  
if you’ve cropped the image, open the image in 
Elements, choose Image>Resize>Image Size, and 
use the Document Size dimensions. 

Rectangular 
Marquee

You can use your photo’s document Width and 
Height if you don’t know its aspect ratio.

Think Outside the Box  
A landscape-oriented photo usually works best 
for wallpaper; however, you don’t have to use 
a single photo. You can combine portrait-ori-
ented photos—such as a triptych of three vertical 
photos—or use multiple photos arranged into 
a collage. You may even wish to use a favorite 
scrapbook page for your desktop background.

Projects
CUSTOMIZE YOUR DESKTOP

6 Drag out a selection on your canvas, leav-
ing a wide border around it. Use the grid 

to keep it centered vertically and horizontally. 

7 Making sure the 
blank layer is 

selected in the Layers 
panel, fill the selec-
tion with gray. Go to 
Edit>Fill Selection. 
Under the Contents 
drop-down menu, 
select 50% Gray. Press 
Ctrl-D (Mac: Com-
mand-D) to deselect 
the newly gray area, 
then turn the Grid off 
by clicking View>Grid. 

Quick Moves  To quickly 
reposition the selection 

while dragging out the shape, 
press the spacebar (but don’t 
release the mouse button). 
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10 To non-destructively crop and 
reposition the photo, we are going 

to “clip” the image to the placeholder box. 
Press Ctrl-G (Mac: Command-G) to create 
a clipping mask. The photo should take on 
the shape of the placeholder box. Don’t 
worry if you can’t see the whole image. 

Why Place? 
When you select an image from the Place dialog, Elements 
puts the imported photo on its own layer and automati-
cally resizes it to fit within the boundaries of the open 
document. This can be a real timesaver when adding an 
image that’s larger than your canvas, as you won’t have to 
zoom out and hunt for the edges of the photo. If you’re 
using Elements 8 or higher, there’s another advantage to 
the Place command. The resulting image is imported as 
a smart object. This lets you resize it as often as needed 
without losing resolution and degrading the image. 
However, if you use Place in a project where you wish 
to apply a filter or effect on it, you’ll first need to sim-
plify the smart object by right-clicking on the layer and 
choosing Simplify from the menu that appears.

8 Before going any further, save your 
template. Go to File>Save As and give it 

a name such as “Desktop Template.” Set the 
Format to Photoshop. Now you can use this 
same template whenever you wish to create  
a new desktop wallpaper.

9 Now we’ll add a photo to the template. Don’t open the 
photo from the Organizer or by using the File>Open 

menu command. Instead, select File>Place. In the Place dialog, 
navigate to where your photo is saved, select it, and then click 
the Place button. The photo will be imported and automatically 
resized to fit within your canvas, with a bounding box around it. 
Click the green check mark to accept the transformation.

Using 
File>Place 
ensures that 
the image fits 
within the 
border of your 
document. 
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11Now we need to fit the photo to the place-
holder. Press Ctrl-T (Mac: Command-T) to 

activate the Free Transform and the bounding box. 
In the Options Bar at the top, make sure the Constrain 
Proportions option is checked. Now drag the corner 
handles of the bounding box inward or outward to 
resize the photo until the portion of the photo you 
want is visible. Drag the center of the photo to reposi-
tion it. When you get the photo sized and placed to 
your liking, click the green check mark.

12 Next, we’ll add some color to the border around the photo. 
In the Layers panel, click on the white Background layer to 

make it the active layer. Select Edit>Fill Layer. From the Contents 
drop-down menu, select Color to open the Color Picker. I usually 
like to use a color from my photo. To do this, move your cursor 
over to your photo. It will turn into an eyedropper. Click an area in 
the photo to sample the color. For my example, I picked #abc7ba. 

When you 
find a color you 
like, click OK to 
close the Color 
Picker, and then 
click OK again 
to fill the back-
ground layer 
with that color. 

We now have the photo 
where we want it.

I’ve applied 
a textured 
green border. 

Projects
CUSTOMIZE YOUR DESKTOP

13 There are a variety of filters and 
effects you can experiment with 

to add more interest to the border. One 
of my favorites is to make the photo 
look like it’s mounted in a textured 
mat. From the Filter menu, select 
Texture>Texturizer. In the right-hand 
panel of the Texturizer dialog, click the 
Texture drop-down arrow to select a 
texture (I chose Sandstone), and then 
drag the sliders to adjust the Scaling 
and Relief to your liking. I set Scaling  
to 55% and Relief to 1. Click OK to 
apply the texture.

Use the Color Picker to sample 
a color from your image. 
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15 Save your wallpaper image 
(File>Save As). I have a 

sub-folder in my Documents folder 
where I save my custom wallpaper  
files. I save each file first as a Pho-
toshop (.PSD) file with the layers 
intact (in case I want to edit it in the 
future or change the photo). Then  
I save it again as a JPEG file, which is 
the version I use on my desktop.

16 Apply your new wallpaper to 
your desktop. 

In Windows  The easiest way to set 
your wallpaper in Windows is to open 
it in a photo viewer—such as the built-
in photo viewer in Vista, XP, and Win7; 
Photoshop Elements Organizer; or the 
free FastStone Viewer. Once the image 
is open, right-click on it, and from the 
contextual menu select Set As Desktop 
Wallpaper. 

Mac OS X  Right-click on your 
desktop and select Change Desktop 
Background. This will open your Desk-
top preferences. Click on the plus-sign 
icon in the lower-left corner and use 
the resulting dialog to navigate to your 
new image. Click Choose and then 
close System Preferences. ■

14 I also like to add a stroke around 
the photo. Create a new blank 

layer above the photo layer. With the new 
layer active, Ctrl-click (Mac: Command-
click) on the thumbnail in the place-
holder layer (circled) to create a selection 
of the gray shape. 

Choose Edit>Stroke (Outline) Selec-
tion. In the Stroke dialog, enter a pixel 
width for the outline—I used 5 pixels for 
this image. Click the color chip to select 
a color from the Color Picker. Usually 
a darker, contrasting stroke 
works best. (I used # 463001, 
which I sampled from the 
photo.) For Location, choose 
Inside, and then click OK to 
apply the stroke. 

Press Ctrl-D (Mac: Com-
mand-D) to deselect. You’re 
now done with your image.

Ctrl/Command-click on the place-
holder thumbnail to select it.

Diana Day, retired H.R . Manager and self-taught Elements user, 
teaches Elements to members of her community by hosting a PSE Users 
Group, and by tutoring Elements users one-on-one in their homes. 
Diana also puts her skills with Elements to practical use administering 
her church’s web page and public relations projects.

On a Mac, open your Desktop 
preferences by right-clicking 
anywhere on your desktop.

In Windows, right-click on the image 
from a photo-viewing application.
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OUR EYES ARE NATURALLY DRAWN TO SHARP DETAILS IN AN IMAGE. 
This is why photos with a shallow depth of field work so well at directing our 
attention to the subject. Unfortunately, our cameras aren’t always so great at 
delivering the sharp details we’re seeking. Whether through camera shake, 
subject movement, or just the camera’s natural inclination, you’ll find that 
many of your photos need a little sharpening help. 

The good news is that Elements is packed with tools that can help make 
your images appear sharper. The bad news? With so many options at your 
fingertips, finding the right tool and the best settings can be a challenge. But 
it doesn’t have to be. There are some simple sharpening guidelines that can 
help keep your images looking their best. Let’s take a look at the different 
sharpening options in Elements and how to put each to use. By Lesa Snider

Banish blurry details by  

learning how to pick the right 

sharpening tool for any job
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How Does 
Sharpening 
Work? 
Sharpening is one of the  
least understood processes 
in Elements. But really it ’s 
not much different than 
sharpening a kitchen knife. In 
both instances, you’re refining 
and emphasizing edges. On a 
knife, it’s easy to identify the 
edge because it’s the part that 
can cut you (ouch!). In a digital 
image, the edges are areas of 
high contrast where light and 
dark pixels meet—for example, 
where a dark tree branch 
meets a blue sky or where an 
iris meets the white of an eye. 

Sharpening in Elements involves 
identifying those edges and then 
exaggerating the contrast by light-
ening the light pixels and darkening 
the dark pixels. This makes the 
image look sharper, even though it’s 
technically not any sharper than it 
was captured in–camera.

Sharpening is a bit of an art: If 
you don’t sharpen enough (or at all), 
your image looks unnaturally soft 
and slightly blurred. If you sharpen 
too much, you get a nasty sharp-
ening halo—a white gap between 
light and dark pixels. The goal then 
is to apply just enough sharpening 
that the details look crisp without 
it being obvious that you did any-
thing at all. 

Sharpened

When you sharpen 
too much, your 
edges can develop 
an unattractive halo. 

Unsharpened

Over-sharpened
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Don’t Sharpen Noise!  One of the 
downsides to sharpening is that it also 

emphasizes any kind of noise—graininess or 
color specks—in your image. You can counter 
that by reducing noise before you sharpen. 
Just choose Filter>Noise>Reduce Noise. 

3 Double-click the new layer’s name in the Layers 
panel and rename it “Sharpen.” At this point you’re 

all set—simply pick one of the sharpening methods and 
then choose File>Save As. From the Format pop-up 
menu, choose Photoshop so your layers remain intact, 
and then click the Save button.

Multi-Layered Files  
Things get a little trickier when your image is made up of more than one 
layer. When you run a sharpening filter, it affects only the active layer—not 
all the layers in a document. This means you’ll need to merge all those 
layers into a brand-new layer for sharpening. 

1 In the Layers panel, click the topmost layer to 
activate it. This will ensure that the new sharp-

ening layer is the top layer in the stack. Check that 
all the layers you want to merge are visible (they 
should have an eye icon next to them). If there  
are layers you want to skip (like a Type layer), click 
the eye icon to turn it off. When you’re finished  
sharpening, you can turn the hidden layers back on, 
though you may need to rearrange their stacking 
order so they ’re above the sharpening layer. 

2 Open the Layers panel fly-out menu and then Alt-click 
(Mac: Option-click) on the Merge Visible menu item. When 

you do, Elements compresses your layers into a completely new 
layer at the top of your layer stack. You can also use the keyboard 
shortcut Ctrl-Shift-Alt-E (Mac: Command-Shift-Option-E).

Always Sharpen on a New Layer
No matter which technique you use, there’s one important step 
you should take before applying any sharpening: Create a layer 
specifically for that purpose. Sharpening is an incredibly destruc-
tive process. Creating a new layer not only ensures that you don’t 
permanently alter your underlying image, but also gives you the 
flexibility to decrease the opacity of the sharpened layer if you go  
a little overboard.

Single-Layer Files  
If your Elements document consists of just one layer, you can simply duplicate 
it to create your sharpening layer. Press Ctrl-Alt-J (Mac: Command-Option-J). 
In the resulting dialog box, type “Sharpen” into the Name field and press OK. 
You’re now ready to skip ahead to the sharpening method of your choice.

For single-layer files, duplicate the back-
ground layer before sharpening. 

Click the fly-out menu to access 
the Merge Visible option.

Feature
LOOK SHARP

Use the new 
merged layer 
to apply 
sharpening.
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Choosing a Sharpening Method
One of the most confusing parts of sharpening in Elements is 
that there are so many ways to go about it. Let’s look at the 
main options and how to get the best results. 

One-Click Sharpening
If you’re not particular about sharpening and you just want 
Elements to do what it thinks is best, the Auto Sharpen 
feature is certainly the easiest way to go. Simply prepare a 
new layer for sharpening as described previously and then 
choose Enhance>Auto Sharpen. When you do, Elements 
applies a round of sharpening to the active layer. You don’t 
get a dialog box with this method, meaning you have 
absolutely no control over how much sharpening is 
applied or which pixels in your image get sharpened.  
I almost never recommend this approach. 

Easy Sharpening with  
the High Pass Filter
When you want more control over sharpening but don’t 
want to fiddle with a lot of different settings, give the 
High Pass filter a spin. The High Pass filter detects the 
highest-contrast edges in the image (the ones with the 
biggest difference between colors) and turns everything 
else in your image temporarily gray. This makes it easy 
to see which parts of your image will be sharpened and 
which areas will remain untouched—helpful if you have 
areas such as skin that you don’t want to be sharpened. 
Best of all, the High Pass filter is quick.  

Once you’ve created a new layer for sharpening,  
follow these steps:

1 With the new “Sharpen” layer active in your 
Layers panel, choose Filter>Other>High 

Pass. In the resulting dialog box, enter a Radius 
setting between 1–4 pixels (use a lower number 
for low-resolution images and a higher number 
for high-resolution images). You should just see 
a thin outline of your edges while the rest of 
the image turns gray. Those outlines will be the 
parts that get sharpened. Then press OK.
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Precise Sharpening  
with Unsharp Mask
The Unsharp Mask filter is many people’s favored 
sharpening method because it gives you nice 
control over which pixels are sharpened through 
three handy sliders. Its odd name comes from a 
darkroom technique involving the use of a blurred 
version of an image to produce a sharper one. 

In Elements, the Unsharp Mask filter studies 
each pixel, looks at the contrast of nearby pixels, 
and decides whether they’re different enough to 
be considered an edge (you control how picky 
the filter is using the Threshold setting). If they 
are, Elements increases contrast by lightening the 
light pixels and darkening the dark pixels. 

Here’s how to use it to sharpen your image:

1 Create a layer for sharpening as described ear-
lier. Using the pop-up menu at the top of the 

Layers panel, change the “Sharpen” layer’s blend 
mode to Luminosity. This prevents the sharpening 
from affecting the color info in your image.

2 Using the pop-up menu at the top of the Layers 
panel, change the layer’s blend mode to Overlay. 

The neutral color in this mode is 50-percent gray, 
meaning that particular color completely disappears, 
leaving only your newly accentuated edges.

3 If necessary, you can make the effect more subtle 
by lowering the layer’s Opacity at the top right of 

the Layers panel (I used a setting of 80% here).

Sharpened

Unsharpened

The grass and facial features are much 
crisper after performing a High Pass filter.

Feature
LOOK SHARP
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Pump It Up for Printing  The printing 
process tends to soften pixels a little.  

Be sure to experiment with different Unsharp 
Mask settings and your printer to see which 
combinations give you the best results. It may  
be that something that looks too sharp 
onscreen turns out just right once printed. 

3 Once you’ve adjusted the Amount, Radius, 
and Threshold settings to your liking, click 

OK. Elements will sharpen the active layer.

2 Choose Enhance>Unsharp Mask. In the dialog that appears, 
you’ll use the sliders to control Amount, Radius, and Threshold. 

Here’s what those settings do: 

Amount  

This setting controls the sharpening intensity. The higher the setting, 
the lighter Elements makes the light pixels and the darker it makes 
the dark pixels. If you set it to 500%, Elements makes all the light 
pixels pure white and the dark ones pure black, giving your image a 
sharpening halo you can see from outer space. For best results, keep 
this setting between 50% and 150%.

Radius  
This slider controls the width of the sharpening halo or, rather, how 
many pixels on either side of the edge pixels Elements changes. 
Typically, when you increase this setting you need to reduce the 
Amount setting to avoid creating a Grand Canyon–sized sharpening 
halo. For best results, try not to set the Radius higher than 4.

Threshold  
This slider controls how different neighboring pixels have to be 
before Elements considers them an edge. It works the opposite of 
how you might expect: Setting it to 0 sharpens every pixel in your 
image. For best results, keep it between 3 and 20.

Sharpening by the Numbers
You’ll need to experiment with the Unsharp Mask 
settings to find the right numbers for your image, 
but here are some useful guidelines to point you 
in the right direction. (The numbers are listed as 
Amount/Radius/Threshold.)

Keep in mind that these numbers are merely guide-
lines—they’re not absolute rules. The most important 
variable is image resolution: Higher-resolution images 
have smaller pixels and thus require more sharpening 
than low-resolution images.

A R T Image Type

75 2 3 Portraits

150 1 10 Soft stuff like flowers and babies

120 1 3  Fur, objects, landscapes

85 1 4 General sharpening, regardless  
of what your image contains

200 0.3 0 Images you’re posting on the Web
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Unsharpened 

Sharpened

Remove 
This menu is where you pick what kind of blur you want 
Photoshop to reduce. Your choices are:

Gaussian Blur  Think of this as the basic mode; it’s 
the same one that the Unsharp Mask filter uses. 

Lens Blur  This setting attempts to detect the 
detail or edges in your image and then make 
the sharpening halos smaller. Pick this setting if 
your image has a lot of details and/or noise.

Motion Blur  If your image is blurry because 
the camera or subject moved, you can use this 
setting to make Elements try to fix it (though 
your success will vary). 

Since choosing Gaussian Blur basically makes this filter 
work like Unsharp Mask (in which case you could just 
use Unsharp Mask instead) and Motion Blur is only for 
when your picture is blurry, you should select Lens Blur 
for most photos.

Angle  
If you choose Motion Blur from the Remove menu, use 
this dial to identify the angle of the blur you’re dealing 
with. For example, if the subject is moving diagonally 
across the shot from the lower-left corner to the upper-
right corner, set this field to 45 degrees.

More Refined  
If you turn on this checkbox, Elements thinks long and 
hard before it does any sharpening. With this setting 
turned on, you’ll get more precise results, but the sharp-
ening won’t be as strong. Leave it off if you have a slow 
computer or you’re working with a huge file. 

Ultimate Control with  
Adjust Sharpness
The Adjust Sharpness filter gives you more options 
than Unsharp Mask, so it offers a slightly better chance 
of saving an out-of-focus image. The downside? It ’s 
not as easy to use as Unsharp Mask, and it can take 
longer to run if you have a slow computer or very little 
memory (RAM). 

To give it a spin, create a new sharpening layer as described 
earlier and set the blend mode once again to Luminosity.  
Then choose Enhance>Adjust Sharpness. Elements opens 
a large dialog box containing a big image preview on the 
left and a slew of settings on the right. Along with the 
Amount and Radius settings discussed in the previous 
section, you also get these controls:

Feature
LOOK SHARP
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Selective Sharpening
So far, we’ve addressed sharpening that applies to your whole image. But some 
areas may need a little extra punch—for example, applying a bit more sharpening to 
eyes and lips in portraits can help them stand out. This is called selective sharpening. 
Here are two easy ways to apply additional sharpening to just an area or two. 

Using a Layer Mask
If you have Elements 9 or later, you can use a layer mask to quickly apply sharpening to just 
a few important spots. Before you start, apply global sharpening using one of the techniques 
mentioned earlier. Then follow these steps: 

1 Duplicate the 
“Sharpen” layer 

and name it “Selec-
tive Sharpen.” Choose 
Enhance>Unsharp 
Mask. Adjust the 
settings in the dialog 
box to produce an 
extreme degree of 
sharpening and then 
click OK. 

2 Alt-click (Mac: 
Option-click) the 

Add Layer Mask icon 
at the bottom of your 
Layers panel. This adds 
a new layer mask and 
fills it with black. In the 
realm of the layer mask, 
painting with black 
conceals the layer while 
painting with white 
reveals it. By filling the 
layer mask with black, 
the extra sharpening is 
completely hidden from 
the image.

3 Activate the Brush tool (B). Press D to set the foreground 
and background colors to their defaults. White should 

be on top. (If it isn’t, press X to switch them.) Carefully paint 
over your subject’s irises, eyelashes, eyebrows, lips, and hair 
to reveal the extra sharpening. If you mess up and reveal too 
much sharpening, press X to flip-flop your colors so black is 
on top and then paint back across that area. 

Apply a layer of aggressive sharpening 
on top of your global sharpening.

Add Layer Mask

Layer Mask 
Thumbnail

Here I’ve painted over the lips and 
eyes to apply the extra sharpening.

Brush 
Tool

4 Finally, lower the 
strength of the 

“Selective Sharpen” 
layer by reducing the 
Opacity setting at the 
top of the Layers panel 
(I used 40%).

The mask thumbnail shows the 
areas I painted over to apply the 
extra sharpening.
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With the Sharpen tool selected, 
just paint the areas you want to 
sharpen and, well, that’s it. Up in 
the Options Bar, you can adjust 
the following settings:

As you can see, sharpening applies a nice finishing 
touch to your image. And by using a layer made just 
for sharpening, you don’t have to worry about harming 
your original image. ■

The Sharpen tool (R) is 
part of the Blur toolset.

Using the Sharpen Tool
You may be wondering, “What about the Sharpen tool?” While it seems like a 
no-brainer that the Sharpen tool (R) would be your best bet for sharpening (it’s in 
the name, right?), you’ll actually get better results using the other methods in this 
column for global sharpening. That said, once you’ve applied global sharpening to 
your image, the Sharpen tool can be handy as another way to accentuate specific 
spots like eyes, lips, or anything else in your image that has interesting texture.

Brush  This menu 
lets you pick from a 
bunch of brush pre-
sets of varying hard-
ness and size. Make 
sure you pick a brush 
with a soft edge.

Size  You can use this 
field to change brush 
size, though it’s easier 
done with a keyboard 
shortcut: press the 
left bracket key ( [ ) 
repeatedly to decrease 
brush size and the 
right bracket key ( ] ) to 
increase the brush size. 

Mode  In this pop-up 
menu, you can change 
the tool’s blend mode. 
Luminosity is a good 
choice as it makes the 
tool affect only the 
lightness info in your 
image, which prevents 
any weird shifts in color.

Strength  This field is 
automatically set to 
50%. But unless you 
want to over-sharpen 
your image, lower this 
setting to no more 
than 25% before you 
begin painting. That 
way, you apply reason-
able amounts of sharp-
ening and can brush 
over areas repeatedly 
to apply more.

Sample All Layers  
Elements assumes you 
want to sharpen only 
the active layer. If the 
active layer is partially 
transparent and you 
want your sharpen-
ing to affect the layers 
you can see below the 
active layer, turn on 
this checkbox.

Feature
LOOK SHARP

Lesa Snider, chief evangelist of iStockphoto (lesa.in/istockdeal), 
is the author of Photoshop CS6: The Missing Manual, coauthor 
of iPhoto ’11: The Missing Manual, and author of several video 
workshops (lesa.in/clvideos). She’s a long-time member of the 
Photoshop World Dream Team of instructors, the Advanced 
Photoshop professor for Sessions.edu, and founder of PhotoLesa 
.com. Download a free Elements cheatsheet at Facebook.com/
PhotoLesa. Twitter: @PhotoLesa.
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 To download the collage template 
created by Liz in this tutorial, go to the 
Magazine section of the website and 
click on the July/August 2012 issue.  
PhotoshopElementsUser.com

EXTRAS: FREE TEMPLATE ONLINE

Stack ’Em High
Turn a single image into a  

picture-stack collage

By Liz Ness |  I love the look of a stack of photos loosely 
scattered around the table. It always makes me think of after-
noons spent with family going through treasured snapshots 
and telling stories. If you want to get this same effect with 
your digital images, you can create a picture-stack collage. 
Used with multiple photos, a picture-stack collage is a great 
way to tell a visual story that’s both intimate and casual. Don’t 
want to go digging through your library? The effect is also a 
fun and creative way to present a single photo so it appears 
to be comprised of many different close-up shots. 

In Elements 10, you can create a picture-stack collage using 
the Guided Edit mode (see the sidebar “Automate Your Picture 
Stack”), but the process doesn’t offer a lot of flexibility. For a 
truly customized collage—or to get the same effect in previous 
versions of Elements—the best option is to build it yourself. 

IM
AG
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1Open a new blank document by pressing 
Ctrl-N (Mac: Command-N). From the Preset 

menu, select U.S. Paper and then enter the 
size you want your final image to be. For this 
example, we’ll use the dimensions for a stan-
dard 8x10-inch photo. Then click OK.

2 We’ll start our collage by creating one of the individual 
photo frames. Press D to set the background and fore-

ground colors to their defaults, and then press X to swap 
them so that white is the foreground color. 

Select the Rectangle Shape tool (U). In the Options Bar, 
click on the down arrow (circled) to the right of the rectangle 
icon to open the Rectangle Options menu and choose Fixed 
Size. Set the width to 3.25 inches and the height to 2.25 
inches. Now click once with your mouse anywhere within 
the document to draw a rectangle. Finally, simplify the layer 
(Layer>Simplify Layer). Don’t worry if the rectangle disap-
pears against the white background.

3 To help the white 
frame pop off the 

page a bit, let’s add a 
drop shadow. In the 
Effects panel (if you 
don’t see it, choose 
Window>Effects) select 
the Layer Style icon  and 
choose Drop Shadows 
from the pull-down 
menu. Double-click 
on the Soft Edge drop 
shadow (the last in the 
default list) to apply it to 
the shape layer.

4 Press X to swap the background and foreground colors 
so that black is on top. With the Rectangle Shape tool 

(U) still selected, return to the Rectangle Options menu in 
the Options Bar and set the Fixed Size width to 3 inches and 
the height to 2 inches. Click once to draw a black rectangle 
inside the space of the white one. Then, select the Move 

tool (V) and using the 
keyboard’s arrow keys, 
center the black rectan-
gle within the white one. 
Finally, simplify the layer 
(Layer>Simplify Layer).

The Rectangle tool is grouped 
with the other shape tools.

Enter the outer dimensions 
of your frame.

Our white frame with a drop shadow applied.

Center the 
black rectangle 
within the 
white one.

Layer Style Icon

Projects
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5 In the Layers panel, Shift-click on the Shape 
1 and Shape 2 layers to select them both, 

and then click the Link Layers button in the Layers 
panel to link the two. You can now use the Move 
tool (V) to move them anywhere you wish.

6 Now we’re 
ready to add 

our photo. Go to 
File>Open. In the 
Open dialog, select 
the photo you’d like 
to use in your col-
lage. Once it’s open 
in Elements, select 
the whole image 
by pressing Ctrl-A 
(Mac: Command-A) 
and then copy it by 
pressing Ctrl-C (Mac: 
Command-C).

7 Switch back to your collage project (double-click 
the appropriate thumbnail in the Project Bin). Go to 

Edit>Paste to paste your image into the project. If you 
need to resize your image, press Ctrl-T (Mac: Command-
T) to activate the Free Transform command and use the 
corner handles to resize it so that it fits the dimensions of 
the working document—not just the frame you created in 
the previous steps. Drag from the center to reposition it. 
Click on the green check mark when finished. 

A link 
icon will 
appear 
next to 
the two 
linked 
layers.

Link Layers 
Button

Resize your 
image layer 
to fit within 
the document 
window.

Automate Your Picture Stack
If you like the picture-stack effect, but don’t have time 
to do it yourself, Elements can do the work for you. 
Elements 10 added a Guided Edit mode that create a 
4-, 8-, or 12-image picture stack. To access it, click the 
Guided Edit tab, scroll down to Photo Play, and choose 
Picture Stack. Once you click Done, return to Full Edit 
mode. There, you’ll be able to drag individual frames 
around the image to customize the layout. 
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8 Next, we’ll clip the 
image to the black 

portion of the frame we 
just created. Press Ctrl-G 
(Mac: Command-G) to 
create a clipping mask. 
Now you should only see 
the portion of the image 
that appears through the 
frame “window.” 

Clipped Layer

Once clipped, the image only appears 
within the black rectangle.

9 With the image layer (Layer 1) selected in the Layers 
panel, click on the Lock All icon at the bottom of the 

panel. This will prevent the clipped image from moving 
around when you adjust the position of the image frame. 
Now, you can click on either of the linked Shape layers to 
position the frame where you want on the image.

10 Now that 
you’ve built 

one frame, it’s a fairly 
easy task to build the 
rest of your collage. 
In the Layers panel, 
hold down the Shift 
key as you click 
on the three layers 
that comprise your 
image frame (the two 
shape layers and the 
clipped image). Go 
to Layer>Duplicate 
Layers to duplicate 
all three layers. In the 
Duplicate Set dialog 
box, click OK. 

11When you duplicate layers, 
Elements places the new lay-

ers right on top of the original ones. 
To relocate the duplicate frame, 
click one of the shape layers in the 
new frame set in the Layers panel to 
select it and then use the Move tool 
(V) to drag the top frame to a new 
spot on the canvas. Your clipped 
image should remain locked so it 
appears you’re just moving around a 
transparent frame. 

Lock All Button

The dark gray 
lock icon indi-
cates that the 
image layer is 
locked.

Press Shift to select all three 
frame layers to duplicate.

Projects
PICTURE-STACK COLLAGE
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12 To get that “scat-
tered” look, you’ll 

want to vary the angle 
of your different collage 
frames. With one of the 
shape layers selected, go to 
Image>Rotate>Free Rotate 
Layer. Position your cursor 
just outside of the bound-
ing box to get the double-
headed arrow. Click and 
drag your mouse up or 
down to rotate the image. 
When you’re done, click on 
the green check mark. 

13 Repeat Steps 10 through 13 to build your collage using as many 
frames as you’d like. To rearrange the stacking order of your frames, 

Shift-click on all three layers that make up that frame (the two linked shape 
layers and the clipped photo layer) in the Layers panel and then drag them 
higher in the layer hierarchy. ■

Mixed-media artist Liz Ness loves telling stories through imagery and words. 
She’s also crazy about photography, photo editing, and modern memory-
keeping—subjects she discusses on her blog at www.LizNessStudio.com. 

Variation  
Many Photos Stacked

This collage also looks great with many different 
photos stacked together—particularly if those 
photos are related thematically. To use this tech-
nique with a collection of photos, you’ll need to 
make a few changes.  

 ■ Follow Steps 1 through 7 in the main tutorial.In 
Step 7, resize the image so it’s just barely larger 
than the black rectangle it’ll be clipped to. 

 ■ Press Ctrl-G (Mac: 
Command-G) to 
create a clipping 
mask. In this case, 
you should see 
most, if not all, of 
the image within  
the frame. 

 ■ In the Layers panel, 
Shift-click on the 
photo layer and the 
underlying shape layer to select them both 
and then click the Link Layers button (circled) 
to link them. This will ensure that all three 
layers stick together. You can now use the 
Move Tool (V) to drag the image to a new 
location or choose 
Image>Rotate>Free 
Rotate Layer to 
rotate the image. 

 ■ Repeat this process 
(starting at Step 2) 
for each image  
you want to add  
to your collage.



JULY/AUGUST 2012  27

A
LL

 IM
A

G
ES

 ©
 B

EN
 L

O
N

G
Photo Tips

Photograph the Invisible
Outfit your digital camera to capture infrared images

By Ben Long | Most of us are guilty of a profound form 
of chauvinism. When it comes to the electromagnetic 
spectrum, we humans are overtly biased toward visible 
light. That’s understandable given that our eyes can 
only see the visible light part of that spectrum (hence 
the name), but it’s still only a narrow slice of the broad 
range out there. Some cameras, however, are capable  
of seeing a little bit more. 

With the right gear and some patience, you may be 
able to use your camera to capture images in the near-
infrared spectrum. The results can yield a very different 
and dramatic view of a scene—green plants can appear 
almost white, while daytime skies get much darker. 

Infrared shooting is a stylized look, but it’s one that’s 
hard to accurately replicate through post-production 
tricks. I’ll show you how to figure out if your camera is 
up to the task and help you get started. 
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What You Need
To shoot in infrared, you’ll need some special gear, a camera capable of 
detecting infrared light, and an adventurous spirit. 

The Right Camera  
There’s a filter in front of your camera’s image sensor which, among other things, 
filters out infrared (IR) light. Your camera’s ability to capture IR images is largely 
dependent on how much light that filter blocks. Unfortunately, the best way 
to figure this out is to actually try some IR shooting. You can also use Google to 
search for your camera model plus the term “infrared” to find examples of what 
others have accomplished with your camera.

IR Filter  
Once you’ve found a compatible camera, you’ll also 
need an infrared lens filter. This is a round piece 
of glass that screws onto the end of your lens and 
filters out everything but the infrared light. Hoya and 
B+W both make good filters and are easy to find. (The 
Hoya R72 filter is particularly popular.) IR filters can run 
anywhere from $20 to $200, depending on the size and 
the quality you want. This is another good time to poke 
around online and see what filters other IR shooters use 
with your camera. You’ll need to decide in advance 
what lens you plan to use with the filter as you’ll have to 
match the size of the filter to your lens. Since plants and skies fare best under 
IR, I recommend picking a wide-angle lens so you can shoot landscapes. 

Manual Control  
The IR filter is going to cut a lot of light out of your exposure. This means 
you’ll also need a camera with manual exposure controls and a tripod. 

Finding Subject Matter
With the gear packed, it ’s time to hit the 
road. Here are a few of the best subjects 
for IR experimentation:

Trees and Plants  
One of the things that makes IR photography 
so arresting is the bright white appearance 
of many types of trees and plants. Not all 
vegetation renders the same way, and light 
can have a big impact on the tone of your IR 
subjects. It’s worth experimenting with differ-
ent types of foliage—dark leaves, light ones, 
trees with big leaves, conifers, and so on.

Skies  
In IR shots, blues skies often turn a dramatic 
dark gray. When contrasted against fluffy 
clouds or silvery treetops, the effect is stunning. 

Portraits  
Skin tones can also be interesting in infrared, 
often appearing ghostly white, or revealing 
underlying veins and arteries. Keep in mind 
that you’ll need long exposure times, so find  
a subject who can sit very still. 

Managing Lens Filters
Many digital shooters are not accus-
tomed to working with lens filters. 
Here are a few things to keep in mind:

 ■ A lens filter is like any other optical 
element—you want to keep it clean 
and free of scratches.

 ■ If you keep a Skylight or UV filter 
on your lens for protection, the IR 
filter can go on top of it.

 ■ When adding an IR filter, be care-
ful to place it perfectly flat against 
the lens, and screw it on slowly 
to ensure it’s being threaded 
straight. If it becomes crooked, 
it can be difficult to remove. (If 
it does become stuck, you can 
purchase inexpensive lens-filter 
wrenches to help loosen it.)

Not all foliage appears the same way in IR images. 
You’ll need to experiment to find the best subjects.

The end of your lens 
should list the filter 
size that you need.
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Photo Tips
INFRARED PHOTOGRAPHY

Framing and Focusing
When you put an IR filter on your camera, you probably won’t be able to see through 
the viewfinder because the filter is so dark. 

If your camera offers a Live View mode, try turning it on—you may be able to see 
an image on the LCD. Unfortunately, this doesn’t work for every camera. For example, 
I can’t see anything through the viewfinder or in Live View on my Canon 5D Mark III 
SLR. But on my Panasonic DMC-GF1, I can see an image on the LCD screen. If you 
can see an image, proceed with framing and focusing as usual. 

If you don’t see an image, you’ll need to first set up your shot without the infrared filter. 
Put your camera on your tripod and make sure it is locked down tight. If you’re using an 
SLR, half-press the shutter button to lock in your focus, and then move the autofo-
cus switch on the lens to manual. If you’re using a point-and-shoot camera, switch the 
camera to manual focus and focus by hand or, if it doesn’t have manual focus, autofocus 
right before installing the filter. When you’re done, carefully attach the IR filter. 

Go Deep  Infrared light 
focuses to a different 

point than visible light, so  
a focus that’s accurate for 
visible light may not be 
exactly correct for shooting 
in infrared. However, the 
difference between these 
focusing distances is slight 
and you can usually 
compensate by choosing  
a deeper depth of field.

Choosing Exposure Settings
If you can see an image on your camera’s LCD screen, that 
means the camera should be able to see well enough to meter 
and you can shoot as normal. If you can’t see an image, you’ll 
have to set your exposure parameters by hand. This is largely 
a process of trial and error:

Aperture 
Start by putting your camera in manual mode and setting 
your aperture to f8. This will give you enough depth of field 
to compensate for any focus troubles while limiting extremely 
long exposure times.

ISO  
Now bump up your ISO. As ISO goes higher, you’ll get a noisier 
image, so your setting will depend on your camera’s capability. 
On my newer camera, I know I can shoot on ISO 3200 without 
suffering too great a noise penalty. With older cameras, you may 
want to limit your ISO to 800. 

Shutter Speed 
Finally, set the shutter speed. Start at 15 seconds and take a shot. 
Review the image and its histogram. If the histogram indicates 
a very dark image, lengthen the exposure time. You can also 
adjust ISO to adjust the brightness and noise levels.

Images will have a strong red cast straight out of the 
camera (left). You’ll need to convert it to black and 
white to get the traditional IR look (right).
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Processing Infrared Images
In infrared photos, your camera captures a limited 
amount of color information, so the ultimate 
goal will be a black-and-white image. Convert your 
images to black and white in Elements  by choosing 
Enhance>Convert To Black And White. There’s an 
Infrared Effect style listed on the left that offers a good 
starting point.  Then adjust the contrast to taste.

Try Something New
If you tend to shoot a lot of foliage, or if you simply 
like the look, infrared can be a fun technology to 
experiment with. But you might also want to give it 
a try if you’re feeling stuck or want to try something 
different. Like working in black-and-white images, 
shooting in infrared helps you look at the world in 
a very different way, and that can lead to new and 
interesting subject matter. ■

Use Elements to convert your IR image to black and white.

Ben Long is a photographer and trainer based in San Francisco. 
He is the author of Complete Digital Photography, Sixth 
Edition (Cengage; 2011). For tips and workshop info, go to 
www.completedigitalphotgraphy.com.

Modified IR Cameras
If you enjoy infrared shooting and 
would like greater IR sensitivity, take 
your shots to the next level by modifying  
an old camera. (You won’t want to  
modify your everyday camera, because  
there are some tradeoffs in image 
quality.) There are several companies 
that will disassemble your camera and 
remove the filter in front of the sensor, 
greatly increasing your camera’s infra-
red sensitivity. Keep in mind that you’ll 
still need a filter on your lens.

If you’re extremely brave and have 
good fine-motor control, you can try 
doing the tricky modification operation  
yourself. You can find tutorials  at 
www.lifepixel.com/tutorials/infrared-
diy-tutorials.

Lifepixel.com will show you how to 
convert your camera yourself.
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Change the  
Background Color
By default Elements places a gray 
background behind your photos. 
If you want to change that back-
ground color, then right-click 
anywhere in the gray area outside 
the boundaries of your image. The 
pop-up menu lets you choose from 
Black, Gray or Custom. Personally,  
I like black, but if you want a darker 
gray, for example, then choose 
Select Custom Color, find the color 
in the Color Picker, and then click 
OK. —Matt Kloskowski 

Erase a Drop Shadow 
Drop shadows are a great way to make text or other elements 
stand out against a background. One of the easiest ways to 
apply a drop shadow is with a layer style from the Effects 
panel. But what if you then want to erase the drop shadow 
from part of the underlying image? The only way to do this 
is to choose Layer>Simplify Layer. The problem is it puts the 
drop shadow on the same layer as the object that’s casting 
it—making it all too easy to erase that part, too. 

Here’s the solution. Before simplifying the layer, put a 
selection around the text or image creating the drop shadow 
by Ctrl-clicking (Mac: Command-clicking) on the layer’s 
thumbnail. Then choose Layer>Simplify Layer.  Now all you 
need to do is choose Select>Inverse, grab the Eraser tool (E) 
and erase away. You’ll only wipe away the drop shadow. —MK

Thanks to my selection, I can erase the drop 
shadow from the sky without erasing the letters.

Elements Tips and Tricks

Essentials

Stamp Out Dark  
Circles Under Eyes
Here’s a really neat trick I use all the time for 
removing those dark circles under people’s eyes. 
First press S to get to the Clone Stamp tool. In 
the Options Bar, set the Mode pull-down menu 
to Lighten and the Opacity setting to 20%. You 
should also make sure the Sample All Layers 
option is enabled. Finally, create a new layer 
(Layer>New>Layer) to do your work on. Now, Alt-
click (Mac: Option-click) on a patch of skin below 
the dark circle to set your sample point. As  you 
paint over the dark circles with the Clone Stamp 
tool, you’ll only be affecting the darker parts of 
what you brush over. It ’s a great way to lessen the 
impact of those dark circles without making the 
eyes look smooth and fake. —MK

Before After
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Better Hue/Saturation
You may already know that you can use a 
Hue/Saturation adjustment (Enhance>Adjust 
Color>Hue/Saturation) to target a specific color 
in your image rather than changing all of the 
colors at once. That’s useful if you want to pump 
up the color in the green grass, but don’t want to 
oversaturate the red flowers. But did you know 
you can get even more selective by limiting the 
effect to only certain shades of green? Once 
you’ve chosen a color from the pull-down menu 
at the top of the Hue/Saturation dialog (Greens 
in this example), you can click on the little sliders 
at the bottom of the dialog to widen or narrow 
the range of greens that Photoshop will use when 
making changes with Hue/Saturation. —MK

Use Adjustment Layers  
to Speed up Elements
When seeking to darken or lighten an image, 
we’re often told to duplicate the image layer 
and change the new layer ’s blend mode to 
Multiply (to darken) or Screen (to brighten). 
Sometimes we’ll even add a layer mask to 
apply the effect to 
only certain areas 
of the new layer. 
The only problem 
with that technique 
is that each time 
you duplicate your 
background layer, 
you double the size 
of the Photoshop 
document you’re 
working on. This 
means it takes 
longer for filters 
to complete and for images to save. Here’s 
a little secret that’ll accomplish the same 
thing, but keep Photoshop running faster. 
Instead of duplicating the layer, just click the 
Create New Adjustment Layer icon in the 
Layers panel and add a Levels adjustment. 
Don’t make any changes to the Levels dia-
log, though. Instead, just change the blend 
mode of the layer.  It’ll give you exactly the 
same results as if you duplicated the layer, 
but with a fraction of the file size. —MK

Adding a Quick Vignette
Darkening the edges around your photos is a great way to draw 
attention to the subject. Everyone seems to have their own 
favorite way to get a vignette—and we’ve covered quite a few in 
recent columns—but here’s a particularly quick one I like. Go to 
Filter>Correct Camera Distortion. Under the Vignette settings, 
drag the Amount slider toward the left to darken the edges. Then 
drag the Midpoint slider left as well to bring the edges of the 
vignette closer toward the center. And you’re done! —MK

Use the sliders at the bottom of the dialog 
to limit which shades of green are affected.

Keep Elements 
speedy by using 
adjustment  
layers instead  
of duplicating.

Don’t Limit Your Colors
Under its color-management settings (Edit>Color 
Settings), Elements gives you the option of opti-
mizing all of your images for printing or for view-
ing on the screen. If you don’t do a lot of printing, 
you may be tempted to choose the screen option. 
But the better approach is print. That’s because 
the AdobeRGB color space used for printing sup-
ports more colors than the sRGB color space used 
for screens. If you start out by optimizing it for the 
computer screen (less colors), you can’t decide later 
you want to optimize it for print and get more color 
information. So it’s best to start with more than you 
need. You won’t notice a change on your computer 
screen because your screen won’t show that many 
colors. However, you will notice it in print. And you 
can always optimize it for the computer screen later 
when you choose File>Save For Web. —MK



       Subscriber 
Showcase
Here is a selection of some of the 
best recent work by subscribers, 
showcasing original photos and  
completed projects from PET 
tutorials and videos, as well  
as finalists from our monthly 
Photo Challenge. 
See Page 35 for information on how to 
submit your work for the next issue.

Rain on Leaf
Paulette Geiger | Milan, Ohio. The true beauty of this leaf came 
out when I used the adjustment layers and lighting effects in 
Elements 9. I also applied a vignette with the Lomo Camera 
Effect in Guided Edit mode and the Burn tool.
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CLOSE-UP CHALLENGE  
Baseballs
Doris Pacheco | Madera, California. I noticed the texture of these 
baseballs sitting on my husband’s baseball gear. Just a touch of 
sharpening in Photoshop Elements 6 was all it needed.

 CLOSE-UP CHALLENGE   WINNER  
Barbed Wire
Lori Ziegenhagen | Burns, Oregon. I used the 
digital macro setting on my Canon PowerShot 
and steadied my hand against the barbed wire. 
I then used Photoshop Elements 10 to edit the 
photo. I added clarity to the rusty barb with 
Paint the Moon’s Super Sharp action layer. Then 
I applied a pink photo texture called Favorite 
Apron from Coffee Shop Blog and used the Soft 
Light blend mode to blend it into the photo.
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ANIMAL CHALLENGE   WINNER  
Best Friends
Tammy McChesney | Omaha, Nebraska. I took 
this picture of the new baby giraffes at the Henry 
Doorly Zoo in Omaha. I used the Magnetic Lasso 
to select the giraffes and then copied the selection 
to a white background. I then used the Eraser tool 
to clean up the selection. Next I applied the Topaz 
Adjust plug-in. I finished by increasing the satura-
tion and adjusting the levels and brightness.

Kathmandu Sunrise
Hilma Anderson | Franklin, Michigan. I created this 
using two separate photos: one of the sunrise on 
the Ganges at Varanasi, India, and the other of the 
Taleju bell in Patan Durbar Square in Kathmandu, 
Nepal. I followed Diana Day’s “Creating Silhouettes 
in Elements” tutorial (May/June 2012). There was a 
lot of cleanup work to be done in the bell photo; it’s 
a bustling square with many other buildings.

Hole in One
Mary-Lynne Alberry | Omaha, Nebraska. I made 
this for my sweetheart’s first hole-in-one this past 
April. I used the Out of Bounds effect in Guided 
Edit mode with some additional selecting and 
cleaning up. The frame is a photo of the actual ball  
he shot. I used Matt Kloskowski’s “Using Displace-
ment Maps” online tutorial to get the text on the 
ball to “dimple” in the right places.

Memories of the Beach
Maureen Terrien | The Villages, Florida. I needed a still life 
image for my photo club meeting, so I took my dining room 
table centerpiece and placed it on the floor in front of the glass 
patio doors and shot the image in natural light on automatic 
mode using my new Canon Rebel T2i and telephoto lens.   
Processing included cropping and Auto Smart Fix in Photo-
shop Elements 9. Then I brought up the detail in the shells 
using Topaz Adjust 5 and finished off with a grunge texture 
lowered to 50% opacity.
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 Subscriber 
Showcase

ANIMAL CHALLENGE  
What You Looking At?
Doug Conrad | Sioux City, Iowa. I love 
shooting wildlife in the wild, but I also 
can’t pass up an opportunity for a pho-
to shoot at a local zoo. While visiting 
the St. Louis Zoo in Missouri, I shot this 
western lowland gorilla through glass 
at f4.8, 1/125 second, with ISO 1400.  
I used Photoshop Elements 9 for a little  
sharpening and some Levels adjust-
ments, and then finished it off with the 
Topaz Adjust plug-in.

ANIMAL CHALLENGE  
Holiday Local
Alan Sanders | Newport Pagnell, Buckingham-
shire, England. The photo was taken during a visit 
to Fuerteventura. The local chipmunks living wild 
among the rocks enjoy a feed from the tourists.  
I thought I would give the Out of Bounds technique 
a try after seeing Elizabeth LePage’s tutorial “Polaroid-
Style Out of Bounds Effect” on the website. 

CLOSE-UP CHALLENGE  
Iced Cactus
Brian Phillips | Citrus Heights, CA. While on 
vacation in Sedona, Arizona, in March, we were 
caught by surprise when a large snowstorm 
came through, causing us to cancel our hiking 
plans. Instead, I ventured around the neighbor-
hood taking macro photos of the snow and ice 
on the prickly pear cactus. How often do you 
see ice on cactus? I shot this with a Canon 7D 
and a F2.8 100mm macro lens.

Want to see your photo in print? Show us how 
you’ve put our tutorials to work in your images. 
To submit your recent work to Subscriber Show-
case, go to this link and follow the instructions: 
www.PhotoshopElementsUser.com/contests

The next deadline for submission to Subscriber 
Showcase is July 22, 2012.    

Submit to Subscriber Showcase Take the PET Photo Challenge

Each month we give you a new photo assign-
ment. Winners are announced online. A few 
may also get selected to appear in print. To 
enter the Photo Challenge, go to this link and 
follow the instructions: 

www.PhotoshopElementsUser.com/contests
Entries must be submitted within the challenge month.

Upcoming  
Challenge Themes
July: Food
August: Landscapes

More Top Picks
To see more winners, go to: 
PhotoshopElementsUser 
.com/blog
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