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Editor’s Note

One of the tricky things about publishing a magazine  
devoted to photo editing is that there’s no exact 
formula for making a beautiful image. Sure, we can 
tell you how to strip away a color cast to get perfectly 
balanced color, but it takes a bit of artistic intuition 

to know when to add a color cast. Should you blur instead of 
sharpen? Rough up the edges to make them look worn? The 
process of making a perfect image can require a surprising 
amount of imperfection. 

Taking something that’s already good and “messing it up” can  
be scary for our inner perfectionist. I experience this myself  
at times. After running through my standard editing routine,  
I occasionally find myself stuck with the feeling that the photo’s 
not quite done—that it could be something really special with the 
right touch, in fact—but also nervous about taking it further. 
What if I do more harm than good? 

At times like this, I usually try to conjure the spirit of my 
grandmother. She was completely fearless about following her 
creative impulse. My grandmother thought nothing of adding 
her personal touch to furniture, store-bought dolls, clothing—you 
name it. Once, when she decided that the solitary crane in the 
old painting over her fireplace looked lonely, she bought some oil 
paints and gave him a friend. There wasn’t anything it seemed that 
couldn’t benefit from a can of paint or a bit of gold leaf.   

For 2012, my personal resolution is to be more fearless with 
my photos—and to give myself permission to make mistakes. 

If you, too, are looking to move past merely correcting your 
photos, and want to try something new, you’ll find lots of ideas in 
this month’s issue. I recommend starting with Elizabeth’s tutorial  
on page 4, which shows how to infuse photos with gorgeous 
colors using a Gradient Map adjustment layer. From greener 
grass to rosy portraits, this very cool technique opens up a lot of 
creative possibilities. Or flip to page 8 to learn how to take control 
of the highlights and shadows in your photo to almost magically 
draw the viewer’s eye wherever you want it. If you’re looking for 
something a bit more unusual, we’ve also got fun projects for 
playing around with word clouds (page 22) or even twisting 
photos into tiny planets (page 27). I hope you’ll find something  
that inspires you to take that next brave leap forward.  

From all of us here at Photoshop Elements Techniques, 
we wish you a very warm and joyful New Year!

 Kelly Turner
 kelly@photoshopelementsuser.com

All contents © COPYRIGHT 2012 Photo One Media, Inc. All rights reserved.  
Any use of the contents of this publication without the express  
written permission of the publisher is strictly prohibited. Adobe 
Photoshop Elements Techniques is an independent publication not 
affiliated in any way with Adobe Systems, Inc. Adobe, the Adobe logo, 
Premiere, and Photoshop are registered trademarks of Adobe Systems 
Incorporated in the United States and/or other countries. All other 
trademarks are the property of their respective owners. Some of the 
views expressed by the contributors may not be the representative 
views of the publisher. Printed in USA. ISSN 1945-0427



JANUARY/FEBRUARY 2012  3

January/February 2012

 4 Get Creative with Color
Turn drab days sunny or give portraits a romatic glow with the  
help of a Gradient Map adjustment layer.  By Elizabeth LePage

  8  Find Your Focus
Don’t let your photo’s subject get hijacked by bad lighting! See how the pros draw 
attention to just the right spots by dodging and burning.  By Matt Kloskowski

  FEATURE

11  Make the Switch to Raw
Push your edits further and save photos that might otherwise be ruined by shooting 
in your camera’s Raw mode. We’ll show you how to get started.  By Ben Long

  PHOTO TIPS

 19 Winterproof Your Photography
Cold weather can be hard on your camera. Before you head out to document that 
snowball fight, make sure your equipment is ready with these five tips.  By Liz Ness

 22 Word Play
When a picture just isn’t enough, learn how to use Wordle to create complex 
word clouds and then customize them in Elements.  By Diana Day

27 Build New Worlds
Give a favorite landscape shot a unique twist by turning  
it into its very own planet.  By Kelly Turner

 33 Subscriber Showcase
Presenting some of the best recent work created by our readers—
including winners from the October P.E.T. Photo Challenge.

EXTRAS: LOG ON AT PHOTOSHOPELEMENTSUSER.COM

Every month, in our exclusive subscriber-only area, we post 
new videos and tutorials from some of the top Photoshop 
Elements gurus. Here are the most recent postings:

NEW VIDEOS, TUTORIALS & BLOG POSTS
 ■ The Courage to Be a Photographer
 ■ Elements Printing Basics
 ■ Digging into Camera Raw
 ■ More Quick Collage Tips
 ■ Using the Color Picker

What’s Happening Online

COVER IMAGE: © RICK LEPAGE

Place a Subject on a  
New Background
Get truly seamless selections 
with the help of layer masks  
and the Overlay blend mode. 
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Get Creative   
 with Color
Add a subtle—or not so 
subtle—tint to your photo 
with a Gradient Map 
adjustment layer

By Elizabeth LePage | We talk a lot about how to 

get accurate color in our photos. But accurate color 

doesn’t always translate into gorgeous color. Some 

photos need a little creative tinkering to get the 

effect we crave. Elements offers several different 

options for tweaking the colors in your image—

including Solid Color and Hue/Saturation adjustment 

layers—but most of these apply a single color shift to 

the entire image. For a more targeted approach to 

color, turn to the Gradient Map adjustment layer.   

A gradient map lets you to assign different colors 

to different tones in an image. For example, you can 

use a gradient map to add blue to your shadows, 

purple to your mid-tones and green to your high-

lights. This flexibility opens the door to all kinds of 

creative effects. You can use a gradient map to add a 

subtle sun-kissed look to outdoor images, spice 

up a boring black-and-white image, or go wild to 

mimic cross-processed film. Let’s take a look at how 

to put the Gradient Map adjustment layer to work.  

To download my file and see a video on gradient 
maps, go to the Magazine section of the website 
and click on the January/February 2012 issue.
PhotoshopElementsUser.com   

EXTRAS: FOLLOW ALONG!
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1 To get started, open a photo that you think 
would benefit from a color shift. In this photo, for 

example, the image feels a little cold. I’d like to add 
a romantic pink glow and create a more dramatic 
color pop. Press the D key to set your foreground and 
background colors to black and white, respectively.  

2 To create your gradient map, choose 
Layer>New Adjustment Layer>Gradient 

Map. By default, the adjustment layer will use your 
foreground and background colors to create the 
gradient, giving us a black-and-white image. To edit 
the colors of the gradient, click once inside the 
gradient bar (circled) to open the Gradient Editor.  

3 At the top of the Gradient Editor, you’ll find a list of presets 
you can experiment with. (All of these will seem extreme at 

full strength—we’ll temper the effect later.) For this image, we’ll 
stick with the Foreground To Background preset. 

Below the presets, you’ll see a gradient bar that transitions 
from black to white. The left side of the bar maps to the darkest 
tones in your image while the right side maps to the lightest tones. 
Below the gradient bar, you’ll see two sliders. These are color stops. 
You’ll use them to change the colors in your custom gradient.  
To set our first color, double-click on the black slider (circled).  

Double-click 
on the left 
color stop 
to set your 
shadow color.

Foreground to 
Background 
Preset

4 In the Select Stop Color dialog, choose the new 
color for your shadows. To give my image a 

warm red glow, I’m using a dark burgundy. To get 
the same color, enter 4b0909 in the Hex field at 
the very bottom of the dialog, and then click OK.   

Click on the 
gradient bar to 
adjust the colors.

Foreground 
Color Swatch

Techniques
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5 Next, we’ll turn our highlights pink. Double-click 
the white slider in the Gradient Editor. Once inside 

the Select Stop Color dialog, enter eda085 into the Hex 
field and click OK. The tones in your photo should now 
transition from burgundy to pink, as shown here.

Double-click on the right 
color stop to shift the 
image’s highlights to pink.

The hardest part of using gradient maps is choosing the right colors. The best advice I can give is to experiment.  
If you’re having trouble envisioning how a color will affect your image, change the Gradient Map layer’s blend 
mode to Soft Light before you start experimenting so you can immediately see the results. And if you find a color 
combination that you like, save it by clicking the New button in the Gradient Editor. Elements will add it to the 
Presets list. To get you started, here are a few sure-fire combinations that I use all the time.

TEAL TO SALMON  
This mimics the look of cross-processed 
film. It can also liven up photos that were 
taken with indoor lighting. 

Teal 
#12888f

Salmon 
#f9b8af  

OLIVE TO YELLOW  
This subtle gradient is great for deepening 
greens in landscapes while warming highlights. 

Olive
#35472d

Yellow 
#e9d379

BLUE TO CREAM 
Black-and-white photos are classic, but can also 
get boring after a while. Instead of using the 
straight black-to-white gradient, I apply this.

Blue 
#010131

Cream
#fff2da

PURPLE TO RED TO ORANGE  
If your sunset isn’t as vibrant as you  
remember, try this three-stop gradient. 

Purple 
#150743

Red 
#5c1919

Orange
#fe9c37

Picking Colors   

Before

Before

Before

Before

After

After

After

After



JANUARY/FEBRUARY 2012  7

6 I have the colors I want, but the burgundy 
is a bit strong. To shift more of the tones 

to the pink side, drag the pink color stop 
toward the center. Squeezing the gradient  
can make the transition from one color to the 
next more abrupt. To smooth things back out, 
click once on either of the sliders. A diamond 
slider will appear between them. Move this 
slider to the left or right until you’re happy 
with the gradient. Then click OK.

Go Wild! You’re not limited to just 
two colors for your gradient. You 

can add additional stops by clicking once 
below the gradient bar.   

7 At this point, you’ll be left with a pretty 
dramatic shift in color. But what we’re 

looking for is something a bit more subtle. In your 
Layers palette, change the blend mode of your 
Gradient Map layer to Soft Light to make the colors 
softly blend into your image.

8 If the color shift is still too strong, you 
can lower the Opacity of your Gradi-

ent Map layer. I lowered mine to 80%. If that 
doesn’t quite do the trick, you can always go 
back into the Gradient Editor to change the 
colors or add an additional color stop. 

Using Gradient Maps to change the color in your 
images can seem a bit tricky at first—like throwing 
darts in the dark. But once you get comfortable with 
the technique and how to choose colors, you’ll find 
it an indispensable tool in your editing toolbox. ■

Elizabeth LePage is a photographer from Portland, Oregon, 
who enjoys shooting portraits with her hand-me-down 
4x5 film camera. You can watch her video tutorials onthe 
Photoshop Elements Techniques blog.

Sliding the pink color stop to 
the left lightens the effect. Use 
the diamond slider (circled) to 
keep the gradient smooth.

Before After

After switching to Soft 
Light, our colors blend 
better with the image.

Techniques
GET CREATIVE WITH COLOR
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Find Your 
Focus
Draw attention to the 
important parts of a photo 
by dodging and burning

By Matt Kloskowski | Our eyes naturally 
gravitate to the brightest areas of an 
image—which can be a problem if your 
photo’s subject happens to lie elsewhere 
in the shot. In times like this, you can help 
refocus the viewer’s attention by bright-
ening the tones around your subject while 
darkening areas that are less important. 
This process is called dodging and burn-
ing, and it can make a big difference in 
images that lack a strong focal point. 

But if you’re about to reach for the 
Dodge and Burn tools in the toolbar, I’ll let 
you in on a little secret: Elements’ Dodge 
and Burn tools are kind of lame. The pros 
don’t use them, and after you read this 
tutorial, I hope you won’t either. Instead, 
I’ll show you a great method the pros do 
use to dodge and burn—it’s totally non-
destructive, flexible, and easy.  

You can download my image by 
going to the Magazine section 
of the website and clicking on 
the January/February 2012 issue. 
PhotoshopElementsUser.com

EXTRAS: FOLLOW ALONG!

1Waterfalls look great after a 
rain because the dark, wet 

rocks stand out nicely against 
the brighter water. But when the 
rocks are dry—like in my image 
here—they get really bright and 
tend to draw your eyes away from 
the rushing water. To return atten-
tion to my waterfall, I’ll brighten 
the highlights in the water (ideally, 
they should be close to white but 
not all white), and then darken 
the rocks on the left and right. 
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Scratch That  If you decide 
you want to remove the 

dodging or burning effect from 
a portion of the image, set your 
foreground color to 50% gray 
(in the Color Picker set the R, G, 
and B values to 129) and paint 
over the layer with the Brush 
tool set to 100% opacity. 

2 In the Layers palette, click on the down-
facing arrow at the top right, and choose 

New Layer from the fly-out menu. Alternatively, 
you can Alt-click (Mac: Option-click) on the 
Create A New Layer icon. Either approach opens 
the New Layer dialog, which is needed for this 
technique to work. 3 In the New Layer dialog, change the Mode to 

Overlay. Right below that, turn on the check-
box for Fill With Overlay-Neutral Color (50% Gray). 
Normally, this option is grayed out, but when you 
switch to Overlay mode it becomes available. Click 
OK to close the dialog. 

Elements creates a new layer filled with 50 per-
cent gray above your Background layer. However, 
because you set the blend mode of your new layer 
to Overlay, Elements ignores the color. You’ll see 
how this helps us in a minute. 

4 Switch to the Brush tool (B) and choose a 
medium, soft-edged brush from the Brush 

Picker (click on the brush thumbnail in the 
Options Bar to open it). While in the Options 
Bar, also lower the Opacity to 30%. A quick  
way to do that is to simply press the number  
3 while the Brush tool is active. 

5 Press D and then X to set your foreground color 
to white. Begin painting over the areas that you 

want to brighten (dodge). For example, I’m painting 
over the waterfall to help draw our attention there. As 
you paint, you’ll see light gray strokes appear in the 
thumbnail of your gray layer (Layer 1). You’ll also see 
soft highlights start to appear in the image. 

Brush Picker

Create a New Layer

Painting over the 
water with white  
brightens the high-
lights there.

Essentials
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In the initial image, our eyes couldn’t help but jump to the 
bright rocks along the side of the waterfall. But after applying 
some dodging and burning, the waterfall rightly takes its place 
as the image’s focal point. This is one of those editing tricks 
that you’ll find yourself conjuring up again and again. ■ 

6 If your first stab at dodging isn’t as intense as you’d like, 
release the mouse button, click again, and paint over 

the area once more. Since you’re using a low-opacity brush, 
the highlights will build up as you paint over previous strokes. 
I’ve given a second coat to the bottom of the waterfall. If the 
highlights appear too intense, go to the Layers palette and 
lower the Opacity setting of your gray layer.

7 Next, we’ll darken (burn) any areas that we want to be 
less prominent. In this example, that’s the rocks on the 

left and right. You can apply burning on the same layer as 
your dodging; however, you’ll get more flexibility by using 
a separate layer. This lets you adjust the opacity for each 
independently. Repeat Steps 2 and 3 to create a new layer 
filled with 50% gray. 

8 Press D to switch your foreground color to 
black and begin painting over the area you 

want to darken. I brushed along the rocks on 
either side of the waterfall. One pass took care of 
most of the darkening for me; however, I did paint 
one more time over the top left area of the rocks 
since they appeared a little brighter than the rest. 

You can see from  
the thumbnail  
that I’ve painted  
over the bottom  
of the waterfall  
a second time.

Before After

The dark gray areas in 
the Layer 2 thumbnail 
indicate where I’ve 
“burned” the layer by 
painting with black.

Matt Kloskowski is Education and Curriculum Developer for the National 
Association of Photoshop Professionals. He’s authored several books on 
Photoshop and Illustrator. His latest book is The Photoshop Elements 9 Book 
for Digital Photographers (New Riders Press; 2010), coauthored with Scott 
Kelby. Matt also teaches Photoshop Lightroom at LightroomKillerTips.com.

Layer 2 will 
serve as our 
burning layer.
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Tap into your camera’s 
full potential and push 
your edits further by 
shooting in Raw mode
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By Ben Long              How many times have you come back from shooting 
only to find that the image you were most excited about was marred by  
a color cast or overexposed highlights that left a giant white blob where 
the sky once stood? If you’re shooting JPEGs, there’s not much you can do  
about blown highlights—there’s simply no data there to recover. Even 
correcting bad color can be extremely challenging. But if you were shooting 
in your camera’s Raw mode, this tale of woe could have a happy ending. By 
bypassing the image-processing and compression steps that JPEGs get, Raw 
photos give you much greater flexibility when it comes time to edit—making  
it possible to recover blown highlights, fine-tune bad colors, and more.  

If you’ve shied away from experimenting with Raw because it seemed 
like a “professional” thing, I’ve got good news: Working with Raw is easy 
in Photoshop Elements. And the effort is well worth the extra editing 
power—and peace of mind—you’ll gain. I’ll show you  
how to get started, and help you avoid some of the 
typical speed bumps along the way. 
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Problems such as banding (exaggerated 
here for demonstration) show up more 
quickly when editing JPEG images.

Elements 9 and 10 make it easy to update 
to the latest version of Camera Raw. 

The Advantages of Raw 
First off, it’s important to understand what Raw photogra-
phy can and can’t do. Shooting Raw will not get you sharper 
images. In fact, straight out of the camera, your images will 
be softer than what you’re probably used to. Raw will also 
not get you more colors, brighter colors, or a wider range of 
tones. In fact, it’s possible to shoot JPEG images that are every 
bit as good as Raw files. What’s more, because the resulting 
files are much larger, shooting Raw will take more storage, 
possibly slow down your camera, and add an additional step  
to your post-production workflow.

Even with all that, though, I shoot exclusively in Raw for 
two reasons. First, there are edits that I can perform on Raw 
files—such as recovering blown highlights—that I simply 
can’t make on JPEG files. Very often, I can salvage images 
shot in Raw that would otherwise have been unusable. 
Second, I tend to perform a lot of edits, and if I’m working 
with Raw files, I can make far more adjustments before my 
image quality begins to degrade. If you edit a JPEG image 
too much, you can create visible problems, such as ugly  
banding patterns in the sky.

Getting Ready
Not all cameras offer a Raw mode. This feature is typically 
found on SLRs and high-end compact cameras. If yours does, 
check your manual for how to turn it on—the option is often in 
the same menu as your image-quality settings. 

You’ll also have to make sure Camera Raw—the plug-in 
Elements uses to process Raw images—knows how to read 
the files your camera creates. Unlike JPEG, there’s no standard 
specification for Raw files. Every camera vendor has its own 
format for writing data, and in some cases they have different 
formats for every different camera in their line-up. Adobe 
regularly releases updates to Camera Raw that add support 
for new models. This means that if you’ve recently purchased 
a new camera, you may need to update your software 
before you can edit the camera’s Raw files. From Photoshop 
Elements 9 or 10, choose Help>Updates. (If you’re using 
Elements 8 or earlier and you have an unsupported camera, 
you won’t be able to update to the latest version of Camera 
Raw. See “New Camera, Old Elements” for another option.) 

What Is Raw?
Just as a piece of film has to be developed before you can see the latent image buried in it, the 
image data that comes off the digital camera’s sensor needs to be processed and interpreted before 
a final image can be presented. When you shoot in JPEG mode, the computer inside the camera 
performs all of this processing and writes a final image to the media card. But when you shoot in 
Raw mode, the camera skips all of that processing and simply writes the original sensor data to the 
card. This effectively delays the data-processing step until you get back to your computer. 
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This image is a raw file. I can tell because 
of the .CRW extension, which is what my 
particular camera uses for Raw files.

Opening Raw Files
In Organizer, Raw files appear like any other image. In fact, the 
only way to tell the difference is to look at the extension at the 
end of its file name. (You can display file names beneath image 
thumbnails by choosing View>Show Filenames.)  

Likewise, you don’t need to do anything different to open a Raw 
file. Select it in Organizer, and choose Edit>Edit With Photoshop 
Elements Editor, or press Ctrl-I (Mac: Command-I). But instead 
of opening in the Editor, the file will open in Photoshop Camera 
Raw. Elements itself cannot read Raw files, so it relies on Camera 
Raw to perform the initial processing and create the image. 

While this extra step may feel like a burden, it’s actually great 
news for your photos. Camera Raw is a powerful editing environ-
ment in its own right. What’s more, the program has a few tricks 
you won’t find in Elements. Most importantly, Camera Raw is an 
entirely nondestructive editing environment. Although Elements 
offers some nondestructive edits—such as adjustment layers and 
clipping paths—it’s still easy to permanently alter your original 
image. Cropping, applying filters, and applying color changes 
without an adjustment layer all get baked into your image once 
you hit Save and close the file.

But when you make an adjustment in Camera Raw, nothing 
happens to your Raw file—ever. Instead, as you adjust sliders, 
the program records a list of your edits in a separate text file. The 
program uses these instructions to re-interpret the Raw data, and 
generates a new image. This means that, unlike in Elements, every-
thing you do in Camera Raw is reversible. Even cropping can be 
altered or removed later. Because of this safety net, it’s a good idea 
to perform as many edits as possible in Camera Raw before taking 
the image into another program.

New Camera, Old Elements
If you’re using Elements 8 or lower, you can’t install 
the most recent version of Camera Raw. So what if 
you get a new camera that your version of Camera 
Raw doesn’t support (but which a newer version 
does)? Convert the files to Adobe’s DNG (Digital Neg-
ative) format. First, download and install the latest 
version of Adobe’s free DNG Converter (do a search 
for DNG Converter on Adobe.com to find it). Once 
it’s installed, point the program to a folder contain-
ing the Raw files you want to convert and click the 
Change Preferences button to select your version of 
Adobe Camera Raw. You should be able to open the 
resulting files in Camera Raw. (For more info—and a 
link to the converter—see the online extras.)

Feature
MAKE THE SWITCH TO RAW

Editing in Camera Raw 
The Camera Raw interface is fairly simple—you won’t find all the 
bells and whistles from Elements. Instead, the program focuses 
on essential edits that apply to the entire image. Let’s take a 
look at the most important of these.

Basic Exposure Controls
The first thing you’ll want to do when you open a Raw file is 
correct any exposure problems. Camera Raw offers six sliders 
that adjust the tones in your image. Four of them—Exposure, 
Blacks, Brightness, and Contrast—are  similar to tools you’ll find in 
Elements, and are a good place to start for basic tonal corrections:

Exposure   
The Exposure slider lets you brighten and darken your entire 
image, just as if you were dialing in exposure compensation on 
your camera. The Exposure control is measured in stops, and 
you can adjust by up to four stops in either direction. 
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Editing JPEGs in Camera Raw
If you like Camera Raw, you can use it to edit your JPEGs 
as well. From the Elements Editor, choose File>Open 
As (Mac: File>Open), select the file and set the Format 
menu to Camera Raw. Just keep in mind that you won’t 
get the ability to recover highlights or perform radical 
white-balance adjustments as you can with Raw.

A          B            C             D        E             F              G                 H    

I            J     K                                       L

M

Brightness 
This slider lets you brighten or darken just the midtones in your 
image—leaving your highlights and shadows untouched. It works 
just like the midpoint slider in Elements’ Levels dialog. You’ll 
use this when the lightest and darkest things in your image 
look OK, but the overall picture is still too dark or too bright.

  Blacks versus Contrast
The Blacks slider lets you darken just the shadows in your 
image, which can give a drab photo some much needed pop. 
It’s just like moving the black point in Elements’ Levels dialog. 
The Contrast slider can also punch up your image, but bright-
ens your highlights as well as darkening shadows. 

Protecting Highlights and Shadows
As you adjust your tones, you’ll want to be careful to avoid 
accidentally overexposing highlights or underexposing shadows. 
Overexposed highlights are particularly problematic, as the area 
loses all image detail and turns white, which can distract from 
the rest of your image. 

The histogram can help you spot these types of problems. 
The Highlight Clipping Warning and Shadow Clipping Warning 
switches in the upper corners of the histogram will show overex-
posed areas in your image as red pixels and underexposed areas 
as blue pixels. This makes it a snap to determine if your tonal 
adjustments might have gone too far.

Camera Raw at a Glance

H  Rotate Left (L) and Right 
(R)  Rotates in 90-degree 
increments. 

I  Preview (P)  Toggle to 
see the image before edits  
in the current pane.

 J  Full-Screen Mode (F)  

K  Shadow Clipping Warning 
(U)  Marks underexposed 
shadows in blue.

L  Highlight Clipping Warn-
ing (O)  Marks overexposed 
highlights in red.

M Panes  Use the tabs at the 
top to switch between the 
Basic, Detail, and Camera  
Calibration panes.

A  Zoom (Z)  Press Ctrl (Mac: 
Command) with the + and - keys 
to zoom in and out, respectively. 
Double-click the icon to zoom 
to 100%.

B  Hand (H)  Use this to navigate 
while zoomed. Double-click 
the icon to fit the image in the 
window.

C  White Balance (I)  Click some-
where in your image to define 
neutral gray.

D  Crop (C)  Click and hold 
to access crop presets.

E  Straighten (A)  Drag along any 
horizontal or vertical line.

F  Red-Eye Removal (E)  

G  Preferences Access options for 
saving files and default settings.
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Highlight Recovery   
In a JPEG, if you overexpose a bright area to the point where 
it turns completely white, there’s nothing you can do to put 
detail back in. But in Camera Raw, you can sometimes recover 
overexposed areas and return detail to otherwise empty areas. 
In fact, this is one of the best reasons to shoot in Raw mode.

If you’ve got an image with a white, overexposed area, drag 
the Recovery slider to the right. You’ll see the brightest parts 
of your image darken, and detail will begin to return to the 
overexposed areas. If you can’t get all of the detail back, try 
lowering the Exposure slider. In addition to darkening your 
image, the Exposure slider in Camera Raw also tries to perform 
highlight recovery. Camera Raw’s highlight recovery features 
won’t always be able to recover every overexposed highlight, 
so it’s not a license to expose carelessly. But if you overexpose  
by a fraction of a stop, there’s a good chance that you’ll be able  
to repair the image.

Fill Light 
To lighten only the shadow areas of your image—if important 
detail is getting lost—you can use the Fill Light slider. It’s roughly 
akin to firing a fill flash into your scene. As you slide the Fill Light 
slider to the right, shadows in your image will lighten. However, 
Camera Raw is smart enough to not touch black areas that aren’t 
shadows. In other words, you can lighten shadows without 
washing out the black tones in your image.

Correcting Color
When you’re shooting JPEGs, the camera permanently alters the 
color in the image based on which white-balance preset you’ve 
selected on your camera. If it gets the colors wrong, getting 
things back on track can be difficult—or even impossible. 

When you’re shooting Raw, though, the camera’s white balance 
setting isn’t applied. Instead, you can use Camera Raw to 
choose a different white balance, as though you still had your 
camera in your hands. This is another of Raw’s great advantages. 

The Eyedropper  
Because judging correct white balance by eye can be challeng-
ing, I recommend starting with the White Balance Eyedropper. 
Just select the tool and click on something in your image that 
is supposed to be gray. Once gray is correct, the rest of your 
colors should fall into place.

White-Balance Presets  
The tricky part of this, of course, is finding something in the 
image that is gray. First of all, there may not be anything, and 
second, if the white balance in the image is really off, you may 
not be able to recognize a gray thing as gray. In this case, try 
playing with the White Balance pop-up menu, located just 
above the Temperature slider. This is just like choosing a white-
balance preset on your camera.

The highlights in the sky have been overexposed. 

Edit One, Edit Many  
You can open multiple images in Camera Raw. Ctrl-click 
(Mac: Command-click) on all of the files you want to edit 
before opening Camera Raw. The images will appear in a 
filmstrip down the left side of the Camera Raw window. 
You can edit them individually, or select multiple images 
in the filmstrip to apply the same edit to each.

Highlight Clipping Warning

By using the Recovery slider, and lowering the Expo-
sure slider, I was able to restore tremendous amounts 
of detail to the blown out parts of the sky. This would 
not have been possible with a JPEG image.

Feature
MAKE THE SWITCH TO RAW
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Temperature and Tint   
Of course, perfectly accurate white balance isn’t always the best 
choice for an image. Once you’ve corrected your colors, you can 
use the Temperature and Tint sliders to fine-tune your adjust-
ments. Sliding Temperature to the right will cause the colors in 
the image to get warmer (more reddish/yellow), while dragging 
to the left will make colors cooler (bluer). 

The Temperature slider has a lot of latitude—you can really 
alter the colors in your image with it. By contrast, the Tint slider 
lets you make very slight adjustments, skewing the image slightly 
more magenta when you slide it to the right, and slightly more 
green as you slide to the left.

Saturation versus Vibrance  
Camera Raw actually offers two options for pumping up or 
toning down color. The Saturation slider is similar to what you’ll 
find in Elements. Moving it to the right will make colors bolder, 
while moving it to the left will create more muted colors (or 
remove color completely). But be careful with increasing Satura-
tion. As you move the Saturation slider to the right, you’ll elimi-
nate subtle intermediate color tones, which can result in banding 
or flat color in areas where there’s supposed to be a gradient. 

Saturation can also wreak havoc on skin tones. Formerly 
nice-looking skin can appear burned or blotchy. For portraits,  
a better option is the Vibrance slider, which is just like the 
Saturation slider but protects skin tones.

Sharpening and Noise
As I mentioned, Raw files tend to be less sharp than their JPEG 
counterparts. That’s because most JPEGs get sharpened in the 
camera when created. But with Raw files, you get to decide how 
much sharpening you want. You have a couple of options for 
controlling how sharp or soft your image is:

Clarity  
This slider, found in the Basic tab, is a great place to start for 
sharpening. As you move the slider to the right, you’ll see better 
detail in your image. But whereas most sharpening tools can 
produce ugly halos or emphasize problems such as noise if 
applied too aggressively, you usually don’t have to worry about 
pushing the Clarity slider too far. Its effect is more subtle. Just 
keep in mind that a little softness in an image sometimes looks 
better than having every single detail razor sharp. 

Sharpening  
Camera Raw also offers a more traditional Sharpening tool. 
You’ll find it under the Detail tab. Sharpening can do more harm 
than good, so you’ll want to be careful with these controls. It’s 
better to err on the side of not enough sharpening, than to 
oversharpen an image and create distracting halos. (Zoom 
in to 100 percent to better see the effects of your changes.) 
Start by adjusting the Amount slider up or down. If you don’t 
find it’s doing very much, then increase the Radius. You can 

This image is way too warm. Because 
it’s a Raw file, it’s easy to fix.

After clicking with the White Balance tool 
on a gray bit at the top of the hanging 
light, the color is more accurate, but it’s 
lost some atmosphere.

I slid the Temperature slider a tiny bit 
to the right to add a little warmth.

For additional tips and tutorials on 
using Camera Raw, go to the maga-
zine section of the website and click 
the January/February 2012 issue.
PhotoshopElementsUser.com

EXTRAS: FIND MORE ONLINE!
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probably leave Detail and Masking alone. If you’re used to working with 
Elements’ sharpening filters, you’ll find that you can’t apply as much 
sharpening with the Camera Raw tools. They’re for restoring a basic level of 
sharpness to an image, not for dramatically sharpening an image.

Noise Reduction  
All cameras produce noise—though some are noisier than others—and 
sharpening will make noise more apparent. Shooting at a high ISO will also 
increase the noise in your photos. Camera Raw is fairly adept at reducing 
the appearance of both luminance noise, which shows up as bright speck-
les, and chrominance noise, which appears as colored splotches. However, 
it does this by blurring your image slightly. This means you’ll need to find a 
balance between noise reduction and overall sharpness.

Camera Calibration
Many digital cameras offer special progam modes—such as Portrait or 
Landscape—that apply color filters to your images. But when you shoot in 
Raw, these modes have no effect because no image processing is done by 
the camera. If you own a Nikon or Canon camera, you may still be able to 
apply some of these filters by switching to the Camera Calibration tab. This 
can give you a jump-start when editing a portrait or landscape image. The 
options you’ll see in the Camera Calibration tab will vary from camera to 
camera. But keep in mind that if your camera isn’t a Nikon or a Canon, 
you likely won’t see many options here. 

Finishing Up
Once you’ve taken your image as far as it can go in Camera Raw, you have  
a couple of options for what to do next. 

Cancel  
This option closes the window without saving your edits. If you’re just 
looking to undo your edits and start from scratch, hold down the Alt (Mac: 
Option) key instead, and Cancel will change to Reset.

Moving the Vibrance slider leaves the 
skin tones relatively untouched.

Moving the Saturation slider pumps up all 
the colors in the image—including the skin. 

The Detail pane includes traditional sharpening 
controls (used here) as well as noise reduction. 

A Little Noise Won’t Hurt  Before 
you get too worried about noise, 

try printing your image at its intended 
size to see if there’s really a problem.  
If your final goal is an 8 x 10 print, the 
noise may not be visible.

Feature
MAKE THE SWITCH TO RAW
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Save Image  
The Save Image button lets you create multiple versions of your Raw file 
with different edits. It saves them as Adobe Digital Negative (DNG) files, 
which merges your Raw file and its associated edits into a single file, but 
doesn’t produce a finished image that you can open in Elements.  

Done  
If you’re processing a lot of different Raw files at once, this option offers 
a quick way to get finished files out of the way. Pressing Done saves your 
edits into the associated XMP file, but then closes the file without open-
ing Elements. Like Save Image, this option doesn’t produce a finished, 
processed file that you can open in Elements. 

Open Image  
Camera Raw packs a lot of editing power, but there’s still plenty of things  
it can’t do—such as brighten or darken just one part of an image. For 
these types of finishing touches, you’ll need to switch to Elements. The 
Open Image button creates a new image based on your edits in Camera 
Raw and opens it in Elements for further adjustment. Once the docu-
ment is in Elements, the first thing you’ll want to do is save it. Choose 
File>Save and save the document in Photoshop (PSD) format. Note that 
in every case except Cancel, Camera Raw updates the edit-list text file 
that it saves alongside your Raw image, so you can always go back to 
Camera Raw and alter your settings.

Managing Your Raw Files
After you open a Raw image in Elements and save it, the resulting file 
will show up in Organizer grouped with your original Raw file as 
a version set. This makes it easy to go back to the Raw file and start 
over—if you find you need to perform more highlight recovery or a 
white-balance correction.

The Organizer also keeps track of a third file associated with your Raw 
image: the text file that stores the list of edits you’ve made in Camera 
Raw. You won’t see the file listed in the Organizer, but if you navigate to 
the directory on your hard drive where you store the Raw file, you’ll 
see a text file with the same file name as your original Raw file, but 
with an XMP extension. If you ever move your images to a different 
drive, you’ll want to be sure to copy these files as well. Organizer does  
this for you if you use its built-in Copy and Move commands.

Jump In
Camera Raw can at first feel like an alien environment, but you might 
quickly find that you prefer the simplicity of Camera Raw to having 
to open up different dialog boxes in Elements. These days I do most of 
my editing in Camera Raw and save Elements for times when I need to 
make localized changes. So what are you waiting for? Isn’t it time you 
jumped in to shooting Raw?  ■

Ben Long is a photographer and trainer based in San Francisco. He is the author 
of Complete Digital Photography, Sixth Edition (Cengage; 2011). For more tips and work-
shop information, go to www.completedigitalphotgraphy.com.

When you expand a version set by clicking on the 
arrow, you’ll see the edited file along with the Raw 
file. Click the arrow again to collapse the set.

Do I Need 16 Bits?  
Most cameras capture 12 to 14 bits of data per 
pixel. JPEG files, however, only hold 8 bits of 
data—which means they discard a lot of what 
your camera captures. As a result, you’re more 
likely to see banding and other problems in 
areas with subtle gradations (such as the sky or 
a chrome bumper) when you perform extreme 
edits to your tones. 

If you run into these problems, one option is 
to return to your original Raw file and use the 
Depth menu to export it as a 16-bit image. This 
will give you more editing latitude in Elements. 
The dowside is that you’ll be restricted to mak-
ing destructive edits; Elements doesn’t sup-
port adjustment layers or layer masks in 16-bit 
images. Once you’ve edited your tones, you 
can switch back to an 8-bit image by choosing 
Image>Mode>8 Bits/Channel in Elements. 
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Photo Tips

Winterproof Your 
Photography
Five tips for braving the 
cold with your camera

By Liz Ness |  Winter is full of beautiful scenes: silver-
edged leaves, dripping icicles, spontaneous snowball 
fights. But capturing these images can be a real 
challenge. Not only do we have to worry about our 
own safety with freezing temperatures and slippery 
walkways, but also the safety of our trusty cameras. 
Without proper precautions, photography equipment 
is susceptible to failure and damage in cold conditions. 
Wintry weather can also present problems for your 
camera’s automatic exposure and white-balance controls, 
making that perfect shot all the more elusive.  

Whether you’re off to capture your kids making 
snowmen on the front lawn or setting out to photo-
graph picturesque mountain glaciers, here’s what 
you need to know before you head out the door. 

1. Acclimate Your Lens
One of the biggest hazards to your camera lens is 
condensation. This typically happens when you 
take a lens from a cold environment to a warm 
one. The moisture in the air condenses on the 
lens causing it to fog up. The danger is that water 
may form in—or leak into—the inside of the lens 
and cause damage.

There are a few things you can do to minimize 
condensation. First, avoid changing lenses in cold 
weather. Choose a lens for the shoot and stick with 
it. Also try to avoid breathing directly onto your 
lens while out shooting. When the steam from your 
breath hits the glass, it may become ice. Wearing a 
scarf over your mouth and nose can help minimize 
this issue. If your lens does fog up while you’re 
outside, don’t wipe it away as you may scratch your 
lens.  (It’s OK to wipe fog from your camera body.)

Winterproof Your 
Photography
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Pack the Right Gear
When taking your camera into uncertain conditions, such 
as snow and rain, it helps to be prepared. Here are a few 
items you may want to have on hand. (For any gear, take 
a look at the owner’s manual before heading into extreme 
conditions for temperature ratings and handling tips.)

Rain Protection  
Any moisture that makes its way into the camera can be a 
bad thing. That’s why I always carry a mini umbrella and a 
towel in my camera bag. If you’re out in the rain often, you 
may want to invest in a protective cover for your camera, 
such as a rain cape. 

Lens Hood  
Glare can be a big problem in bright snowy conditions.  
A lens hood will help shield the lens from glare—and can 
offer extra protection from rain, snow, and minor bumps. 

Tripod Spikes  
Keeping your camera steady when there’s ice around can 
get tricky. Some tripods have retractable spikes in the legs 
that can help get a grip. If yours doesn’t, you can buy add-
on spikes. 

Before bringing your camera inside after an outdoor shoot, 
consider placing the entire camera in a big zip-lock plastic 
bag. Squeeze as much air out of the bag as you can and let it 
warm up in the drier climate of the bag for about an hour. 

You can also avoid condensation by trying to minimize 
extreme shifts in temperature and humidity. I sometimes keep 
my camera inside my jacket until I’m ready to shoot. As soon 
as I’m done taking my photo, the camera goes right back into 
the jacket. This seems to keep it at a moderate temperature—
not too hot and not too cold—and moderate humidity.

2. Know Your Camera’s Limits
Sometimes, extreme cold weather can slow down the 
camera’s shutter mechanism. Canon says its equipment 
is guaranteed to 32°F/0°C, but that photographers have 
had success shooting in sub-freezing temperatures.  
This holds true for Nikon cameras, as well. In addition, 
Canon says its newer cameras fair better than older 
ones, due to a different shutter mechanism. For an  
older camera, you may need special lubrication for the 
shutter. So, be sure to check your manual before setting  
off on a lengthy adventure.

3. Take a Spare Battery (or Two)
Batteries tend to behave badly in cold temperatures and 
are often the reason cameras fail during winter shoots. I’ve 
experienced this myself, having grown up in the Eastern 
Sierras. According to Energizer, nickel metal hydride bat-
teries tend to fail more often in freezing temperatures than 
lithium ion batteries, which do well down to -40°F/-40°C. 
Still, regardless of what type of battery you are using, 
I recommend carrying extra batteries in an inside coat 
pocket (to keep them warm) when shooting in the cold.

Memory cards can likewise become less reliable 
in extreme cold. Kingston Technology rates its memory 
cards down to -13°F/-25°C operating temperature and 
-40°F/-40°C for storage. However, it ’s not a bad idea to 
carry a spare card or two inside your coat just in case. 

Never wipe anything 
from your camera 

lens in freezing  
temperatures.

!
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Use a Safety Net  If your camera 
offers a Raw mode, consider 

turning it on for your snowy-day shots. 
Shooting Raw will make it easier to 
adjust your white balance later—and 
may even help recover blown high-
lights if you accidentally overexpose. 
For more on shooting Raw, see “Make 
the Switch to Raw” on page 11.  

Photo Tips
WINTER PHOTOGRAPHY

Some cameras can warn you if you are in danger of over-
exposing your highlights by marking them with red.

Bumping up exposure compensation 
can revive the white snow.

The camera’s metering system tends to underexpose 
snowy images, resulting in gray, muted tones.

Liz Ness is a mixed-media artist who loves telling stories through imagery 
and words. She’s also crazy about photography and photo editing—two 
topics she discusses on her blog at www.GreatPhotosPlus.com.

Wonderland Magic
It may seem like there are a lot of things to consider for cold-
weather photography, but the extra care is worth it. There’s a 
beautiful world out there waiting to be discovered. So, don’t 
spend another winter day cooped up inside. Bundle up, protect 
your gear, and capture that winter wonderland! ■

5. Watch the White Balance
White balance is another area that’s tricky to control when it 
comes to snow. When set to Auto white balance, images may 
exhibit a blue color cast. Try switching to a different white-
balance preset, such as Daylight or Cloudy, to get better 
color. (For more on your white-balance settings, see “Capture 
True Colors” in the November/December 2011 issue.) 

4. Overexpose for Snow
Once your gear is winter-ready, the next big challenge is 
getting the shot. Large expanses of white can throw off 
your camera’s metering system. It mistakenly assumes the 
bright snow should actually be neutral gray—there couldn’t 
possibly be that much white—and underexposes the image. 
To compensate for this and get truly white snow, use your 
camera’s Exposure Compensation setting to bump up the 
exposure +1 stops or so. 

Be careful, though, that you don’t accidentally overexpose your 
highlights in the process. An image can always be brightened 
in Elements, but you can’t darken image data where none exists 
(which is what happens with blown highlights). If your camera 
offers a highlight-alert option—which indicates overexposed 
highlights by filling them in with a color—consider turning it on. 

Some cameras also offer a special Snow program mode.  
If you’re having trouble finding the right settings, you might try 
switching to this program mode, if it’s available. 
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Word Play
Discover the super-simple way  
to design complex word clouds

By Diana Day | I love combining words with 
my photos in Elements. Playing with fonts, 
sizes, colors, and text orientation to create 
a pleasing collection of words is a fun and 
creative activity—but it’s also fairly time 
consuming. A good way to simplify the 
process is to use a word-cloud generator. 
Originally created for website developers to 
measure how often each word appears on a 
page, these programs have become favored 
by photographers and creative types as a 
way to quickly design word art. One of the 
most popular is Wordle (www.wordle.net), 
which lets you customize the color, font, and 
shape of your design. I’ll walk you through 
the steps for using Wordle, and show 
you how to import  your word cloud into 
Elements for further adjustment.

For more tips and examples—as well as 
links to other word-cloud programs—go to 
the Magazine section of our website and 
click on the January/February 2012 issue.
PhotoshopElementsUser.com

EXTRAS: GET MORE ONLINE!
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Techniques

1Open your Web browser and 
go to www.wordle.net. Click 

the word “Create” at the top of the 
page to start your design. 

2 On the resulting webpage, use the first text field to type in words, or 
to copy and paste text from elsewhere. I like to use words related to a 

particular theme, or that describe my subject. The order of words doesn’t 
matter, as the words will be randomized when the word cloud is created. To 
prevent two-word phrases such as “best friends” from being separated, use 
the tilde character (~) between the words (i.e. best~friends). 

You can give some words more weight than others—for example, to make 
someone’s name stand out from the rest of the text—by typing it multiple 
times. Each time a word is repeated, Wordle increases its size. This means a 
word that appears four times will be much larger than a word that appears 
once. Click the Go button to create the word cloud.

Typing in each word just once results in every word being the same size. Entering some words multiple times varies the sizes. 

Prepare for Do-Overs  Once you 
create your word cloud, you can’t go 

back and edit the text—to add more words 
or correct a typo—without starting over. To 
avoid having to type everything again, 
copy your text into a separate text file.  
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3 If you don’t like Wordle’s first arrangement, click 
on the Randomize button at the bottom to 

generate a new one until you find a better grouping. 
(Don’t worry too much if one or two words seem out 
of place; I’ll show you how to edit your design once 
you’re in Elements.)

If you have specific design requirements—for 
example, a particular color palette, font, or 
shape—you can use the Font, Layout, and Color 
menus above your word cloud to further tweak 
the design (see “Refining 
Your Wordle” for tips). 
But once you’ve cus-
tomized your param-
eters, avoid hitting the 
Randomize button. It’ll 
erase all of your settings. 
Instead, if you want to 
try a different arrange-
ment of words, choose 
Layout>Re-Layout With 
Current Settings. 

4 Wordle offers a nice assortment of prebuilt 
color palettes under the Color tab, but 

you may prefer to use your own. In that case, 
choose Color>Edit Custom Palette. You’ll get a 
window that lets you define one background 
color and up to five word colors. 

Where’s My Wordle?  If you don’t get 
any results when you click Go, you 

may need to install a Java plug-in for your 
Web browser. Click the “Not Working?” link 
at the bottom of the page and follow the 
instructions for installing Java applets.

5 Want to use colors from your photo in your custom palette? To find 
the color values, open your image in Elements and click on the 

Foreground Color swatch to open the Color Picker. Move your cursor 
over your image (it’ll turn into an eyedropper icon) and then click on 
a color you want to sample. 

When the cursor turns 
into an eyedropper, you 
can use it to sample 
colors in your image.

Foreground 
Color Swatch

It’s rare that you’ll get exactly what you want 
the first time you generate a word cloud. 
Not to worry. Wordle offers many options for 
refining your results. 

REMOVE WORDS  
If you have a word you want to exclude, right-
click on that word and choose Remove from 
the contextual menu to delete it.

LIMIT WORDS  
If you used a long quote or entered a URL to 
create your word cloud, you may end up with 
more text than you can really use. To trim it 
down, select Layout>Maximum Words and 
enter a new number. 

TWEAK COLORS  
If you find a color palette you like, but aren’t 
thrilled with the way those colors are dis-
tributed, you can tweak them by choosing 
Color>Recolor. You can also control just 
how closely Wordle sticks to the five colors 
listed for any selected palette by choosing 
one of the Variation options at the bottom 
of the Color menu. 

Refining Your Wordle



JANUARY/FEBRUARY 2012  25

6 Once you find a color you want to use, copy 
the color value from the Hex field at the 

bottom of the Color Picker (circled) and enter 
it into the appropriate spot in the Create A 
Custom Palette window. Repeat Steps 5 and 6 
for each swatch. When you click OK, your word 
cloud will adopt your chosen palette.

7 Once you’ve created a word cloud, you’re ready to bring it into Elements. 
There are a few ways to do this. My favorite is to print the word cloud to a 

PDF file (see the online extras for other options). 
Mac  OS X users can do this by clicking the Print button at the bottom of 

the window. From the Print dialog, click the PDF button and choose Save As 
PDF from the pop-up menu. 

Windows   Windows users can download CutePDF Writer—a free pro-
gram that can turn any document or screen into a PDF file—by going to 
www.cutepdf.com. Once there, click the “Cute PDF Writer (Freeware)” link 
and then choose the Get Zipped Setup download option. This downloads 
a Zip file with CutePDF, as well as Ghostscript (which is also required).  

Install both programs 
(you may need to restart). 
When you’re ready to 
save your Wordle design, 
click the Print button 
at the lower left. From 
the Print dialog, click 
the drop-down arrow 
beside Printer Name and 
select CutePDF Writer. 

8 To import the PDF file into 
Elements, select File>Open, 

and then navigate to the file. 
Depending on how you saved your 
PDF file, you may need to rotate 
it by choosing an option from the 
Image>Rotate menu. 

9 If the background isn’t already transparent, select the 
Magic Wand tool (W) and make sure the Contiguous 

option in the Options Bar is not selected. Click once on the 
background to highlight all of the white, and then press the 
Delete key to remove the background. 

Unlock It  If your 
imported word cloud 

has a locked Background 
layer, drag the lock to the 
trash-can icon before using 
the Magic Wand tool. 

Magic Wand Tool

Techniques
WORD PLAY

Windows users select CutePDF 
from the Printer Name menu.
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10 You’re now ready to add your word cloud to your 
photo. Open the image you want to use, if it’s not 

already open in Elements. Drag and drop (or copy and 
paste) your word cloud into your image. 

Press Ctrl-T (Mac: Command-T) to get the free trans-
form bounding box. Drag one of the corner handles to 
resize the word cloud, and then drag from the center 
to reposition it. Click the green check mark when done. 
If you wish to save the word-cloud file before closing 
it, choose File>Save As and save it in PNG format to 
preserve its transparency.

11Although you try to get the best layout when creating 
your word cloud, it ’s not always possible to get a 

perfect fit. To move a word to another area, click on the 
word-cloud layer in the Layers palette. Select the Polygonal 
Lasso tool (L) and carefully make a selection around the 
word you wish to move. Press Ctrl-X (Mac: Command-X) 
to cut out the selected word, and then press Ctrl-V (Mac: 
Command-V) to paste it back in on a new layer. You can 
now use the Move tool (V) to relocate it, or press Ctrl-T 
(Mac: Command-T) to transform it. 

12 To change the color of a word, use the Polygonal Lasso 
tool (L) to make a selection around the word as you did 

in Step 11. Then choose Layer>New>Layer Via Copy to dupli-
cate the selection on a new layer. With the new layer selected, 
Ctrl-click (Mac: Command-click) on the thumbnail of the new 
layer to create a selection around the shape of the letters. 

Click the Foreground 
Color swatch to open the 
Color Picker and select a 
new color. Then press Alt-
Backspace (Mac: Option-
Delete) to apply the color 
to your selection. When 
you’re done, press Ctrl-E 
(Mac: Command-E) to 
merge the two layers. ■

Diana Day, retired H.R. Manager and self-taught Elements user, teaches 
Elements to members of her community by hosting a PSE Users Group, 
and by tutoring Elements users one-on-one in their homes. She also puts 
her skills with Elements to practical use administering her church’s web-
page and public-relations projects.

Polygonal 
Lasso Tool

Ctrl/Command click here to 
get a selection of the letters.

Create a rough selection and paste a copy on a new layer for editing.

Then select the shape of the letters to apply a new color.

Drag the word cloud 
into your project file.

Draw a selection around the 
word you want to move.
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To download the image used with this 
tutorial and see more examples, go 
online to the Magazine section and click 
on the January/February 2012 issue. 
PhotoshopElementsUser.com

EXTRAS: FOLLOW ALONG!

Build New Worlds
Add a fun twist to landscape shots 
by turning them into tiny planets

By Kelly Turner | As a young girl, I dreamed of 

becoming a space explorer. I spent uncounted 

hours imagining the new planets I would  

discover and strange creatures I would befriend 

as a member of an intergalactic space team. 

Alas, warp drives are still the stuff of science 

fiction. But in the meantime, I have discovered 

how to turn simple landscape shots into my  

own private worlds. This fun trick is a great  

way to celebrate a favorite location or to add  

an eye-catching image to your next project. 

1Open the landscape image you want to work with. Some 
photos will work better than others. As a general rule, you’ll 

want an image with plenty of uninterrupted sky (see “Finding the 
Right Shot”). To ensure you don’t accidentally overwrite your 
original, choose File>Save As, select Photoshop from the Format 
menu, and save the image under a new name. 
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A large part of the success in this project 
depends on finding a landscape shot that 
works well. Here are a few things to keep 
in mind when taking your shot. 

Finding the Right Shot
Nothing should 

extend past the top 
of the image. The 

top edge should be 
continuous sky. 

Objects along the 
bottom of your  

image will be 
distorted the most—

don’t place important 
details there.

The closer your  
horizon is to the  

bottom of the image,  
the smaller your 

planet will be.

Crop Tool

2 If you have a visible horizon, make sure it’s 
level by selecting the Straighten tool (P). In 

the Options Bar, set the Canvas Options menu to 
Crop To Remove Background. This will automati-
cally trim your straightened image to remove any 
excess canvas. Place your cursor at one end of the 
horizon (or whatever marker you are using) and 
click. While holding down your mouse button, drag 
the tool to the other end of the horizontal line and 
then release the button. Elements will straighten the 
image to match the line you just drew. 

Here I’ve dragged the Straighten tool 
along the top edge of the pier. 

Straighten 
Tool

3To create a convincing planet, we need an image that 
can wrap around and connect seamlessly. But it’s rare 

that the right edge of your image matches up perfectly 
with the left. To solve this, we’ll create a mirror image of  
the photo—that way, we’ll know the edges line up. 

Before we start, examine the left and right edges of 
your image. If there’s anything that’ll look strange when 
mirrored—for example, a car or person that’s cut off at the 
edge—crop them out now using the Crop tool (C).

Next, duplicate your Background layer by choosing 
Layer>Duplicate Layer. Flip the duplicate layer by choosing 
Image>Rotate>Flip Layer Horizontal. 

I’ve flipped the new 
layer to create a 
mirror image.
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5 Select the Move tool (V) and drag the 
top layer (Background Copy) to the blank 

space so its right edge lines up with the bottom 
layer ’s left edge. If any white canvas is still visible, 
select the Crop tool (C) and crop it out (be care-
ful to not crop out any of the image). 

The mirrored layer (on the left) has been 
joined to the original image (on the right).

Double Trouble If there are 
distinctive forms in your image  

that you don’t want to be repeated—for 
example, a ship or telephone pole—use 
the Spot Healing Brush tool ( J) or Clone 
Stamp tool (S) now to remove them. 

6 You should now have an image that is much wider than it is 
tall. But to create a perfectly circular planet, we need a square 

image. Return to the Resize Canvas dialog (Image>Resize>Canvas 
Size). This time, select the downward-facing arrow in the Anchor 
diagram—so the new canvas will be added to the top—and then  

change the Height 
to match the 
image’s Width. 
Click OK. 

Elements will 
add white canvas 
above your image 
to create a square.

7 We’re now ready to create our planet. 
Make sure the top layer is selected in the 

Layers palette, and then press Ctrl-Alt-Shift-E 
(Mac: Command-Option-Shift-E) to create a 
new composite layer at the top of the Layers 
palette. Flip the new layer upside down by 
choosing Image>Rotate>Layer 180°. 

Composite 
Layer

Projects
BUILD NEW WORLDS

See It All  Press Ctrl-0 
(Mac: Command-0) to 

quickly zoom out so you can 
see your newly expanded 
canvas. 

4 We now need to stitch the two versions into a single 
image. To give us enough room to work, we’ll first extend 

our canvas. Choose Image>Resize>Canvas Size. In the Canvas 
Size dialog, set the Width pull-down menu to Percent and 
enter 200 into the Width field. This will double the width. In the 
Anchor section, click on the right-facing arrow (circled). This 
tells Elements that we want to lock the right edge and add the 
new space to the left side. Click OK. 

Click here to 
indicate that 
you’d like to 
add canvas 
to the left.
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8 Select Filter>Distort>Polar Coordinates. In the 
dialog that appears, choose the Rectangular To Polar 

option and then click OK. Elements will connect the two 
edges of your image to create a circular world. 

11Next, we’ll remove the white background. 
Select the Magic Wand tool (W), and 

make sure Contiguous is selected in the Options 
Bar. Click anywhere in the white background to 
select it, and then press Delete. 

Magic 
Wand 
Tool

SaveYour Work!
Before cropping, it’s 

a good idea to save your 
image as a layered PSD 
file. Choose File>Save 
As. In the Save As dialog, 
turn on the As A Copy 
and Layers options.

9 Crop out some of the extra white space 
around your world by selecting the Crop 

tool (C). To create a square crop with your world 
at the center, hold down the Shift and Alt keys 
(Mac: Shift-Option) as you click at the very center 
of your planet and drag outward. Elements will  
create a perfectly square crop box. 

10 If you’re happy with your image, you 
can stop here; however, I find the white 

background a bit distracting. I’d rather the sky 
extended to the edges. Select Layer>Flatten 
Image to reduce your file to a single layer, and 
then drag the layer ’s lock icon to the trash can 
to unlock it. 
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13Choose Layer>New Fill Layer>Gradient and 
click OK. The Gradient fill layer will pick up the 

selection you created in Step 11 and will affect only the 
transparent portion of the image. In the Gradient Fill 
dialog, set the Style to Linear, and then click within the 
Gradient bar to open the Gradient Editor. 

Click here to open 
the Gradient Editor.

12 We need to fill the empty background 
with the same color as the sky. However, 

because the sky transitions between several differ-
ent shades of blue, we can’t just add a solid color. 
Instead, we’ll use a gradient. With the background 
still selected, open the Select menu and choose 
Modify>Expand. Enter 5 pixels into the Expand 
By field and then click OK. This will close any gap 
between the background and the foreground. 

Expanding the selection ensures there’s no gap 
between our selection and the edge of the image.

Hiding Your Work
Because we extended the image by mirror-
ing it, you may find the repetition of some 
elements—especially near the poles—a little 
distracting. For example, I’d prefer that the 
treeline at the top of my image had a little 
more variation. To hide some of the more 
obvious signs of mirroring, use the Spot 
Healing Brush tool ( J) to remove clear 
duplications. (In Elements 9 or 10, turn on 
the Content-Aware option in the Options 
Bar for the best results.) Here I’ve used a 
hard-edged brush to “paint over” some of 
the treetops and along the seam where the 
image was joined to break up the symmetry. 
The final results looks more natural. 

Using the Spot Healing 
Brush to replace the 
tops of some trees 
adds subtle variation 
to the treeline where 
the image was joined.

Projects
BUILD NEW WORLDS
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14 We’ll now match our gradient to the tones 
in the sky. Select the first thumbnail under 

Presets (Foreground To Background). Then take a 
look at the gradient bar in the center of the dialog. 
Double-click on the left (black) color stop. When 
the Select Color Stop dialog appears, use your cur-
sor to sample a color from the very bottom edge 
of your sky. You want to match the color as closely 
as possible. Click OK. 

15 Next, double-click on the right 
(white) color stop. Use the eye 

dropper to sample a color from the 
top edge of your sky and press OK. 

16 You should now have a good 
starting point for your gradient. 

To further refine it, add additional color 
stops by clicking in an empty spot just 
below the gradient bar. For example, 
I’ve added one right in the center. 
Double-click on the new color stop and 
use the eyedropper to sample the color 
value from the appropriate spot along 
the edge of the circle. (I sampled from 
the left edge of the image, halfway 
between the two poles). You can add as 
many color stops as you need to get an 
accurate gradient. ■

Use the eye dropper to sample a color 
from the bottom edge of your image.

Foreground To Background

Double-
click on 
the left 
color stop 
to set the 
starting 
point 
for your 
gradient.

With three color stops 
defined, our background 
matches the tones in the 
sky much better.

Our initial gradient 
blends well at the 
top and bottom, 
but needs help 
along the sides.

Kelly Turner is the Editor-in-Chief of Photoshop Elements Techniques magazine. 
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Showcase
Here is a selection of some of the 
best recent work by subscribers, 
showcasing original photos and  
completed projects from PET 
tutorials and videos, as well  
as finalists from our monthly 
Photo Challenge. 
See Page 35 for information on how to 
submit your work for the next issue.
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My 1st Pumpkin
Christell Faul | Southwest Louisiana

As new grandparents, we have 
been taking plenty of photos 
of Kayden throughout the first 
year of his life, with our new 
Nikon 85mm f/1.8 lens catching 
his precious expressions. Here, 
minor editing was done with  
Photoshop Elements 8: some 
sharpening and  contrast adjust-
ments, vignetting around the 
edge, and burning the lower part 
of the pumpkin.

Schallaburg Castle, Austria 
Joe Rogers | Birmingham, Alabama

My friend John Meier took this photo of  
a medieval castle on the Danube. I first 
enhanced his JPEG image inside Camera 
Raw, then toned it in Elements with a gradi-
ent map—following Elizabeth LePage’s video 
on the PET website—and applied sharpening 
with the High Pass filter.
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Happiness
Johanne Schultz | Jacksonville, Florida

This candid picture of my son was taken while feeding 
pigeons in a park. The twinkle in his eyes and his joyful  
smile inspired me to make this collage using Matt  
Kloskowski’s “Quick Collages” tutorial from the Novem-
ber/December 2011 issue. I deviated slightly from 
Matt ’s approach: When I reached Step 6, I used the  
Difference blend mode and reduced the layer opacity 
to 25% to give me the desired result.

To Love & To Cherish
Steven Wojtowicz | Kendall Park, New Jersey

Being lucky enough to find myself next to the photographer 
they hired, I snapped this photo of my friends Kelly and 
Lenny at their wedding in August. I wanted this photo to 
have a shallow-depth-of-field look but without the ghost-
ing effect of simply laying the couple over a blurred version 
of the photo. With some careful selections, blend modes, 
desaturation and vignetting, I was able to achieve my goal.

Hard Rain on Red Leaf
Mike Raymond | West Branch, Michigan

This image was taken in northern Michigan after a hard 
rain. I used the High Pass filter and just a touch of Levels 
in Photoshop Elements 8 to get the final result.

Floral Un-arrangement
Dan DellaChiesa | San Lorenzo, California

I was inspired recently to pull out my do-it-yourself light 
box and thought this rosebud would make a good subject.  
After adjusting the color cast in Elements, I overlaid a 
photo I had just taken of an old marble floor, followed by 
another texture for coloring. I added a slight frame edge 
for a vignette via Photo Essentials 3, where I changed the 
color to match and the opacity to blend. 
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 Subscriber 
Showcase

One a Day
Kim MacAlpine | Fall River, Nova Scotia

This photo was taken in my best friend’s studio.  
I edited it with Elements 7, applying some spot 
healing, dodging and burning, and finishing it off 
with adjustment layers to enhance the color.

October Challenge: Reflections
Congratulations to our finalists, and thanks to 
everyone who entered the Reflections challenge. 
To see all 10 top picks, go to the January/ 
February Links page on the PET website. 

SUV Design
Clifton E Jones
Cambria Heights, New York

Grace & Beauty
Sue Ellen Koons
Sherburn, Minnesota

Candle(s)
Greg Weseman
St. Louis, Missouri

Winner 
Autumn Reflections
Abraham Sayson
Richmond, British Columbia
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  Take the PET Photo Challenge. Each 
month we’ll give you a new photo 
assignment. You then submit an 

image that best illustrates the theme. Entries 
must be received within the challenge month 
and contain the phrase “Photo-Challenge” in 
the Keyword/Description field. January’s topic is 
“Black&White;” February’s is “Home.”
To upload your work for either the Photo Challenge 
or Subscriber Showcase, go to the Magazine Sub-
scriber Gallery topic in the Elements Village forums 
and read the message, “How to Submit Images to 
PET’s Subscriber Showcase,” which has the info you’ll 
need. Each Photo Challenge ends on the last day of 
the month; the next deadline for Subscriber Showcase 
is January 22, 2012.     www.ElementsVillage.com

Submit Your Images!


