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Editor’s Note

As the mother of a very active and curious 22-month-
old boy, I know a thing or two about blurry photos. 
Some days it seems like every photo I take has a swirling, 
toddler-shaped tornado blowing through it. 

There’s not much hope for slowing down my son 
(he’s caught on to most of my tricks—even the one where I 
bribe him with treats), but with the right camera settings, you 
can combat many of the causes of blurry photos. In this month’s 
issue, Ben Long takes on a particularly annoying—and woefully 
common—source of blur: camera shake. This photographic 
foe raises its head any time you’re shooting in low light with-
out a flash, such as at parties, weddings, churches, and so on. 
The culprit in these cases is a slow shutter speed, which captures 
the subtle movements we all make when trying to hold a cam-
era steady. But there’s plenty you can do to avoid it. Flip to page 
28 to learn how to detect when you’re likely to run into camera 
shake, and find simple steps you can take to get sharper shots.

For photos that need just a little extra sharpening oomph, Liz 
Ness shares her favorite technique: using Elements’ High Pass  
filter (page 4). If you aren’t familiar with it, this quick trick lets 
you focus the sharpening process on just the edges in your photo. 
It’s particularly handy for portraits and photos with shallow depth 
of field, and it produces some impressive results without a lot of 
work. I know I’ll be adding it to my own image-editing arsenal.

I hope you’re enjoying your long summer days, and the 
wonderful, lingering twilight hours that accompany them. Even 
though I’m long past my school years, I still associate this time 
of year with a wonderful sense of freedom. To me, summer will 
always be about running barefoot in the grass, chasing fireflies, 
and those wondrous moments after a sudden thunderstorm 
when steam slowly lifts from the warm, wet pavement. How 
about you? Over the next couple of months, challenge yourself 
to capture the essence of summer with your camera. You’ll find 
these images are as much about you as they are about the season. 

The September/October 2010 issue will begin mailing to 
subscribers around September 9. In the meantime, enjoy the 
warm weather! 

        
 

 Kelly Turner
 kelly@photoshopelementsuser.com
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You don’t have to settle for dull, gray skies. Simply borrow a blue sky 
from another shot. By Matt Kloskowski
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This $12 program adds serious Photoshop power to Elements.  By Rick LePage
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 28 Steady Your Shots
The secret to getting sharp photos in low-light situations  
is to take control of your shutter speed. By Ben Long
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Quick painterly effects; shortcuts for resizing fonts; spot clipped highlights; delete 
selection points; zoom with a mouse; and remove a color cast. By Matt Kloskowski

 34 Subscriber Showcase
Presenting some of the best recent work created by our readers.
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Every month, in our exclusive subscriber-only area, we post 
new videos and tutorials from some of the top Photoshop 
Elements gurus. Here are the most recent postings:

NEW VIDEOS
 ■ Dealing with Bright White Situations
 ■ Textured Type with Multiple Layers
 ■ Add Depth to Your Portraits
 ■ Adding Grain

NEW TUTORIALS
 ■ Creating a Deckle-Edged Mat
 ■ Making a Bottle Label

What’s Happening Online

COVER IMAGE: © RICK LEPAGE

Creating a Mosaic  
as a Design Element
Corey comes up with a cool 
way to create a mosaic effect as 
an overlay on top of a photo.
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1To get started, open an image 
you’d like to sharpen in Photo-

shop Elements. In the Layers palette, 
duplicate the Background layer by 
pressing Ctrl-J (Mac: Command-J).

2 With the new layer 
selected in the 

Layers palette, choose 
Filter>Other>High Pass. 

ALL IM
AG
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By Liz Ness | While most photos require 

a bit of sharpening to clarify and enhance 

details, they don’t all require the same type 

of sharpening. For example, landscape 

shots with a wide depth of field benefit 

from all-over sharpening. But portraits and 

macro shots with a shallow depth of field are 

beautiful precisely because everything isn’t 

in focus—and therefore benefit from a more 

selective approach.  

Because one size doesn’t fit all, Photoshop 
Elements offers a variety of sharpening tools, 
including the Unsharp Mask and Adjust Sharp-
ness commands. My favorite, however, is the 
High Pass filter. This underused tool lets you 
focus your sharpening power on just the edges 
in your photo. The filter ignores low-contrast 
areas—such as skin or soft backgrounds—and 
instead zeros in on high-contrast areas—such 
as around the eyes. This makes it ideal for 
sharpening macro shots and portraits.

Another benefit of the High Pass filter is  
its flexibility. Because the sharpening effect  
is applied on a separate layer, you can easily 
modify the effect—to make it stronger or 
weaker—with blending modes and opacity 
settings. You can also delete the sharpened 
layer without impacting the original image, 
even long after the Elements (.PSD) file has 
been saved. 

A Smarter Way 
to Sharpen
Use the High Pass filter to keep  
edges crisp and skin smooth 
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Essentials
A SMARTER WAY TO SHARPEN

3 In the High Pass dialog box, move the Radius slider 
all the way to the left so the preview image is a solid 

gray. Now, very slowly drag the slider back to the right 
until faint detail lines appear. The effect works best 
with a very small Radius setting: The preview image 

should be primar-
ily a low-contrast 
gray, with thin, 
sketch-like lines 
along the edges  
of your subject.  
A Radius between 
1 and 3 pixels 
usually works well. 
When you’re done, 
click OK.

4 Now you’ll blend the filtered 
layer with the original. In 

the Layers palette, change the 
filtered layer’s blend mode from 
Normal to Hard Light. The edges 
in the photo should look notice-
ably sharper. You can toggle the 
visibility of the High Pass layer 
on and off by clicking on the eye 
icon to the left of the layer to 
quickly see the difference. ■

Liz Ness is a mixed-media artist and co-host of Illustrating Stories (http://illustrating-
stories.ning.com), a nurturing community of creatives with a passion for visual stories. 

Keep It Subtle When adjusting 
the Radius, it’s better to use the 

smallest setting possible to create a 
subtle, hard-to-see line. Using a large 
Radius—to a point where lines become 
diffused and create halos—will give the 
image a harsh look and an odd glow. 

tip

Before Sharpening

With One High Pass Layer

Increase It To 
amplify the effect, 
select the filtered 
layer—Layer 1 in this 
example—and press 
Ctrl-J (Mac: Com-
mand-J) to copy it. 
Repeat as necessary 
until you’re satisfied 
with the sharpness 
of the edges. 

If you find the resulting effect too harsh or too 
subtle, you can refine it in a couple of ways:

Decrease It To tone down the effect, 
select the filtered layer and change 
the blend mode to Overlay or to Soft 
Light. If it is still too strong, adjust the 
Opacity slider so more of the original, 
unsharpened image is visible.

Refining the Effect

With Three High Pass Layers
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Faking a  
Blue Sky
If a boring sky has you 
feeling blue, just borrow 
color from another shot

By Matt Kloskowski | We can’t always control the 
conditions we’re in when we take a photo. On a recent 
trip to photograph a balloon festival, for example, the 
balloons didn’t start rising until the sun had already 
been up for about an hour. Although it got pretty 
bright, the sky was just sort of blah. Instead of the rich 
blue tones that would have complemented the festive 
balloons, the sky looked gray in all the photos. Luckily, 
there’s a relatively quick way to fix it. 

1 Although this photo 
has good composi-

tion and nice light on the 
balloons, the sky is a bit 
dull. It’s not really blue, 
nor is it entirely white. 
But a little work will help 
us take this good image 
and make it great. Start 
by opening the photo in 
Photoshop Elements. 

2 The first thing we need to do is make a selection of the sky. I usually 
find it easier to select the area that we don’t want to replace—in this 

case, the balloons—and then inverse it. Grab the Quick Selection tool 
(A). In the Options Bar, click on the Brush pop-up menu and choose 
a small Diameter for the brush. Now, paint over the balloons to make 
your selection. (You may need to zoom in to get the baskets as well.) 

Resize It Use the 
bracket keys ( [ 

and ] ) to quickly make 
your brush smaller or 
larger as you work.  

tip
Want to follow along? Go to 
the Magazine section online for 
the July/August 2010 issue and 
download the two original shots. 
PhotoshopElementsUser.com

EXTRAS: GET THESE IMAGES

Original Photo
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Techniques
FAKING A BLUE SKY

3 If you happen to select too much (like I did 
here) just hold down the Alt (Mac: Option) 

key and paint over it again to remove the selec-
tion. You’ll see a little minus sign in the brush 
letting you know you’re subtracting from the 
selection rather than adding to it. 

Think Ahead Every once 
in a while it’s a good idea 

to photograph a really nice 
sky so you have some colors 
to choose from.

tip

4 You should now have each of the 
balloons selected. Since we want to 

adjust the sky, not the balloons, choose 
Select>Inverse. Elements will reverse the 
current selection to encompass the sky. 
It’s often a good idea to soften the edges 
just a bit so that the new sky doesn’t look 
jagged around the balloons. To do this, 
choose Select>Feather. Enter a setting 
of 1 pixel (you may need 2 pixels if the 
selection is really jagged), and then click 
OK. You won’t see your selection change, 
but it did get softer around the edges. 

5 We now need a new sky. 
(We can’t just fill the selected 

area with blue because skies 
aren’t just one color; they grad-
uate from a deeper blue to a 
lighter blue.) Open a photo 
that has a nice sky to serve as 
a reference, and then select 
the Eyedropper tool (I). Locate 
a dark blue in the sky (towards 
the top of the image) and click 
on it to set that color as your 
foreground color. Then hold 
down the Alt (Mac: Option) key 
and click on a lighter blue area 
toward the horizon to set that 
color as the background color. 
You’ll use these two colors to 
build your new sky.

6 Return to the balloon photo. You want to 
place the new sky on a separate layer, so you 

can tweak it later. Click the Create New Layer icon 
at the bottom of the Layers palette (it’s at the top 
of the palette in Elements 7 and earlier). Then click 
on the new blank layer to make it the active one.
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7 Select the Gradient 
tool (G). In the 

Options Bar, click the 
small downward arrow 
to the right of the 
gradient thumbnail  
to open the Gradient  
pop-up window. 
Choose the very 
first gradient in the 
list (Foreground To 
Background). Now, just 
click and drag from the 
top of the image to 
the bottom—a new sky 
will magically appear. 
When you’re done, go 
to Select>Deselect to 
remove the selection. 

8      If you’re not completely satisfied with the color 
of your sky, this trick sometimes helps: Choose 

Enhance>Adjust Color>Color Variations. Here you 
can click Increase Blue to add more saturation or 
Decrease Blue to take some color away. The Lighten 
and Darken settings work well, too. 

Reveal the Original  
To bring in a little of  

the texture from the original 
sky, I find it often helps to 
slightly reduce the Opacity 
setting of the new layer.

tip

9 This rarely looks perfect 
right from the start, so 

you’ll probably have to do some 
cleanup. For example, when I 
zoomed in to the basket area 
on the large balloon, I saw that I 
missed some areas with the first 
selection. To fix it, I selected the 
Background layer and used the 
Magic Wand tool (W) to select 
some of the smaller areas that 
were missed. (In the Options Bar, 
select a low Tolerance setting.) 
Then, with the Eyedropper tool 
(I), I sampled a blue just to the 
left side of the basket, and chose 
Edit>Fill Selection to fill in the 
selected area.  ■

Matt Kloskowski is Education and Curriculum Developer for the National 
Association of Photoshop Professionals. He has authored several books on 
Photoshop and Illustrator. His latest book is The Photoshop Elements 8 
Book for Digital Photographers (New Riders Press; 2009), coauthored 
with Scott Kelby. Matt also teaches Adobe Photoshop Lightroom at 
LightroomKillerTips.com.
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Feature
THE BRUSH TOOL

Learn to master one of Elements’ most  
useful tools and unleash your inner artist

By understanding the basics of how brushes work in 
Elements, you’ll improve not just your freehand design skills, 
but you’ll also better understand many of Elements’ other 
tools that are based on brushes—including the Eraser tool, 
Dodge and Burn tools, the Selection Brush, 
and many more. Best of all, you don’t need 
to have an MFA from a prestigious art school 
to get the most from these brushes. You just 
need the right settings. In fact, some brushes 
do their job with a single click. 

You’ll find the Brush tool nested with 
three other tools: the Impressionist Brush, 
Color Replacement tool, and Pencil. I’ll 
show you how to take advantage of the 
Brush tool’s wealth of options and offer 
some helpful hints for using brushes more  
effectively. Once you understand the basics, 
you’ll be able to use many of the same tricks 
and shortcuts for other brush-based tools. 

 

By Diana Day | Many newcomers to Photoshop Elements 

shy away from the Brush tool, thinking they either don’t 

have the skill or the need for such “artistic” touches. That’s 

a shame because brushes happen to be one of the most 

useful tools in your image-editing arsenal. In Elements, 

you use brushes not only for drawing, but also to create 

borders, stamp decorative elements, build textures, 

selectively sharpen or blur parts of an image, edit layer 

masks, and much more. In fact, any time you selectively 

edit the pixels on your canvas, you’ll most likely be using 

a brush to do it.

Click and hold the Brush tool 
icon to select it from the sub-
set, or press the B key to cycle 
through the brush options.
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The first decision you’ll need to make is what type of brush to 
use. Elements comes packed with an amazing assortment of 
pre-built brushes. Open the Brush Picker in the Options Bar 
to take a tour. The Default library alone contains 65 options, 
including everything from basic round brushes to charcoal 
to scattered stars. And if you don’t find what you want there, 
you have 13 additional brush libraries to choose from. Feeling 
overwhelmed? Here’s how to take control of all those options. 

Types of Brushes
The Default library offers a sample of many different catego-
ries of brushes, and includes some of the most useful ones. 
As you gain familiarity with brushes, their dynamics, and the 
various ways they can be used, you’ll develop an intuition for 
choosing the right brush—and even find unconventional uses 
for some of them. Here are a few of the most useful categories:

Round Brushes  The hard and soft round brushes are unde-
niably the most-used brushes. You’ll find a good selection 
of these in both the Default and Basic brush sets. The hard 
round brush is solid all the way to the sharp edge, while the 

At a Glance: The Brush Tool Options Bar

With the Brush tool selected, take a look at the Options Bar 
at the top of the workspace. This is where you’ll define the 
shape, color, size, and other settings for your brush. 

A. Reset Menu  If your brushes start misbehaving or you 
want to quickly undo your changes, use this pull-down 
menu to reset the brush options back to their default 
settings. 

B. Brush Picker This thumbnail displays your current 
brush selection. Click on the drop-down arrow to the 
right to open the Brush Picker, where you can select  a 
new brush shape from the active library or switch to 
another library of brushes. This thumbnail also reflects 
any changes in the Brush Dynamics pane (H).

C. Brush Size You may type a value into the input box, 
use the pop-out slider to adjust the brush size, or 
just scrub your mouse cursor across the word Size to 
change the pixel size of the selected brush. 

D. Mode Menu Use this drop-down menu to control how the 
brush strokes you make interact with the colors of the exist-
ing image (for more, see “Blend Colors” on page 16).

E. Opacity You can adjust how opaque or transparent 
the color of the brush stroke will be by entering a 
value or using the pop-out slider. 

F. Airbrush With this option turned on, the longer you 
hold your brush in one spot—while pressing the mouse 
button or a digital pen—the more color will be applied, 
similar to the way a real airbrush works.

G. Tablet Support This drop-down arrow lets you access 
options for using a pressure-sensitive tablet (for more, 
see “Ditch the Mouse” on page 14). 

H. Brush Dynamics Click this icon to customize your 
brush settings. These options, including Spacing, Fade, 
and Hardness, can help you simulate real-world brush 
strokes (for more on this menu, see page 13).

Brush Picker

Additional Brush 
Libraries
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soft round brush has a feathered edge, making it look fuzzy 
and out-of-focus. It’s not important to choose these brushes 
according to their size, as you can resize them easily in the 
Options Bar.

Object Brushes  Not all brushes feature a traditional stroke. 
Elements offers several that use shapes and objects—including 
stars, flowers, leaves, grass, and even planets—which work well 
as a single stamp or painted on as a cluster. You’ll find a few 
of these in the Default set, and more under Assorted Brushes 
and Special Effects Brushes. There’s also many interesting 
options available for download from third-party websites. 

Natural Media Brushes  The Default brush set offers 18 
brushes simulating real art media, such as charcoal, chalk, 
hard pastel, oil, dry brush, watercolor, wet sponge, and rough 
round bristle brushes. You’ll also find more options in the 
Dry Media, Wet Media, Natural Brushes, and similar libraries. 
These are mainly useful for digital drawing and painting, but 
also can be helpful when adding artistic effects to photos, 
such as borders or textures.

Changing Brushes  
When the Brush Picker pane is open, you can use the arrow 
keys to move up and down through the brushes in the set, or 
use the scrollbar. If the Brush Picker is closed, you can use the 
comma (,) and period (.) keys to quickly move up and down 
through the brushes without opening the pane. The number 
listed under a brush’s thumbnail represents its default size. 

To switch to a different brush library, click the pull-down menu 
at the top of the pane. Here you’ll find pre-installed categories—
such as Basic, Dry Media, Special Effects—as well as any custom 
or third-party brushes that you’ve installed. 

Managing Your Brushes
At first glance, the Brush Picker seems like a fairly basic pane, 
but there’s a surprising number of controls hidden in here. 
Click on the chevron arrow at the upper right of the pane to 
access options for managing your brush libraries. 

Save Brush If you’ve customized your brush, and want to be 
able to quickly access it again, you can use the Save Brush 
option at the top of the menu to temporarily add it to the current 
set. The next time you change brush libraries, Elements will 
ask if you want to permanently save any new brushes; choosing 
yes will give you the option of saving the entire set as a new 
library. (Choosing Save Brushes at the bottom of the menu 
accomplishes the same task.) You can also choose to rename  
or delete the current brush. 

Hard Round

Hard Pastel On Canvas

Scattered Leaves

Soft Round

Rough Round Bristle

Save a Trip You can 
change brushes without 

making a trip to the Options 
Bar. Simply right-click on the 
document with any tool that 
uses a brush to reveal a float-
ing Brush Picker pane. 

tip

Click on the double arrows to 
open additional brush options

Feature
THE BRUSH TOOL

Butterfly
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Customize the Brush Display  You have several 
choices for how brushes are displayed in the Brush 
Picker, including Text Only, Thumbnail, List (which 
combines a thumbnail with the brush name) and 
Stroke Thumbnail. The last option is a good choice 
if you’re having trouble envisioning how a brush will 
look when dragged across the screen. To see more 
brushes at once, simply drag on the lower-right corner 
of the Brush Picker to resize it. 

Load Brushes  If you’ve saved custom brushes or 
downloaded brushes from the Web, use the Load 
Brushes option to locate the brush files that aren’t 
currently installed in the Brushes Preset folder.

Reset Brushes  This option restores the 
default library, if another brush set is active. 

Preset Manager In this dialog box, you 
can manage your brush libraries by loading, 
saving, renaming, deleting, re-ordering, 
and even combining brushes from different 
sets. (For instruction on merging brushes 
from different libraries, see “Combine 
Brushes” online.) If you tend to use the 
same brushes over and over again, this is a 
great way to keep them all in one place. 

You can reorganize 
a brush library from 
the Preset Manager by 
dragging thumbnails 
to a new location.

Text Only

List

Thumbnail

Stroke Thumbnail

You can turn anything in your document into a brush—including text, doodles, and 
photos. Simply draw a selection around the graphic (skip this step if you’re using the 
whole image), and choose Edit>Define Brush. (If the option is grayed out, it means 
your selection is too big. Brushes can be no larger than 2500 pixels on the longest 
side.) When the Brush Name dialog pops up, enter a name, and click OK. Your brush 
will appear at the end of the active brush set. 

At this point, the brush is only temporary; it’ll disappear the next time you change 
brush libraries. To prevent this, you’ll need to save the brush. Choose Edit>Preset 
Manager. Select Brushes from the Preset Type pull-down menu, and then select your 
newly defined brush. Now click the Save Set button, give your brush set a name, and 
navigate to the destination folder. You can save brushes anywhere; however, if you 
want them to always appear in the brushes drop-down menu, you’ll need to save it to 
the location shown below. (After saving, restart Elements to see your new brush set.)

For Windows: C:\Program Files\Adobe\your version of Photoshop Elements\Presets\Brushes 
For Mac: Applications/your version of Adobe Photoshop Elements/Presets/Brushes 

If you use a lot of custom or third-party brushes, you may want to save your brushes to a different location 
so you can load them as needed (thus keeping your brush libraries tidy). For instructions on loading a brush, 
go to the Magazine section online for the July/August 2010 issue. 

Create Your Own Brush

You can turn any single-color 
graphic into a brush. 
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If your brush doesn’t behave exactly as you’d like, 
you can change some of its settings. With the Brush 
Dynamics pane, you can control how solid the 
stroke is, how quickly it fades, how many colors it 
uses, its angle, and more—letting you create  
something entirely unique. 

Brush Dynamics  
As you change the dynamics for a brush, the thumb-
nail in the far left of the Options Bar will change to 
reflect the new settings.  Here’s a look at what each 
of the settings does.

Fade  This determines how quickly the paint flow fades 
to nothing when making a stroke. A lower setting fades 
the stroke more quickly than a higher setting. 

Hue Jitter  This sets the rate at which the color of the 
stroke switches between the foreground, background, 
and random colors in between. A higher setting 
causes more frequent changes than a lower setting.

Scatter  This setting determines how far away the 
“paint” lands from the line of your stroke. A low 
value produces a denser stroke; a high value results 
in a large scattering.

Spacing  This controls the distance between the indi-
vidual brush marks in a stroke. Increasing the spacing 
makes the brush skip. Spacing is described as a 
percentage of the brush diameter. So, for example, 
to create a dotted line, you’d simply set the Spacing 
for a hard round brush to more than 100 percent. 

Hardness  This adjusts the size of the brush’s hard 
center, and affects how sharp or feathered the edge of 
the brush is. Not all brushes support this setting.

Angle  The Angle adjustment lets you rotate the 
brush. Changing the angle of a round brush will have 
no effect; however the ability to rotate other types 
of brushes—for example, a corner embellishment—
is invaluable. To adjust the angle of a brush, either 
type in a new angle (in degrees), or click and drag 
the circle and arrow graphic clockwise or counter-
clockwise. Angled brushes create a chiseled stroke, 
similar to a calligraphy pen.

The Brush Dynamics Pane

0 Fade

125 Fade

75 Fade

25% Hue Jitter

100% Hue Jitter

Foreground

Background

Feature
THE BRUSH TOOL

0% Scatter

25% Scatter

50% Scatter

0% Hardness

50% Hardness

100% Hardness

0º Angle

45º Angle

180º Angle

1% Spacing

100% Spacing 

150% Spacing
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Roundness  Adjusting Roundness affects the shape of the 
brush tip—that is, how round, thin, or thick the brush is. To 
adjust it, enter a percentage (the ratio of height to width), 
or drag one of the dots at the edge of the circle graphic 
away from or toward the arrow. With a round brush, a value 
of 100 percent indicates a circular brush; a value of 0 per-
cent indicates a linear brush. 

Keep These Settings for all Brushes If this box is unchecked, 
any changes you make to a brush stroke will be lost when you 
switch to another brush. If you wish to maintain the brush 
dynamics between brushes, check the box. 

Putting It All Together 
Often you’ll need to use a combination of dynamics settings  
to get a desired effect. 

For example, if you take a plain rectangular-shaped brush, 
add Hue/Jitter, Scatter, and Spacing values, you can make 
colorful confetti.

Likewise, you can tame the Flowing Stars brush (which typically 
creates a chaotic scattering of single-hued stars) into an evenly 
spaced line perfect for borders by altering its built-in dynamics. 

Hue Jitter: 70  Scatter: 55  Spacing: 30”

Size

Opacity

Hue Jitter

Scatter

Roundness

Scatter: 0 Hue/Jitter: 100 Spacing: 125

If you find it difficult to paint with your mouse, you might want 
to consider upgrading to a digital pen and tablet. Elements is 
compatible with most pressure-sensitive tablets, including the 
popular—and relatively affordable—Wacom Bamboo tablets 
(www.wacom.com/bamboo).

To set up your tablet for use with brushes in Elements, 
open the Brush tool’s Options Bar and click on the drop-down 
arrow next to the Airbrush button. (For the pressure-sensitive 
brushes to work, your tablet driver must be installed.) 

The options in this dialog box let you control how brushes 
react when you vary the pen’s pressure. For example, by turn-
ing on the Size and Opacity options, you can set brushes to 

become thicker and darker as you press down—something the 
mouse can’t do. You can select any combination of settings. 

Using these settings gives you precise control over your 
brush’s dynamics, size, and opacity, and lets you change brush 
attributes on the fly without making a trip to the Options Bar. 
This makes painting much more intuitive. 

One note: If you’re using a digital tablet and you find 
one of the pressure-sensitive settings doesn’t appear to 
be working—for example, you turn on Hue Jitter settings 
but your brush remains the same color—double check the 
Brush Dynamics pane in the Options Bar. If that setting is 
zero, your tablet won’t use it. 

Ditch the Mouse 

100% Roundness

50% Roundness

25% Roundness

Tablet Options
I applied more pressure at 
the end of these strokes.
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Now that you know how to build your brushes, applying 
them to the page is a simple matter of clicking and dragging 
with your mouse or digital pen. (With some brushes, you don’t 
even need to do that much; a single click will do the trick.) 
Here are some helpful pointers to keep in mind as you build 
your masterpiece.

Use a Blank Layer  
I recommend always painting or stamping brushes on a new 
blank layer. Having your brush stroke on its own layer has several 
advantages: you can easily erase a portion of the stroke without 
affecting underlying colors or patterns; you can resize and rotate 
it by selecting the Move tool and dragging the bounding box 
handles; you can recolor it; you can apply various effects, such as a 
layer style, or Gaussian Blur filter; and best of all, you can drag the 
whole layer to the trash bin if you decide you don’t like it at all.

Stamp It  
With the basic round brushes and artistic brushes, you’ll  
typically stroke the cursor to apply streaks of color to the 
page. But that’s not the only way to use brushes. Most object 
brushes—such as swirls or flowers—are designed to act as 
stamps. To stamp a brush, position the brush cursor on your 
image, and then click once. The brush stamp leaves a single 
imprint on your image. (To learn how to create a watermark-
ing brush, turn to page 25.)

There’s no hard and fast rule about whether you should 
stroke or stamp with a particular brush. You certainly can stamp 
with the round brushes or art brushes to make a repeating pat-
tern.  And you can set brush dynamics, such as Spacing and/or 
Scatter, to stroke a border with an object brush. 

Create a Straight Line  
To use a brush to make a straight line, press the Shift key as 
you drag the cursor. To make a straight line between two 
points, click once at the starting point, and then hold the 
Shift key and click once at the ending point. 

Quickly Change Brush Size and Opacity  
There’s no need to return to the Options Bar every time you 
need to change your brush parameters. Use the bracket keys 
[ and ] to reduce and increase your brush size in increments 
of 10 pixels. To quickly adjust the brush opacity, simply type 
in the appropriate percentage: 1 for 10 percent, 25 for 25 
percent, 0 for 100 percent. 

Don’t limit yourself to the onboard 
brushes. You’ll be amazed by the 
variety of brushes available on the 
Web. (See “Brush Resources” online 
for some of my favorite sites for 
downloading brushes.)

If the description indicates a brush 
is for Photoshop, generally it will 
function in Elements. If you’ll be 
printing your images, look for high-
resolution brushes. In the brush pre-
views, the number under the individ-
ual brush tips is the size of the brush,  
in pixels. The larger the pixel size the 
better. You can downsize a brush and 
use it successfully, but if you enlarge a 
low-resolution brush, it may become 
pixelated with jagged edges. I usually 
look for brushes in the range of 500 
to 2500 pixels.

Get More Brushes!

Feature
THE BRUSH TOOL

Apply brushes to a new blank 
layer for maximum flexibility.

These brushes,  
by gvalkyrie,  
are available at  
deviantart.com
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Blend Colors
In the real world, when you apply wet paint over an existing 
color on your canvas, the resulting stroke will differ depending 
on the color of the paint you’re applying, the thickness of the 
stroke, and whether the existing layer is wet or dry. Elements 
doesn’t offer options for blending paint in the traditional way, 
but it does give you a tool for combining colors to create 
interesting effects. The secret lies in the Mode menu, which 
offers 25 blending modes, each using a different mathematical 
formula to determine how the two colors interact.

When working with blend modes, think of the color 
already on your canvas as the base color and the color you  
are applying as the blend color. The two colors interact to 
give you a third color depending on which mode you’re 
using. I encourage you to experiment with all of them to 
see the types of effects that are possible.

That said, I admit that I seldom use blend modes when 
painting with the Brush tool. Because you have to paint 
directly on your image to achieve the blending effect, it’s  
harder to modify or delete your strokes later if you change 
your mind. Instead, I prefer to paint on a blank layer above my 
image, and then apply the blend mode to the entire layer 
using the Layers palette. If you do use the Brush tool’s blend 
modes to paint on your image, I suggest using a duplicate 
layer so you don’t alter your original. 

When we talk about using brushes in Elements, we’re not just talking about the Brush tool. A 
surprising number of other tools use the built-in brush libraries, including the Selection Brush, 
Spot Healing Brush, Eraser tool, Clone Stamp, Smudge tool, Dodge and Burn tools, and many 
more. Just as brushes determine the shape you paint or stamp with the Brush tool, they also 
determine the shape, or drawing edge, of these tools. And you can take advantage of many of 
the same keyboard shortcuts for switching and modifying brushes.

Beyond the Brush Tool

By using unconventional brushes with 
some of these tools, you can obtain 
interesting and creative effects. For 
instance, by using a grungy design brush 
with the Eraser tool (E), you can create a 
decorative edge around a photo.

Likewise, you can combine brushes with the 
Smudge tool (R) to alter the pixels already in 
your image. Here, I started with the Smudge 
tool, selected the Chalk brush from the Options 
Bar, and set the Opacity to 33 percent. I then 
stroked the photo to create this painterly image.

These modes behave like the blend 
modes in the Layers palette, except 
instead of affecting the whole layer, they 
affect only the underlying pixels.

Soften Your Brush Another 
quick way to adjust a brush’s 

hardness without opening the 
Brush Dynamics pane, is to use 
the keyboard shortcuts Shift-[ and 
Shift-] to soften and harden the 
brush edge, respectively. 

tip
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Match Your Colors  
Here’s a quick way to change the brush’s foreground color to any color 
currently visible on your computer screen. With the Brush tool active, 
press the Alt key (Mac: Option key), which will temporarily activate the 
Eyedropper tool. While holding the mouse button down, drag the cursor 
over any part of your screen and watch as the foreground color changes 
to reflect whatever color is under the Eyedropper—this includes other 
colors in your document, a photo in the Photo Bin, or the Color Swatch 
panel (if you have it open). If you have your Elements window resized so 
your desktop is visible, you can even sample from an open website or 
desktop image. When you see a color you like, release the Alt/Option key 
and the mouse button to apply it to your foreground color.

Find a Hidden Cursor  
If you’re having trouble seeing the cursor, there are a few things you 
can do to locate it: 

Switch to the Hand  The problem may be that you’re using a very small 
brush size, such as 1 or 2 pixels. To quickly locate it, press and hold the 
spacebar. This will temporarily turn the cursor into the Hand tool, which 
is easier to see. When you release the spacebar, the tool returns to the 
Brush tool.

Check Your Caps Lock  If this gets turned on accidentally, the brush 
cursor will appear as small crosshairs rather than your selected brush. 
Toggling the caps lock to the off position should return the brush cursor 
to its usual shape.

Change Your Preferences  If you run into this problem often, consider 
changing your cursor preferences to make the cursor easier to see. From 
Windows, select, Edit>Preferences>Display & Cursors. From a Mac, 
select Photoshop Elements>Preferences>Display & Cursors. Make a new 
selection from the Painting Cursors section. 

The Standard option displays the cursor as the toolbox icon of the 
active tool, which in the case of the Brush tool is a small paintbrush. It’s 
easier to see, but can be a little distracting.  The Precise option displays 
the cursor as crosshairs, which some find difficult to see. The Normal 
Brush Tip and Full Size Brush Tip options display the cursor as a circle 
that is 50 percent or 100 percent of the size of your brush, respectively. 
For the best of both worlds, you can turn on the Show Crosshair In 
Brush Tip option to display cross-hairs inside the normal or full-size 
brush tip circle. ■

Diana Day, retired H.R. Manager and self-taught Elements user, hosts a PSE Users 
Group where she teaches Elements to members of her community. She also puts 
her skills with Elements to practical use administering her church’s Web page 
and public relations projects.

Standard Cursor

Precise Cursor

Normal Cursor

Full Size Cursor

Crosshair In Brush 
Tip Cursor

Feature
THE BRUSH TOOL

Go online to the Magazine section 
for the July/August 2010 issue for 
additional tips, links to download 
fabulous brushes, and tutorials.
PhotoshopElementsUser.com

EXTRAS: GET MORE ONLINE!
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Inside Elements+
Add Photoshop power to Elements for just $12

By Rick LePage | In recent issues, we’ve covered actions and 
plug-ins for Photoshop Elements, but there’s one product that 
doesn’t quite fit either category: Elements+ from Andrei Doubrovski 
(simplephotoshop.com). This nifty $12 add-on introduces features 
to Elements that are only found in Photoshop—things like advanced 
black-and-white conversion, soft proofing, layer groups, text on paths, 
and a whole lot more. The multitude of options in Elements+ can be a 
bit overwhelming, but if you find just two or three things in it that you 
like, it’s more than worth its small price.

How It Works 
Elements+ uses a programming language called JavaScript 
to implement commands that are in the full version of 
Photoshop, but which have not been included in Elements. 
When you install it for your version of Elements (it works 
best with Elements 6 and up, although there are versions 
that work as far back as Elements 1), you’ll find a new  
Elements+ category in the Photo Effects palette. It offers 
eight categories of commands: Color & Tone, Selections, 
Layers, Masks, Smart Filters, Paths, Text, and Scripts. Double-
clicking on one of the icons gives you a Commands palette 
for the respective category.

Elements+ isn’t perfect: Some of the options take a bit 
of time to load, and the adjustment layers it creates aren’t 
editable after the fact (as they are in Photoshop). However, 
I’ve found that the small handful of things that I can do with 
Elements+ pales in comparison to the little things that bug 
me. A demo version is available on Andrei’s site, as well as 
printed documentation, making it easy to see exactly what 
each feature does. I recommend exploring these before you 
decide to buy, to make sure the program is right for you.

To reveal the Elements+ 
tools, open the Effects 
palette (Window>Effects), 
click on the Photo Effects 
icon, and select Elements+ 
from the pull-down menu 
to the right.

For more information, or to 
download Elements+, go to:
www.simplephotoshop.com/
elementsplus

DOWNLOAD IT!
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Add-Ons
INSIDE ELEMENTS+ 

Color & Tone   
The Color & Tone category is the one that 
I use the most frequently: Not only does 
Elements+ add Photoshop’s great black-and-
white conversion adjustment layer command, 
but you get the full Curves dialog box from 
Photoshop, Exposure and Vibrance adjust-
ment layers, and soft proofing.

Black & White   
Like Photoshop’s command 
of the same name, the 
Black & White feature lets 
you manipulate the tones 
of six color groups and 
apply a tint (such as the 
sepia tone seen here). It’s 
a nice step beyond the Convert To Black & White 
option inside Elements, although you can’t save 
presets here as you can inside Photoshop.

Curves   
Also in the Color & Tone 
category is an expanded 
Curves dialog, which goes 
beyond Elements’ light-
weight Adjust Color Curves 
command, giving you pinpoint control over 
the highlights, midtones, and shadows in 
an image. And unlike the Black & White 
command, you can save adjusted curves as 
presets and apply them to other images.

Soft Proof   
If you print frequently, and enjoy experimenting  
with different papers, the Soft Proof option 
may help you get better results. It shows you an 
approximation of how a photo will look when 
printed on a specific paper type. When you select 
this command, you choose an installed color 
profile (you can generally download them from 
the paper company’s website; here I have a profile 
for Red River Paper’s Pecos Gloss). Elements+ will 
then try to mimic the colors and brightness of the 
chosen paper. This process, known as soft proof-
ing, works best if you have a calibrated monitor.

Diving In 
There are way too many options in Elements+ to cover in 
this short article, but here are a few of my favorite features: 
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Masks  
If you’ve spent much time editing photos, you 
understand the importance of layer masks, which 
let you nondestructively hide part of one layer to 
reveal underlying layers. In Elements, the only way 
to do this is to create an empty adjustment layer, 
but in the full version of 
Photoshop, you don’t 
need the extra step; you 
can create a mask on any 
layer. Elements+ adds 
the same capability to 
Elements. The add-on 
includes a bunch of 
masking-related features, 
but right at the top is a 
quick and easy way to 
add a layer mask to the 
current layer, filled with 
white (Reveal All) or 
black (Hide All).

Text on Path  
One frequent question in the Elements Village forums is how 
to put text on a path or inside a shape (like a circle). The Text 
controls in Elements+ lets you do just that and a whole lot 
more. It’s not as comprehensive a feature as you’d find in 
Photoshop or Illustrator—there are a limited set of shapes 
and paths available—but it works well. ■

Rick LePage is the editor-in-chief of the magazine.

Smart Objects and Smart Filters  
With Elements+, you can turn any layer into a smart 
object, which preserves the layer’s image data so you 
can edit or transform it nondestructively. While this 
probably isn’t something you’d use all the time—
you’re somewhat limited in the type of edits you can 
perform on smart objects, and they can increase 
your file size considerably—it’s a great way to use 
another handy Elements+ feature: Smart Filters. 
Once you’ve turned a layer into a smart object (using 
the Layers category in Elements+), you can use the 
Smart Filter category (shown above on the right) to 
apply almost any Elements filter—from sharpening 
and blurs to the artistic filters in the Filter Gallery—to 
a smart-object layer. What makes this so cool is that 
you can then quickly edit the filter’s settings after 
you’ve created them and apply blending modes 
(shown above, left), just like in Photoshop.

With Elements+, you can also create multiple 
copies of a smart object, so when you make a change 
to one—such as a new fill color or line style—it will  
apply to every copy of that object simultaneously. 
This is a great feature when you’re working on 
complex page layouts and want to save time.
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Protect Your Images Online
From watermarks to metadata, here are four ways to fight photo theft

By Lesa Snider | Sharing your images online with friends 
and potential clients has never been easier. Unfortunately, 
it ’s just as easy for ne’er-do-wells—and the ignorant—to 
steal your images and use them as their own.

Exactly how easy is image theft? Once the image loads 
in a Web browser, anyone can right-click on it (Ctrl-click 
on a Mac), choose Save Image from the resulting menu, 
and have the image fling itself onto his or her hard drive. 
It ’s possible to prevent this by using a photo gallery that 
lets you disable right-clicking, such as SmugMug.com; 
however, that still won’t keep someone from taking a 
screen capture of your image.

Does this mean you need to protect every image you post 
online? Heck no. If you’re a hobbyist and you’re posting 
photos of Fido or a recent BBQ, you’ve probably got little to 
fret about. But if you’re posting photos of a popular event, 
famous people, or an exceptional shot of a travel destination, 
you should consider taking steps to protect them—and if 
you’re a professional photographer who makes 
a living by selling your images, you’ll 
want to safeguard all of them. 

There are several ways you 
can thwart would-be thieves, 
and Elements is happy to help 
at each step of the way. We’ll 
start with the simplest, and 
then move to more aggressive 
options. You can use them 
separately, or combine the 
options to find a system you 
feel comfortable with.

Techniques
PROTECT IMAGES ONLINE
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Shrink Your Photos
The best line of defense is to make your online images so small that 
miscreants can’t do much of anything with them. For example, if you reduce  
a photo’s pixel dimensions to 640 x 480 pixels when saving it for the Web, 
it’ll be too small to print at any decent resolution (at a resolution of 200 
pixels per inch, for example, the resulting print is a mere 3.2 x 2.4 inches). 

You can reduce the size of your images in a variety of ways, including the 
Crop tool (C) and the Save For Web command (File>Save For Web). But if 
you’re working with large images (which can sometimes overwhelm Save 
For Web), I recommend using the Image Size dialog to resize your photos. 

Of course, the downside of making your images so small is that fine 
detail can get lost. And even at their smaller size, your photos could still 
be swiped for use on the Web. 

3 To make sure you don’t accidentally 
overwrite your original, full-size photo, 

choose File>Save As (you can also use the 
Save For Web command) and save the 
Web-ready file to a new location. Choose 
JPEG for the Format, and then click Save.  
In the next dialog box, choose an appropri-
ate Quality setting. At this size, it’s probably 
safe to choose a High setting (8 or 9).

2 At the bottom of the Image Size dialog, 
make sure the Resample Image and 

Constrain Proportions options are selected. 
In the Pixel Dimensions section, change the 
longest dimension to 640 pixels (for example, 
for a landscape image, you’d enter 640 into the 
Width field). The other dimension will resize 
automatically to remain in proportion. When 
you’re done, click OK. 

1To get started, choose 
Image>Resize>Image Size. 

OPTION 1

Mass Production 
To resize a whole 

folder of images at once, 
use the Process Multiple 
Files option, which is 
discussed on page 24.

tip
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Embed Copyright Information
You can embed your contact info and the image’s 
copyright status inside the image using Elements. Then 
if someone snatches your image and opens it in an appli-
cation that can read file information—Adobe Photoshop, 
Photoshop Elements, Lightroom, and so on—they’ll be 
able to see who owns it, if it’s copyrighted, and how to 
contact you. And if the image is opened in either Pho-
toshop or Elements, a copyright symbol appears right in 
the title bar of the image, giving them an extra clue. 

Adding this type of information is a great idea, but 
keep in mind that it won’t actually prevent folks from 
stealing your image—however, seeing it might give their 
conscience a tickle!

Type It To type the 
copyright symbol (©)

on a Mac, press Option-G. 
On Windows, hold down 
the Alt key and type 0169 
on the numeric keypad, 
then release the Alt key. 

tip

3  You can use the Copy-
right Info URL field to 

add a link to a website—
ideally a page devoted to 
spelling out what can or 
cannot be done with your 
images, along with your 
contact info. 

2 In the resulting dialog box, click 
the Description tab toward the 

top left (if it’s not already active) and 
you’ll see fields for adding keywords, 
captions, and more. You can fill in as 
much info as you’d like; however, the 
important ones are at the bottom. 
Click the Copyright Status menu and 
choose Copyrighted, and then enter 
some text into the Copyright Notice 
field. Be sure to include the word 
“copyright” (or the © symbol), the 
year the photo was first published, 
and your name (or studio name). For 
example, my own copyright notice 
reads, “Copyright 2010 Lesa Snider.” 

1In Photoshop 
Elements, you 

can add (and view) 
this info by choosing 
File>File Info. 

2

3

Techniques
PROTECT IMAGES ONLINE

OPTION 2

Copyright data travels with your photo. Here you 
can see the copyright symbol in the photo’s title bar 
in Elements. It also shows up in Windows 7 when 
your right-click on a file and choose Properties.
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4 Finally, under the Labels section, choose Watermark 
from the pull-down menu. In the Custom Text field, 

type “Copyright 2010 Your Name.” Choose a location for the 
watermark from the Position menu (to ensure it can’t simply 
be cropped out, choose Centered). Select a font and size for 
your text (48-point Helvetica was used here) and then set 
the Opacity between 40 and 50 percent. Next, click the color 
swatch to summon the Color Picker and choose a gray. Click 
OK and watch as Elements does the hard work for you.

3 If you haven’t already resized your images 
for the Web, you can do so now. Turn on 

the Resize Images checkbox. If you’re resizing 
landscape-oriented photos, set the Width to 
640 pixels, but leave the Height field empty. For 
portrait-oriented photos, set the Height to 640 
pixels and leave the Width empty. Choose 72 dpi 
from the Resolution menu. If you’re working with 
Raw, TIFF, or Elements (.PSD) files, you’ll want to 
convert them to JPEGs. Turn on the Convert Files 
To checkbox and choose JPEG Medium or JPEG 
High Quality from the pull-down menu. 

2 At the top of the 
resulting dialog, set 

the Process Files From 
menu to Folder, and then 
click the Browse button 
in the Source section to 
point Elements to the 
folder of images. Use the 
Destination section to let 
Elements know where to 
save the new images. 

1Place the images you want to watermark 
into a folder. (If you plan to resize your 

images, as well, divide portrait- and landscape-
oriented photos into separate folders and 
process each group separately.) In Elements, 
choose File>Process Multiple Files. 

Have Elements Add a Watermark 
The most aggressive way to protect your images against illegal printing 
and Web posting is to add a watermark, a graphic and/or text that sits on 
top of the image. By making the watermark partially transparent, folks 
can still see and appreciate your image, but they’ll have a much harder 
time stealing it and passing it off as their own. If it’s placed strategically, 
would-be thieves will have one heck of a time trying to erase the water-
mark using the Healing Brush or Clone Stamp tool. Watermarks also help 
educate ignorant Web users about image ownership and copyright issues 
(a shocking number of people believe that if it’s on the Internet, it’s free 
and they can use it any way they want to). 

Elements offers a convenient automated tool for resizing images 
and applying a small watermark. In fact, it can put its stamp on dozens 
of photos in one fell swoop. The secret is to use the Process Multiple 
Files command. 

4

2

3

This watermark was added automatically by Elements. 

I entered R,G, B values  
of 204 to create a gray. 

OPTION 3
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Ignore the Outline  
Anytime the Shape 

layer is active you’ll see 
a thin gray line around 
your copyright shape (or 
any shape). Don’t worry; 
it won’t print or appear 
in the final image. 

tip

3 To draw the shape, click once 
where you want the shape to 

begin, and then Shift-drag diago-
nally downward. (Holding Shift 
keeps the symbol proportioned.) 
When you release the mouse,  
Elements adds a Shape layer to 
your Layers palette. To reposition 
the shape, select the Move tool 
(V) and then drag the shape to a 
new location. To resize it, press 
Ctrl-T (Mac: Command-T) to 
access the Free Transform option.

2 Select the Custom 
Shape tool (press U 

repeatedly until you get 
the heart-shaped tool). In the Options Bar, click the down 
arrow to the right of the word Shape to open the Custom 
Shape Picker. Then click the double arrows at the top right 
of the Shape Picker and choose the Symbols category from 
the resulting list. Scroll down the list until you see the copy-
right symbol (©). Click once to select it.

1Open an image you’d like to watermark 
in Elements (it should already be resized 

for the Web). At the bottom of the Tools 
panel, click the Foreground Color chip, and 
in the resulting dialog, enter 204 for the R, G, 
and B values to change the color to gray.

Design a Custom Watermark 
While the Process Multiple Files command will save you time—
especially when exporting a whole group of photos for the 
Web—it doesn’t offer a lot of flexibility over the size and position 
of the watermark from shot to shot. For that level of control, you’ll 
be better off creating a custom watermark that you can save as a 
brush and use over and over again—applying a large version for 
some images and a smaller one for other. You can also customize 
its opacity on an image-by-image basis. 

I’ll show you how to create a basic watermark brush on a 
test image that you’ve already resized—so you can see what 
the real thing will look like—and then how to quickly apply 
it to other images. I prefer a large design that ensures others 
can’t crop out the watermark, but you can design yours any 
way you like. The basic steps are the same.

Techniques
PROTECT IMAGES ONLINE

Foreground 
Color

OPTION 4
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6 Once you’re happy with the 
text, you’re ready to turn it into 

a brush. Shift-click on the Type and 
Shape layers to select them, and 
press Ctrl-E (Mac: Command-E) 
to merge them. 

5 Now you’re ready 
to type. Click on 

the spot in the image 
where you want the text 
to start. You can type 
anything; however, I 
prefer including the word 
“Copyright” followed by 
the current year, and then 
my name. 

4 If you want to add your name below the symbol, 
select the Type tool (T). In the Options bar, 

pick a font and size for the text (Arial Black is easy to 
read). The text size depends on how big you’re post-
ing your images (if you’ve resized to 640 x 480 pixels, 
40 point text works well). To use the same light gray 
for your text, click the color swatch in the Options 
Bar to bring up the Color Picker dialog. Hover your 
cursor over the copyright shape—the cursor will 
become an eyedropper—and click once to pick up 
the gray color. 

7 Load your watermark as a 
selection by Ctrl-clicking 

(Mac: Command-clicking) the 
layer thumbnail (circled here). 
You’ll see marching ants appear 
around your watermark. Then 
choose Edit>Define Brush From 
Selection. In the resulting dialog, 
give your brush a name and then 
click OK. You can now close the 
test image without saving. 

8 You’re now ready to start watermarking your 
photos. Open a new image, resize it for the Web 

as described earlier in this article, and then create a 
new layer for the watermark by pressing Ctrl-Shift-N 
(Mac: Command-Shift-N). 

Make It Permanent  
Your new brush will 

disappear if you change 
brush libraries. To install 
it permanently, follow 
the instructions on page 
12 for saving a brush. 

tip

Color swatch
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As you can see, protecting your images 
takes effort, but it can be well worth it. ■

Lesa Snider, stock photographer and chief evan-
gelist of iStockphoto.com, is author of Photoshop 
CS5: The Missing Manual (Pogue Press/O’Reilly, 
2010). She teaches several video-training courses, 
including Photoshop Elements 8 for Digital Photog-
raphers (KelbyTraining.com), Practical Photoshop 
Elements (KelbyTraining.com), and Graphic Secrets 
for Business (Lynda.com). Visit her free tutorial 
site, GraphicReporter.com, for more.  

10 If the watermark is too distract-
ing, you can lower its Opacity 

setting at the top of your Layers panel. 
Alternatively, you can make the water-
mark more subtle by changing its layer 
blend mode, located to the left of the 
Opacity slider. Experiment with different 
options, such as Soft Light or Overlay. 

9 Select the Brush tool (B). In the Options 
Bar, select your copyright brush from 

the Brush Presets menu (it ’ll appear at 
the bottom). Hover your mouse over the 
image and use the left and right bracket 
keys to resize the brush as needed. Now, 
click once on your image to add the water-
mark. If you need to reposition it, select the 
Move tool (V) and drag your watermark 
into place. 

Although you can’t create your own watermarking action 
in Elements to automate the process, you can download 
one made in Photoshop that’ll work in Elements. One 
such offering is the $10 Watermarking Signatures action 
by ShutterFreaks (www.shutterfreaks.com). These actions 
let you create a signature brush, diagonal watermark 
(shown here), and more. For information on installing 
actions, dig out your September/October 2009 issue or 
perform a search on our website.

Save Time with Actions 

Techniques
PROTECT IMAGES ONLINE

With Opacity set to 50 percent

For additional watermarking tutorials, 
go online and search for “watermarks.”
PhotshopElementsUser.com

EXTRAS: GET MORE ONLINE
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Steady  
   Your Shots
Smart ways to avoid camera 
shake and get sharper photos

By Ben Long | No matter what your 
skill level as a photographer, you’ve 
probably experienced the disappoint-
ment of loading your latest shots onto 
your computer, only to find that some of 
the images you were most excited about 
appear blurry. While there’s usually no 
way to fix these pictures after the fact, 
there are things you can do to ensure 
that the problem doesn’t happen again. 

One of the primary causes of blurry 
photos is camera shake, which occurs 
when the camera moves while recording 
the image. Camera shake is likely to be 
a problem any time you’re shooting 
indoors or in low-light situations, such  
as at parties, weddings, and other impor-
tant events. But with a little vigilance and 
a few smart settings, you can lessen its 
impact and consistently come away  
with better, sharper photos. 
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Photo Tips
STEADY YOUR SHOTS

Understanding Shutter Speed
The key to eliminating camera shake is to take control of your 
camera’s shutter speed. This is the rate at which a small curtain 
in the camera opens and closes, exposing the sensor to light. 
The longer the shutter remains open, the more light gets 
through, and the brighter the resulting image is. In typical 
daylight, it only takes a fraction of a second to expose the 
sensor to enough light to make a good picture. But it dim 
settings, the shutter will need to stay open much longer. 

As you decrease shutter speed—that is, as you go from 
something like 1/60th of a second to 1/30th of a second—
moving objects in your shot will become increasingly blurry. 
This provides you with some creative control over how you 
handle a moving subject. For example, choosing a slow 
shutter speed when shooting a race car will create an image 
of a smeary, fast-moving car. Conversely, choosing a fast 
shutter speed will stop all motion and ensure that every-
thing in the scene is sharp.

The problem with slow shutter speeds is that other types 
of movement also become more obvious. If the shutter is 
open and you move the camera even slightly, then your entire 
image could end up looking soft, or outright blurry. And since 
we’re constantly in motion—breathing, maintaining our 
balance, and so on—holding a camera completely still during 
long shutter speeds is nearly impossible. 

Know Your Limits
The first step to combating camera shake is recognizing 
when your shutter speed has dipped too low for a steady 
shot. For this, you’ll need to pay attention to the informa-
tion your camera gives you. 

When you half-press the shutter button to autofocus, 
your camera uses its light meter to measure the light within 
your scene, and then calculates a shutter speed and aper-
ture that will yield what it believes to be a good exposure. 
In all cameras, shutter speed and aperture are shown as 
a pair of numbers, with shutter speed on the left. Some 
cameras will show the full fraction when displaying shutter 
speed, such as 1/125 or 1/500, while others may only show 
the denominator, such as 125 or 500.

You should always take note of what shutter speed the 
camera has decided on. If it goes too low, then your images 
will be susceptible to camera shake and you’ll need to take 
steps to combat it. How low is too low? This depends on a 
number of factors—including focal length, the type of camera 
you’re using, and whether it offers image stabilization—but 
when you’re starting out, I recommend keeping the shutter 
speed at 1/60th of a second or faster. Much slower than that, 
and handheld shooting can become a problem—especially 
if you’re using a telephoto lens (when zoomed in, any tiny 
motion will be much more apparent).

The image above was 
shot with a slightly slow 
shutter speed (1/30) 
to blur out the motion 
of the smith’s arm. The 
image on the left uses 
a fast shutter speed 
(1/2500) to freeze the 
motion of falling water. 

Different cameras 
will display exposure 
information in differ-
ent ways, but they’ll 
all list shutter speed to 
the left, and aperture 
to the right.
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How to Fight Camera Shake
When you see that the shutter speed has dropped below 
1/60, then you’ll need to take some action. Obviously,  
you could just turn on the flash; but this can create a new 
set of problems, including blown highlights and pitch-
black backgrounds. And flash photography is banned 
in some locations. When you’d rather stick with natural 
lighting, try these strategies to help compensate for a 
slow shutter speed:  

Hold Steady The simplest approach is to stabilize the 
camera. If you don’t have a tripod or monopod, try leaning 
against a wall. Put your feet shoulder-width apart, and 
keep your elbows planted firmly in your sides. Brace the 
underside of the camera with your left hand, and squeeze 
the shutter slowly and smoothly. Take your time, and relax.

Raise the ISO If you don’t have a good way to stabilize 
the camera, another option is to raise the ISO. This 
setting controls how sensitive the sensor is to light. By 
raising the ISO, the shutter doesn’t need to remain open 
as long to capture the same amount of light. In fact, each 
time you double the ISO—from 100 to 200, for example—
you’ll cut your shutter speed in half. Let’s say your cam-
era’s light meter says you need a shutter speed of 1/30th 
of a second. If you increase the ISO from 100 to 200, your 
meter should now recommend a shutter speed of 1/60th 
of a second, fast enough for a clear shot.

Of course, there is a downside to raising the ISO. As 
you increase ISO, you’ll also increase the noise in your 
image, producing unattractive specks. This means you’ll 
want to keep your ISO as low as possible, while still 
managing to get a good shot. As a general rule, most 
point-and-shoot cameras and entry-level SLRs produce 
very clean images at an ISO of 400 or lower (some more 
recent models do a good job at even higher settings; 

Learn from Your Mistakes 
One of the best ways to 

improve your photography is to 
learn from past mishaps. Rather 
than just deleting disappointing, 
blurry photos, take a moment 
to figure out what went wrong. 
With the image open in Elements, 
choose File>File Info and select 
the Camera Data tab. Check your 
camera’s settings to see if you can 
figure out what went wrong.

tip

This shot, taken without a tripod, required 
a very slow shutter speed of 1/3. Placing 
it on a stone ledge and setting the timer 
helped minimize camera shake.

Not sure if that blurry photo is the result of a focus-
ing mishap or camera shake? Here’s how to tell the  
difference: In the image on the left, the woman is blurry, 
but the plants behind her are perfectly sharp. This 
happened because I wasn’t paying attention to where 
the camera said it had chosen to focus. (For tips on 
better controlling your camera’s autofocus, see the 
May/June 2010 issue.) In the right image, nothing 
is in focus, and the image looks kind of smeary. This 
shows me that the problem is the result of a shutter 
speed (1/5th second) that’s so slow that it allowed my 
shaky hand to blur the image.

Spotting the Problem
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you should experiment with your camera to find it’s limit). 
Higher-end SLRs typically look good up to 1600, while 
some of the latest pro-level SLRs can deliver good results  
at an astonishing ISO 6400 or higher. 

Check the Light Meter If you find yourself in a situation 
that should be bright enough, but your camera is still 
delivering slow shutter speeds, double-check your light 
meter. If you’ve set it to spot or center-weight meter, and 
you happen to have it pointed at something dark in the 
scene, then your meter could be skewed. Try pointing your 
camera at a different part of the scene, press the shutter 
button halfway and see if your shutter speed improves.

Get a New Lens If you use an SLR and find your photos 
frequently suffer from camera shake at low shutter speeds, 
you might want to consider investing in a lens that’s more 
appropriate for low-light shooting. Every lens has a maxi-
mum aperture that it can use (you should see it listed on 
the lens body; for telephoto lenses, it’ll be listed as a range). 
When the aperture’s open wide, the shutter doesn’t have 
to stay open for as long, so a lens with wider maximum 
aperture will perform better in low light. If your favorite 
lens’ maximum aperture is only f/4, then you may want to 
consider buying or renting something that can open to, say, 
f/2.8 or faster. Another option is to get a lens with image 
stabilization, which can compensate for camera shake.

Force the Shutter Speed Finally, if the shot is important 
and you’re willing to do a little image editing later, you 
can simply force your camera to use a faster shutter speed 
(assuming you have Shutter Priority or Manual mode on 
your camera). Lock your shutter speed onto something that’s 
appropriately speedy, and shoot away. Your images will likely 
appear too dark, but you should be able to brighten them 
back up to a useable degree in Photoshop Elements. The 
resulting image may suffer from some image noise, but that 
may be preferable to missing the shot entirely. 

Acquiring the Habit
Awareness of your shutter speed needs to become second 
nature, and practicing is the best way to get it there. When 
I walk into a new lighting situation, I pay close attention to 
the first couple of shots. If I see that there’s no danger that 
my shutter speed will drop too low, I stop worrying about 
it. But if I’m in low light, or moving between very different 
lighting situations, I keep a close eye on my settings.  ■

Ben Long is a photographer and trainer based in San Francisco. He is 
the author of Complete Digital Photography, Fifth Edition (Charles 
River Media; 2009). For more information and photo advice, go to  
www.completedigitalphotography.com. 

This Nikon lens offers a maximum aperture of 
f/1.8, making it ideal for low-light photography.

By cranking up the ISO to 1600, we 
were able to use a fast shutter speed 
(1/160). But as a result, the image 
suffers from specks of noise. 

Photo Tips
STEADY YOUR SHOTS
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Elements Tips and Tricks

Resize Fonts Fast
I use this tip all of the time when I’m working with 
text. If you want to make your font size larger or 
smaller without going to the Options Bar, here’s a 
handy keyboard shortcut that you won’t find listed. 
Double-click the type layer’s thumbnail in the Layers 
palette to select your type. Then press Ctrl-Shift-> 
(Mac: Command-Shift->) to make your font larger. 
Press Ctrl-Shift-< (Mac: Command-Shift-<) to 
make it smaller. 

Bonus tip: Add the Alt (Mac: Option) key to the mix 
(for example, Ctrl-Alt-Shift->) and the size will increase 
or decrease in increments of 10 points. —MK

When you’re in the Levels 
dialog (Enhance>Adjust 
Lighting>Levels), you can 
preview important info about 
highlights and shadows just 
by using a modifier key. For 
example, if you’re dragging 
the white slider to the left 
to adjust the highlights, 
you’ll probably want to 
know which areas of your photo are 
becoming too bright—or worse, all 
white (known as “clipping”). To spot 
this, hold down the Alt (Mac: Option) 
key as you drag. Your image will turn 
mostly black. Anything that isn’t 
black is being clipped, which means 
you’ve lost detail in that area. The 
same thing goes for your shadows 
as well. If you’re dragging the black 
slider toward the right, hold down the 
Alt/Option key and you’ll see where 
the shadows are being clipped and 
becoming all black. —MK

Quick Painterly Effect
If you want a quick way to create a painterly effect 
on your photos, give this a try. First, open the photo. 
Duplicate the Background layer (Layer>Duplicate 
Layer), and then apply the Find Edges filter 
(Filter>Stylize>Find Edges). Your photo probably 
looks pretty weird at that point. Return to the 
Layers palette and change the blend mode of the 
duplicate layer to Overlay—you’ll have a painterly 
look. To amplify the effect, try duplicating the top  
layer once more.—Matt Kloskowski
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Press the Alt/Option key as 
you drag the white slider to 
spot clipped highlights

Spot Clipped Highlights and Shadows



JULY/AUGUST 2010  33

Essentials
TIPS AND TRICKS

Zoom with a Scroll Wheel 
If you’ve got a mouse with a scroll wheel (and in this day and 
age you really should), here’s a way to making zooming easier. 
By default, when you’re zoomed into an image, Elements 
uses the mouse’s scroll wheel to scroll up and down through 
the document. If you’re not zoomed in—so there’s nothing 
to scroll—then the wheel doesn’t do anything. But if you’d 
rather use the scroll wheel to zoom in and out of the image 
(something a lot of people think it should logically do), here’s 
how: Just open Elements’ Preferences dialog by 
pressing Ctrl-K (Mac: Command-K). In the 
General section turn on the Zoom With 
Scroll Wheel option. Click OK to close 
the Preferences dialog. Now when you 
scroll up with the scroll wheel, Elements 
will zoom in; when you scroll down, it’ll 
zoom out. —MK

Before

After

Remove a Color Cast
Here’s an interesting correction that may help you remove 
a color cast from an image (or just give your photo a 
cool look). Duplicate the layer that has an odd color to 
it (Layer>Duplicate Layer).  With the duplicate layer 
selected, choose Filter>Blur>Average. This blurs the 
photo using the most abundant color in the image. Now 
press Ctrl-I (Mac: Command-I) to invert the blurred layer. 
Finally, change its blend mode to Overlay. Sometimes this 
trick works wonders at removing the color cast. Other 
times, it simply produces a cool color effect. —MK
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Delete the Lasso’s Control Points
When using either the 
Polygonal Lasso or the 
Magnetic Lasso tools 

(both are nested under the Lasso 
tool), you may accidentally lay 
down a few stray points. Not to 
worry. You can remove the little 
points in the order in which they 
were put down by backtracking 
along the selection path. To do this 
repeatedly press the backspace 
(Mac: Delete) key for each point 
you need to remove. The Magnetic 
Lasso tool sometimes tries to add 
new points as you remove previous 
ones—just keep deleting until you 
get back to where you need to 
be. This way, you can keep your 
selection going without having 
to start over if it suddenly heads 
in a direction you don’t like. —MK



Great Egret Profile
Jeffri Moore
ORLANDO, FLORIDA

This image was taken at Gatorland in Kissimmee, 
Florida. They have an awesome rookery above 
the alligator swamp, which provides a wonder-
ful opportunity for photographers and bird 
lovers. I set up the shot so there were no 
distractions‚ with just the gorgeous blue sky 
behind the egret. I worked with adjustment 
layers to make minor edits to the levels, hue 
and saturation, and contrast. I also used the 
Unsharp Mask filter to sharpen the image a 
bit and added a gradient adjustment layer to 
give the sky more definition.

sqqqqqqqq

Here is a selection of some 
of the best recent work by 
subscribers, showcasing 
original photos and  
completed projects from 
magazine tutorials and  
videos on the website. 

See the note on the opposite page  
for more information on how to  
submit your work for future issues.

Portage Canal Lift Bridge
Anita Bice
MOODY, ALABAMA 

I combined two images: one with the sky above the bridge, the 
other a closeup of the ferry passing directly beneath the bridge. 
After increasing the saturation, and posterizing the image to 
break up the photographic quality, I used the filtered layers to 
create custom patterns, and then overlaid one upon the other as 
adjustment layers for the final watercolor effect.
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Adventures in Pole-Vault
Denene Crandall
REDMOND, WASHINGTON 

I wanted to try the tutorial, “Turn Photos into Illustrations” 
(March/April 2010), and took pictures of my boys playing around 
at pole-vault practice. I then used a template I made from Dave 
Cross’ video, “Making a Filmstrip Template” and put them all 
together to look a little like a mock comic book cover. 

       Subscriber 
Showcase
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Relic
Fatima Ziegler
SOUTHERN ILLINOIS

This photo was taken along Route 66 in  
Arizona, in the Petrified Forest National 
Park. After a Levels adjustment in Photoshop 
Elements 7, I used the ReDynamix plug-in 
(mediachance.com) to create an HDR look.  
I then finished up with an exposure correc-
tion in Topaz Adjust (topazlabs.com).

sqqqqqqqq

Weathered Bikes
Maureen Terrien
THE VILLAGES, FLORIDA

This photo was taken at a charming antique shop and 
nursery in Wildwood, Florida, on a sunny spring morning.  
I first enhanced the photo in Elements 6 with a simple 
Auto Smart Fix and further processed it with Topaz 
Simplify, giving extra strength to the edges. I then used 
the Burn tool on some of the shadows for a little extra 
impact until I was satisfied with the result.

Harbour Artist
David P. Scherer
TORONTO, ONTARIO

This image was originally shot on 35mm slide 
film in Blue Rocks, Nova Scotia, scanned with 
an Imacon scanner, and edited in Photoshop 
Elements 8. I spent a lot of time with the Clone 
tool,  as there was a fair amount of garbage—
and an extra stool—on the hill where the 
woman was sitting. I also did a little hue and 
saturation work to pop the colors a little.

Riverfront Panorama
Richard Dilts
WASHINGTON, ILLINOIS

I took five HDR (high dynamic range) images of the Peoria, 
Ill., riverfront and stitched them together in Photoshop 
Elements 8 as described in the May/June 2010 issue. I 
also adjusted the levels and sharpened the final image.
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Go to the Magazine Subscriber Gallery section in 
the Elements Village forums and read the message, 
“How to Submit Images to the P.E.T. Subscriber 
Showcase,” which has the info you’ll need to 
upload your photos. The next deadline is August 6.
www.ElementsVillage.com

EXTRAS: SUBMIT YOUR WORK!  


