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Every month, in our exclusive 
subscriber-only area, we post 
new videos and tutorials from 
some of the top Photoshop  
Elements gurus. Here are the 
most recent postings:

Dave’s Layer Tips
In this two-part video series, Dave 
Cross tosses out tons of great tips  
for getting the most out of layers.

VIDEOS

 ■ Adjustment Layers in Elements 8
 ■ Add Dramatic Lighting to Your Images
 ■ Make a More Unobtrusive Watermark
 ■ Crop and Save Scans All at Once
 ■ Create a High-Tech Background

TUTORIALS

 ■ Making Leaves
 ■ Quilted Block Flowers

What’s  
Happening 
Online

November/December 2009

FEATURES
  8  Easy Calendars from Templates

Calendars are fun gifts to give to friends and loved ones, and 
they’re easy to create within Elements—if you have the right tools. 
With our free calendar templates, you can crank out professional-
looking, personalized calendars in no time. By Rick LePage

TECHNIQUES
5  Tourists Be Gone!

The Scene Cleaner tool, which first debuted with Elements 7, 
is a great way to remove unwanted objects from your photos.  
Matt walks you through how to use the feature effectively,  
offering tips along the way. By Matt Kloskowski

21 Selective Blur and Sharpen
Save problematic or busy images from the trash pile with  
these simple techniques for applying intelligent blurs and 
sharpening. By Lesa Snider

21

8

26

VIDEO
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Add Fun Color to B&W
Liven up your black and white 
photos with splashes of color.

Yearly Calendar
Wendy’s tutorial is a  
wonderful companion  
to this month’s feature. 

Removing “Green Eye”
Ever gotten that spooky “green eye” 
when taking a picture of your pet? 
Matt shows you how to fix it.

ESSENTIALS
14 The Shape Tools

The Shape tools create vector graphics that can be  
scaled without distortion, and you can use them for all  
sorts of things: collages, embellishments, frames and  
non-standard selections. By Mike Rodriguez

PROJECTS

 26 Enchanted Fairy-Tale Book Effect
Add a wonderful fairy-tale look to photos of  
your children and grandchildren with this  
great project. By Diana Day

32 Subscriber Showcase
  Presenting some of the best recent work 

created by our readers.
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Editor’s Note

Every year, as the holidays approach, I am on the look-
out for fun and unique gifts that I can make for family 
and friends. My wife and I live far away from the rest of 
our families, and for years, I have been making photo 

calendars for our parents, to share the events that have happened 
in our lives over the previous year. I love working on this project, 
and it’s clear that our families like the results.

This year, it seemed like a good idea to come up with a  
calendar project for the magazine. Unfortunately, the tough 
part of creating a calendar in Photoshop Elements is the text:  
it really isn’t the best program for creating the table that makes  
up each month. So, with the help of some friends, I came up 
with a bunch of calendar templates that you can use as a base  
to create your own calendars. You can find these templates  
in the Subscriber Extras area at PhotoshopElementsUser.com;  
I hope you find them useful. 

If monthly calendars aren’t your thing, you can also find 
Wendy Williams’ “Create a Yearly Calendar” in the Tutorials 
section, which includes templates for creating a single-page 
2010 calendar. I think it ’s just as much fun creating one of 
those as it is making the big calendars.

And don’t forget to check out our back issues and Web tutorials 
for other great holiday project ideas. For example, in our 
last issue of 2008 (Volume 5, Number 6), we had Nancy Marti’s 
article for creating custom candy bar wrappers and Mike Rodri-
guez’s tutorial on making eye-catching holiday cards with cus-
tom backgrounds. In the Tutorials section, you can find Wendy’s 
“Making Gift Tags,” among other great articles. (You can find an 
index and download links to back issues of Photoshop Elements 
Techniques at the top of the Subscriber Extras section.)

When you’ve had a chance to work up your calendars, 
cards and other holiday projects, please share them in the 
galleries. I love to see the creative things you come up with. 
(Don’t forget the Subscriber Showcase: the deadline for the 
next issue is December 1.)

And if you have ideas for projects or ways to improve the 
magazine and Web site—which is being updated, I promise—
drop me an email. I love hearing from readers.

The January/February 2010 issue will begin mailing to  
subscribers around January 15.

       
 Happy Holidays!

        
 

 Rick LePage
 rick@photoshopelementsuser.com
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By Matt Kloskowski | Have you ever been out to 
photograph a popular monument or tourist attrac-
tion? Chances are that there are lots of other people 
doing the same thing. Inevitably, someone will get 
in your way, but there is a nifty tool in Photoshop  
Elements (Version 7 and 8 on the PC and Version 8 on 
the Mac) that can help make those extra tourists 
disappear. This feature, called Photomerge Scene 
Cleaner, is an amazing resource—especially if you 
plan ahead when you’re shooting.
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Techniques
PHOTOMERGE SCENE CLEANER

1The first step starts in the camera. You’ll need to photo-
graph at least two shots of the same scene, although you 

can take more if you’d like. The two photos above—shown in 
close-up—were taken at Delicate Arch in Arches National Park, 
Utah (the final version is shown on the left).

I realized it was going to be difficult for me to get a photo 
without someone walking near or under the arch. I also 
knew that I had the Scene Cleaner feature available to me in 
Elements, so I took a second photo. I wasn’t able to capture  
a photo without tourists, but I had two shots with tourists in  
different places, which is where Scene Cleaner shines.

I was on a tripod when I shot this, which makes 
things dramatically easier when you clean up the 

scene. If you’re hand-holding your camera, try to make 
sure you don’t move locations or shoot from a different 
angle. Stand really still and wait for tourists to move. 
(Using something to brace yourself against as you 
shoot—a tree or a post, for example—can often help.)  

tip

Using the 
“Tourist-Be-Gone”    

Tool
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3Open the photos you’ve taken (at least 
two, and up to 10) in the Editor. Select 

them in the Project Bin at the bottom 
of the screen by clicking on the first one 
and Shift-clicking on the last one. Choose 
File>New>Photomerge Scene Cleaner. This 
will open the Photomerge window, with some 
new tools and a descriptive side panel on the 
right side of the screen. 

4 The Source window on the left will automati-
cally display the first photo you chose. You’ll 

need to add your other photo to be the base for 
the final version, so drag it from the Project Bin 
into the Final window on the right. (If you have 
more than one photo of a scene, choose your 
favorite from that group.)

5 Look at the Source window and find the 
clean areas from this photo that you’d like 

copied over to the final photo. Here, I’d like to 
copy the clean area under the center of the arch 
as well as the tourist-free area near the far left 
edge of the photo (circled).

6 If you’re thinking, “What about those two 
tourists in the Source window to the immedi-

ate left of the arch,” don’t sweat it. The Source 
window is not the final version. As long as we stay 
away from those two tourists while we’re work-
ing, they won’t get copied over to our final image. 
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7 Let’s get rid of some tourists! First, click on 
the Pencil tool in the Photomerge panel and 

draw on the left Source image, in a clean area 
under the middle of the arch to get rid of that 
tourist that exists in the Final window. It doesn’t 
have to be perfect—just scribble a small area right 
in the center. When you release your mouse but-
ton, you’ll see the Scene Cleaner automatically 
removed the tourist from the center of the arch 
in the Final image on the right. 

Matt Kloskowski is Education and Curriculum Developer for the National Asso-
ciation of Photoshop Professionals. He has authored or coauthored several books 
on Photoshop and Illustrator. His book, The Photoshop Elements 8 Book for 
Digital Photographers (New Riders Press), with Scott Kelby, has just been released. 
Matt also teaches Adobe Photoshop Lightroom at www.lightroomkillertips.com.

Techniques
PHOTOMERGE SCENE CLEANER

10 Grab the Eraser tool and click to erase 
away some of the pencil marks in the 

Final image on the right. A lot of times, you 
won’t need to do too much. In my case, I just 
need to touch up the top area, and, when I 
release the mouse button, that unwanted  
tourist will disappear from the Final image. 

If you’ve taken more than two photos you can 
click on another one in the Project Bin to set it as 
the Source image on the left. Then continue to 
paint with the Pencil tool just like we did in Step 7 
and 8. When you’re done cleaning up the image, 
click the Done button, return to the Editor and 
save your new, tourist-free photo! ■

8We have one more tourist to remove. You 
could use the Pencil tool and scribble over the 

clean area of rock on the Source image (on the far 
left side near the edge) to try to match it up with 
the remaining tourist in the Final image on the 
right, but that takes a bit of guesswork. However, 
Elements lets you paint in the Final image too. 
Using the Pencil Tool, paint over the remaining 
tourist on the far left side of the Final image. 

9 A couple of things happened with 
my example. The tourist on the far 

left was indeed removed, but in doing 
so, Elements grabbed a little too much 
from the Source pane and pulled one 
of the other tourists into the Final 
image. There are two things that can 
help in these instances: first, Elements 
leaves the Pencil tool’s marks on the 
photo, in case you don’t get the results 
you were looking for, and, second, 
there’s an Eraser tool (circled, left), 
which lets you finesse your changes. 
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Quick and Easy 
Calendars from 
Templates
By Rick LePage | Calendars are great ways to 
share your photos, and at this time of year, 
they make a fun and personal gift. There are 
many ways to create lovely, professional-looking 
calendars with Elements and your photos. The 
most direct way is to use a photo service, such 
as Shutterfly or Kodak, and interactively build 
a calendar online. You can get calendars starting 
at about $20, but those options won’t let you 
create a calendar that you can save on your 
computer for printing or sharing.

If you want to create your own calendars inside Photoshop 
Elements, the hardest part is getting the templates for the 
months and the days. Elements doesn’t support tables 
or other large blocks of text very well, so the best way is 
to use template files with the months created in other 
programs—such as Microsoft Word or Apple’s Pages—that 
you can then place into Elements and resize for your own 
purposes. There are a few places on the Web where you 
can find free calendar templates, but for 2010, we’ve come 
up with six different calendar designs, saved as PDF files, 
that you can use freely in your own creations. We also 
asked a few friends to come up with some sample pages, 
to give you some ideas for creating your own calendars 
with a personal touch. 

©
RICK LEPAG

E

Go to the Subscriber Extras area to download 
the PDF templates used in this article. Also, the 
Tutorials section has Wendy Williams’ article 
for creating a one-page 2010 calendar.
www.PhotoshopElementsUser.com

EXTRAS: GET THE TEMPLATES
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Projects
FUN AND EASY CALENDARS

1First, we’ll need to create a new document that 
will hold both our month and our photo (or 

photos). For this tutorial, we’ll design our calen-
dar to fit inside a letter-size page, with a half-inch 
margin all the way around. Go to File>New>Blank 
File and set the Width to 7.5 inches, the Height to 
10 inches, the Resolution to 300, RGB Color, and 
the Background Contents to White.

2Next, we’ll add a page 
from our template. 

Choose File>Place, and 
navigate to the folder 
containing the templates 
you downloaded from the 
Subscriber Extras area of 
the Web site. Select the 
template you want to use, 
and click OK.

3 When you place a multiple-page PDF file, 
Elements will only let you use the contents of 

one page. To help you find a specific page, a preview 
of each page is displayed in the Place PDF dialog 
box. You can use the Thumbnail Size pop-up menu 
at the bottom of the dialog to change the preview.

Scroll to the month you want to use, click on it, 
then click OK. (If you don’t see any pages in the 
template, make sure the Page button is selected  
at the top of the Place PDF dialog box.)

4 The month will get placed in the center of 
the page, with a bounding box around it. 

Simply click and drag on the month to position 
it where you want it to go. You can also click and 
drag on any of the corner handles to resize it to fit 
your layout. (Here, I just moved it to the bottom 
half of the page, but you might want it smaller.) 
When you’re finished, click the green Commit 
check mark or press Enter (Mac: Return).
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5We’ll now add an image. As we did 
with the month, choose File>Place, 

and select the photo you want to add to 
the page. Click OK, and the image will 
be added to the page. Reposition it and 
resize it to fit the page the way you want, 
and click the green check mark. That’s 
pretty much it for the basic creation for 
each monthly page.

Use Frames and Projects 
to speed things up
If you want to create a simple calendar with the month at the bot-
tom and a photo at the top, try using frames and Elements’ Projects 
feature to make things even faster. Instead of using the Place com-
mand to insert your photo (as in Step 5 above), open the Content 
Palette (Window>Content) and choose a frame you would like to 
use for your photos (you can even select a frame with no border). 
Click the Apply button, which will add a blank frame to your layout.

Resize the frame to fit your layout, and click inside it when you’re 
ready to place a photo. Once the photo has been added, you can 
resize it and adjust it within the frame; click OK when you’re done.

Next, choose Edit>Add Page Using Current Layout. You will 
get a dialog box telling you that you are creating a Photo Cre-
ation Project (.PSE), which is a special Elements file format that 
saves multiple pages as a project. Click OK.

The new page will be displayed on-screen. The previous month’s 
date layer is still there, but instead of the photo, you’ll see an empty 
frame with “Click here to add photo” inside. This is because, when 
Elements added the new page, it assumed you wanted to change the 
photo in the frame. Simply click on the frame to add a new photo.

To replace the old month, click on its layer in the Layers palette 
and choose Layer>Delete Layer. Then choose File>Place to add the 
next month (as in Step 3 on Page 9). When you’re ready to move on 
to the next page, just choose Add Page Using Current Layout again.

Working with projects is pretty straightforward, and it’s a good 
way to keep all of your pages together in one place. To navigate 
from page to page in a project, click on the Next and Previous page 
arrows at the bottom of the window (circled, bottom right). 

When you save a Project, Elements creates a .PSE file, which 
contains the information about the project, and a folder that 
contains the individual pages (as Elements .PSD files). When you 
want to work on your calendar again, open the .PSE file, not the 
individual files, however.

It’s worth noting that, if you have an older computer without 
a lot of memory, things will slow down considerably as you add 
pages. Create your calendar pages individually and save the pages 
as separate files using File>Save As.



NOVEMBER/DECEMBER 2009  11

Digging deeper
If you’re looking for something simple and 
straightforward, you can just save your file and 
move on to tackle the next month. But you 
can easily add embellishments to your pages, 
like frames, drop shadows, text, or even addi-
tional photos. Try creating a landscape-ori-
ented document (a width of 10 inches and a  
height of 7.5 inches), and place your photo so 
that it covers the entire page. Then place the 
month template and resize it so that it fits all 
or part of the page. Then, click on the photo 
layer in the Layers palette and play with the 
Opacity setting to fade the image behind the 
month. Or, resize the month so that it fits in a 
place in a photo where there’s some “negative 
space,” and is visible at a glance. (You could 
also put a white rectangle behind the month,  
so that the days stand out more.)

You don’t even need to use photos. For 
her sample page (below), Martha Wells used 
brushes, shapes, borders (using Wendy Wil-
liams’ “Creating a Cut Out Edge Effect” tuto-
rial in the Subscriber Area), and a bird from 
Microsoft Office’s clip art collection. It was this 
last object, a .WMF (Windows metafile format) 
file that she said, “took a little experimenting,”  
to get into Elements via copy and paste.

For this page, I set the photo layer’s opacity to 
45%, which faded it nicely into the background 
and let the dates stand out.

Mike Rodriguez used some of the negative 
space in his autumn photo to insert dates.

Projects
FUN AND EASY CALENDARS
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Old-style templates

In addition to the standard calendar templates, we’ve included  
an old-style design derived from 1920’s-style advertising calen-
dars, with the dates set in a single line. This style lets you focus  
on the image, while still displaying the date information. For my 
May 2010 page with the toy horse (below), I added the dates at 
the top, the image on the bottom, and then put a shape layer 
underneath the dates, using the Eyedropper tool to grab a color 
from the photo. (The layered file is on the top right.)

Johnny Vera took a completely different approach. He placed 
the page template into Elements, selected the layer and pressed 
Ctrl-I (Mac: Command-I), which inverted the dates’ color so that 
they were white instead of black. He then created a blank layer 
above the photo layer and added a black feathered border so  
that the calendar text appeared through the black.

Mary Lou Jacobs used the same template and superimposed it 
over a great photo. She first copied the text from the PDF (using 
Adobe Reader) and pasted it into Microsoft Word. There she changed 
the fonts and copied and pasted them into Elements, where she 
added a drop shadow and stroke to make them stand out. (She had  
to respace the dates by hand to get them aligned properly, however.)

For the photograph: Mary Lou used a Hue/Saturation adjust-
ment layer—with the Colorize option checked—and added four 
textures, changing the blend mode on each texture layer to Soft 
Light. For the final touch, she used a grunge frame and placed it 
below the photo layer and clipped the layers together to create  
the mask. She then added another layer at the bottom and filled  
it with a color from the photograph.
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Calendars on your desktop
Creating calendars to use as your desktop background 
is another great thing to do, and you use the same basic 
steps for the month and your image. The only thing you 
need to do differently is in the New Document dialog 
box. There, change the Width and Height units to pixels 
(instead of inches) and use the dimensions of your com-
puter screen, which you can get from either your Control 
Panel (Windows) or System Preferences (Mac). (You can 
leave the Resolution field with any value.) If you’re not 
sure, try 1280 pixels (Width) and 1024 pixels (Height).

After you’ve finished your page, save it as a JPEG file, 
and then load it as a desktop background:

In Windows XP, go to Control Panel>Appearance and 
Themes>Change the desktop background and click the 
Browse button. 

With Vista, go to Control Panel>Appearance and 
Personalization>Change desktop background and click 
the Browse button.

On the Mac, go to System Preferences>Desktop & 
Screen Saver and click the “+” button to add your picture.

If you are designing backgrounds for someone else, 
or you aren’t sure how to get your screen resolution, try 
creating your page with dimensions of 1280 pixels by 
1024 pixels, which is a fairly standard screen resolution 
ratio (1200 pixels by 800 pixels is another common reso-
lution that you could try). ■

Rick LePage is the editor-in-chief of the magazine.

Projects
FUN AND EASY CALENDARS

 ■ When creating your calendar 
pages, use a resolution that 
matches the final destination for 
your calendar. When printing to 
an inkjet printer, I use a resolu-
tion between 240 and 300 pixels/
inch. For a color laser printer, you 
can usually go a little bit lower. 

 ■ If you want to create your own 
month templates, and you have 
a word processing program like 
Microsoft Word, create your 
tables there, copy them to the 
Clipboard and then paste them 
into Photoshop Elements. If you 
have a Mac, you can use Word or 
Apple’s Pages and save the files as 

PDFs in the Print dialog box (click 
the PDF pop-up menu). Although 
it’s more work, it is the best way 
to make templates with your own 
fonts (and add things like birth-
days and holidays). 

 ■ If you’re using a Mac, iPhoto has a 
built-in calendar-creation feature 
that’s worth looking at, especially 
if you’re looking to primarily use 
photos. You can upload the calen-
dars to Apple’s online service for 
printing, but you can also print 
them yourself. 

 ■ To get your photo and month 
lined up properly, select both 

layers (in the Layers palette), and 
choose the Move tool (V). In the 
Options Bar, select Horizontal 
Centers from the Align pop-up 
menu. You can then use the arrow 
keys to nudge both layers up or 
down into place.  

 ■ If you’re looking for a place to 
print your calendar pages, check 
out your local print shop, or 
places like Kinko’s/FedEx Office. 
They’re also a great place to get 
your pages spiral-bound—even if 
you print them at home—which 
really adds a professional touch 
to your finished calendars. (I do 
that every year with mine.)

More ideas and tips:
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TOOL TIPS: 

The Shape Tools
By Mike Rodriguez | The Shape tools are a bit 
unique to Elements; instead of drawing pixels  
(as you would with the Brush, for example), the  
Shape tools create vector-based objects using lines, 
curves and mathematical formulas. The resultant 
graphics are “resolution independent,” which means 
that you can increase or decrease the size of a shape 

while maintaining its 
quality, something 
that isn’t as easy  
when you’re dealing 
with pixel-based 
objects like photos.

Shape Tools Options Bar

A. The Shape Selection Tool selects shapes in a layer.

B. Geometry Options is a pop-up with settings 
specific to the type of shape being drawn.

C. The Shape Area Options are used when you create 
new shapes on a layer. From left to right, the icons are:

 ■ Create new shape layer (the default option) draws 
a shape on a new layer.

 ■ Add draws an additional shape and places the new 
shape on the active shape layer in the Layers palette.

 ■ Subtract removes the area where two shapes 
overlap. This is a great way to create cutouts.

 ■ Intersect will show only the area where the shapes 
intersect. Other areas are removed.

 ■ Exclude removes the overlapping areas in 
the new and existing shapes. 

D. The Layer Fill color simply lets you choose a color 
for the shape. It applies to all the shapes on that layer. 

E. The Style drop-down menu lets you quickly add a 
Layer Style to the shape layer. This includes bevels,  
drop shadows, glows and more.

F. Clicking the Simplify button changes the shape layer 
into a pixel-based layer (as opposed to a vector layer). 

When selected in the Toolbox, some shapes—Rounded 
Rectangle, Polygon, Line, Custom Shapes—have 
additional settings available in the Options Bar:

 ■ Rounded Rectangle includes a Radius setting; 

 ■ Polygon lets you set the number of sides

 ■ Line lets you choose thickness

 ■ Custom Shapes has a pop-up menu that lets you 
choose from a variety of shapes and categories

There are seven options 
available in the Shape 
Tools pop-up.
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The different settings in the Geometry Options boxes for the Rectangle, 
Rounded Rectangle and Ellipse shapes are detailed below.

 
Unconstrained: This lets you create a shape of any width and height 
simply by clicking in your document and dragging with the mouse.  
(This is the default setting.)

Square (Rectangle shapes only): This setting will constrain your 
rectangle to be square.

Circle (Ellipse only): This will constrain your ellipse to be a circle.

Fixed Size: This option will draw a shape of specific width and height. 
If you enter numbers into the boxes, the shape will use the units set in  
your preferences (see tip on Page 17 for more).

Proportional: Draws the rectangle based on the numbers entered in 
its width and height boxes, but as a ratio, not specific dimensions. 

From Center: This option draws the shape outward from the center 
where you first click. (See the tip on the left for an alternative.)

Snap to Pixels (Rectangles only): Check this box and the edges 
of your rectangle will snap to the boundaries of a group of pixels.  
This is helpful if you want to align a shape to the edge of an image  
in a layered file. 

There are six different shape tools nestled in the pop-up menu near the bottom of the 
Toolbox: Rectangle, Rounded Rectangle, Ellipse, Polygon, Line, and Custom Shapes. The 
arrow tool at the bottom of the list is called the Shape Selection tool, used for selecting 
and editing the shapes you create. Pick one of the shapes by clicking and holding on the 
tool’s pop-up and choosing the one you need, or by pressing the keyboard shortcut (U). 
Pressing U repeatedly will cycle through the different shapes. 

Shapes can be used for lots of things. They can add simple embellishments to pages 
and images, help you create unusual selections and frames, and mask parts of an image 
in a clipping group. (You can see one use for shapes on Page 19, and another in the 
Subscriber Extras area of the Web site.)

To draw a shape, select the type of shape you want in the Toolbox, and click and 
drag in your document or photo. The shape will be created on a new layer. If you 
immediately click and draw another shape, Elements will place the second shape on an 
additional layer, although you can change this by adjusting settings in the Options Bar  
(see previous page). 

In addition to the Options Bar settings, most shapes also have custom options,  
which are detailed in the following pages. 

Rectangle, Rounded Rectangle  
and Ellipse Tools 

These three shapes have similar settings and options. The Rounded  
Rectangle tool has an added setting in the Options Bar, Radius, which 
determines the roundness of the rectangle’s corners. The higher the  
number, the rounder the corners.

Rectangle and Rounded Rectangle Geometry Options

Ellipse Geometry Options

An alternate method for 
drawing any shape from its 

center is this: First click and hold 
the mouse button, THEN press and 
hold Alt (Mac: Option) on your 
keyboard. The order you do this 
is important. Holding down Alt/
Option before clicking the mouse 
button will switch the tool into 
Subtract mode. 

tip

ESSENTIALS
TOOL TIPS
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  Polygon (and Star) 
  Tool

Polygons must have at least 3 sides, and can 
have as many as 100. This tool also creates stars.

These options can be fun to experiment with, 
especially when creating stars. By adjusting some 
of the settings in the Geometry Options, you can 
create unique star-based shapes and designs.

Radius: Sets the radius, the distance from the 
center of the shape to the outer points. If you just 
enter a number into the box, Elements will use 
the units set in your preferences (see tip on Page 
17 for more).

Smooth Corners: Creates smooth corners on 
your polygons.

Star: Draws a star, with the number of sides 
set in the Options Bar. 

Indent Sides By (Star option only): Determines 
how deep the indentations of the star will be, 
represented as a percentage. The higher the 
number, the deeper the indent. 

Smooth indents (Star option only): Draws a star-
shaped polygon with smooth, or curved, indents. 

  Line (and Arrow)  
  Tool

This tool draws straight lines in any direction. Hold down 
Shift to force a horizontal, vertical, or 45-degree diagonal 
line. But that’s not all: you can also create an arrow. It’s all 
in the Geometry Options box.

Start and End: Determines which end of the line has an 
arrowhead. Checking Start will fix the tip of the arrowhead 
at the point you begin drawing. Checking End will fix the 
position at the line’s end. Checking both boxes will give 
you arrowheads on each end of the line.

Width and Length: Controls the arrowhead’s width and 
length, proportional to the width of the line. Values are 
10% to 1000% for Width and 10% to 5000% for Length. 

Concavity: Determines the curve at the arrowhead’s 
widest part, where the line and arrowhead join.  
A setting of 0% is perpendicular to the line.

The Polygon tool can create a wide 
array of shapes and stars. The blue 
shape on the far left is a polygon 
drawn with the default setting of 6 
sides. The red star uses the default 
side indent of 50%, while the yellow 
star has an extreme indent of 75%. 
The green star on the far right has 
the Smooth Indents setting checked.

The top arrow uses  
Elements’ default setting 
(shown in the Options 
box, above). The second 
arrow down has a 50% 
Concavity. The bottom 
two arrowheads have 
Width and Length set-
tings that are larger and 
smaller, respectively than 
the default values.
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  Custom  
  Shape Tool

The Custom Shape tool offers many choices of 
shapes, and they’re all found the Shape drop-
down menu in the Options Bar. You can see a list 
of all the Shape categories by clicking the fly-out 
menu in the upper right corner of the Custom 
Shape window. 

The shapes that are solid will draw that particular 
shape, the ones that are not will draw an outline of 
that shape. The shapes shaped like a frame are clear 
in the middle, which will display the contents of the 
layer beneath it in that space. 

Unconstrained: The default setting, this lets you 
determine the width and height simply by dragging.

Defined Proportions: Draws the shape using the 
proportions with which the shape was created. 
(Holding down the Shift key after you start draw-
ing a shape will do the same thing.)

Defined Size: Uses the size at which the shape 
was created. This can vary wildly, but you can still 
resize the shape with the Shape Selection tool.

Fixed Size: Uses the values you enter in the 
Width and Height text boxes to draw the shape.

From Center: As with other shapes, this option 
draws the shape from the center.

You can find some great objects in the custom 
shapes categories, things like decorative orna-
ments, frames that you can use as clipping groups, 
common symbols and icons and lots more. The 
category listings can be quite overwhelming, but 
it’s worth taking time to go through them if you’re 
interested in adding shapes and embellishments  
to your documents.

You can even create some quick frames 
with some of the custom shapes.

The fly-out menu for the Custom Shape tool (circled) lets you view the different 
shape categories; it also includes options for viewing larger thumbnails.
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As is the case with brushes and 
actions, you can add your own 

custom shapes to Elements. There 
are lots of Web sites that offer free 
custom shapes. Just search for “Free 
Photoshop Elements shapes” in 
Google to find a list.

tip

Elements’ Measurement Units

If you just enter numbers into the Width and Height  
areas of the Options Bar, Elements will use the unit of 
measurement you have selected in Edit>Preferences>
Units & Rulers (Mac: Photoshop Elements>Preferences> 
Units & Rulers). You can change this setting quickly by 
showing the rulers (View>Rulers), and then right-

clicking (Mac: Ctrl-click) on one of the rulers. You can also use unit abbre-
viations: ‘in’ for inches, ‘px’ for pixels, and ‘cm’ for centimeters). 

ESSENTIALS
TOOL TIPS
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  The Shape 
      Selection Tool

The Shape Selection tool is used for resizing,  
relocating, or transforming a specific shape. To 
move a shape, click on the Shape Selection tool 
(in either the Toolbox or the Options Bar) and drag 
the shape. This is particularly helpful when you 
want to reposition shapes that share a layer. If you 
have more than one shape on a layer and use the 
Move tool, all the shapes on the layer will move. 

To resize a shape, click the shape with the Shape 
Selection tool and resize it using one of the sur-
rounding handles. 

To transform the shape, click the shape and 
go to Image>Transform Shape. You have several 
transforming options, including Skew, Distort,  
and Perspective, along with Free Transform. 

Tips for working with shapes:
 ■ Drawing a shape really is simple: Just click and drag. If you don’t change 

the Fill Color in the Options Bar, the color of the shape will be your 
foreground color in the Toolbox. 

 ■ Remember that each time you click and drag with a shape, you will 
create that shape on a new layer. Use the Shape Area Options in the 
Options Bar if you want to keep multiple shapes on a single layer.

 ■ One of the frustrating things about using the Shape tools is that you 
can’t change the options for a shape after you’ve drawn it. If you draw 
a shape that isn’t to your liking, just click the Undo button (Ctrl-Z (Mac: 
Command-Z)), adjust the Options Bar settings and draw it again.

 ■ You can easily change the color of all shapes on a layer by double-
clicking the layer thumbnail in the Layers palette. This will open the 
Color Picker; choose a new color and click OK. If you need shapes of 
different colors, place each shape on its own layer.

 ■ After you click the Simplify button (or when you use the Layer>Simplify 
Layer command), your shape will no longer be resolution independent. 
If you then resize the shape using Free Transform command, the shape 
edges might lose their sharpness. (See the graphic on the left for more.)

 ■ You can easily tell that a shape layer has been simplified by looking at 
the layer’s thumbnail: if the background is gray, it is a shape layer; if 
the background is transparent, it is a pixel-based layer.

Both shapes above were 
resized 300 percent. The 
shape on the left had been 
simplified before resizing, 
and has blurry edges. The 
shape on the right was left as 
a shape layer, and retained 
its crisp, vector-based lines 
as it was enlarged.
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Of course the different shape tools can be used to add shapes to 
your design. But there are other ways to use the shape tool that aren’t 
quite as obvious. Let’s take a closer look at just one possibility: 

Shapes and Clipping Groups

Using a shape to create a unique photo holder is a  
great way to liven up a design. Here’s what to do:

1Go to File>New>Blank 
File and create a new 

document. I made mine 
10 inches by 8 inches, 
with a resolution of 300 
pixels/inch, which I used  
because I wanted to print 
my design. 

3 Go to File>Open and open an image 
you’d like to use in your design. Press 

Ctrl-A (Mac: Command-A) to select the 
entire image, and then press Ctrl-C (Mac: 
Command-C) to copy it.

4 Switch back to your 
working file and check 

your Layers panel to make 
sure the shape layer on 
top is the highlighted layer. 
Then press Ctrl-V (Mac: 
Command-V) to paste your 
copied image, which should 
now be the top layer. 

2 Choose one of the shapes from one of 
the Shape tools we’ve covered. For this  

type of design, the solid options tend to work 
best, as opposed to the frames. For my design, 
I chose one from the Custom Shapes menu 
called Crop Shape 18. 

TOOL TIPS: 

Using Shapes
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6 Select the Move tool (V) to resize and move the image to position 
it as desired within the shape. To complete the design, I added a  

drop shadow layer style to the shape layer, along with a textured back-
ground and some text. 

To save a multi-layered document like this, be sure to choose 
File>Save As and save it as a .PSD file. This will keep the layers intact. 
If the eventual destination of your creation is a printing lab, email, 
or a Web site save a copy in the JPEG format, which will flatten all 
the layers and compress the file to a smaller file size. (If you’re sure 
you’re done with the image, choose Layer>Flatten Image, which will 
reduce the file to a single, Background, layer.) ■

5 What I want is for the image to show only 
in the area of the shape I drew in Step 2. To 

do that, I need to group the image layer with the 
shape layer below. Doing this creates something 
called a clipping group. Here’s an straightforward 
method for doing this: with the top layer (the 
image layer) highlighted, choose Layer>Group 
with Previous, or press Ctrl-G (Mac: Command-G). 
You’ll see a small arrow appear next to the layer 
thumbnail in the Layers panel, indicating it is now 
“clipped” to the shape layer below. 

Mike Rodriguez holds a masters degree in Educational 
Technology and is an Adobe Certified Expert and Instructor  
in Photoshop CS4. He has over 17 years of classroom 
teaching experience and currently teaches courses in 
beginning photography and a variety of computer appli-
cations. In addition to his writing and video tutorials,  
he also sells stock photography through iStockphoto.com.

Go to the Subscriber Tutorials area for Mike’s tutorial on 
creating non-standard selections with the Shape 
tools. There, you can also find Linda Sattgast’s “Make 
a Rusty Key,”  which uses custom shapes to create a 
decorative element for scrapbook pages.
www.PhotoshopElementsUser.com

EXTRAS: GET MORE ONLINE!
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By Lesa Snider | Few techniques can help a busy photo—
or draw a viewer’s eye to your focal point—as well 
as a little selective blurring. Similarly, precise sharp-
ening can make your subject pop off the page. In this 
tutorial, you’ll learn how to perform both effects 
non-destructively. You’ll start off by learning how to 
blur your image’s background to produce the effect of  
a shallow depth of field. Read on!

Blur your image

1Open an image in the Editor. 
In the Layers palette, click on 

the fly-out menu, and choose 
Duplicate Layer. In the New 
Layer dialog box that appears, 
type Blur for the layer’s name 
and press OK.

Selective Blur 
and Sharpen

SHOOTING TIP: A shallow depth of field is 
the result of shooting in macro or portrait 

mode, or from using one of the manual modes 
to specify a small f-stop: f/1.8, f/2, f/2.8 and so 
on. This opens your camera’s lens (or aperture) 
wide, which reduces the area that is in focus. 
If you’ve ever had your pupils dilated, it’s the 
same principle in effect: The more dilated your 
pupils, the blurrier your field of vision.

tip
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Techniques
SELECTIVE BLUR & SHARPEN

Go to the Subscriber Extras area to 
download these sample images if 
you’d like to follow along.
www.PhotoshopElementsUser.com

EXTRAS: GET THESE IMAGES
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2 Make sure that the Blur layer is 
active (it should be highlighted 

in the palette), and then choose 
Filter>Blur>Gaussian Blur. In the 
resulting dialog, drag the Radius slider 
to the right to about 35 pixels. Press 
OK when finished.

(If you feel the effect is too pro-
nounced, use a smaller Radius value.)

METHOD 1

Eraser

3Press E to grab the Eraser tool. In the Options Bar at the 
top of your screen, choose Brush from the Mode pop-up 

menu on the right. Open the Brush preset picker by clicking 
the downward triangle to the left of the Mode menu (circled) 
and click once to select a big, soft-edged brush (I’m using 300 
pixels for this image).

Punch a hole through the blur 
There are two methods you can use to punch a hole through the blurry layer. The 
first method is quick, but it involves the Eraser tool, so there’s no room for error or fine-
tuning once you’ve added your strokes. (You can always use the Undo command, or 
delete your Blur layer and start again, however.)

The second method involves using an adjustment layer mask. The advantage there is 
that you’re hiding pixels instead of erasing them, which also means that you can tweak 
the effect endlessly. If you’re a beginner, start with the Eraser method here; otherwise, 
turn to the next page and pick up with the adjustment layer method. 

4 Click once on your 
focal point (in this 

image, the little girl’s 
face). Reduce your 
brush size by roughly 
half by pressing the left 
bracket key ([) repeat-
edly, click the focal 
point a few more times. 
Then, reduce the brush 
size even more and 
click a few more times 
to ensure the face area 
is sharp. You’re literally 
erasing part of the Blur 
layer so you can see 
through to the original 
layer below.

Final image
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4 This effect won’t work unless the adjustment 
layer is sandwiched between the original and 

Blur layers, so click on the adjustment layer in your 
Layers palette and drag it below the Blur layer. 

Then, while pressing the Alt key (Mac: Option), 
hover your cursor atop the dividing line between 
the blur layer and the adjustment layer. When you 
see two tiny intersecting circles, click once to group 
the layers together. Now, whatever we do inside the 
adjustment layer’s mask will affect the Blur layer.

5 In the realm of the layer mask, 
(which acts like digital masking 

tape), painting with black conceals 
and painting with white reveals. 
Since the goal is to hide part of the 
blur, you need to paint with black. 
Press B to grab the Brush tool and 
pick a big, soft brush from the preset 
picker at the top left of the Options 
Bar. Press the D key to set your 
foreground and background colors to 
the default black and white. If black 
isn’t the top color chip, press X to 
flip-flop the colors so that black is  
the foreground color.

6 Click once inside the mask icon of your adjustment layer 
(circled above); this ensures that you are painting within 

the mask. Mouse over to your image and click once in the 
area you want to remain sharp. Then, reduce your brush size 
and continue clicking on the face area to ensure it’s not blurry. 
If you hide too much of the blur layer, you can paint over 
those areas with white (remember, black conceals and white 
reveals). Just press X to flip-flop your color chips so that white 
is on top. 

For a quick before and after preview, click the little visibility 
eye to the left of the Blur layer. Click it again to turn the visibility 
of that layer back on.

3Click the Create Adjustment Layer icon (the 
little half black/half white circle) in the Layers 

palette and choose Levels. Press OK to immedi-
ately close the Levels dialog. What you are doing 
here is using an adjustment layer to get at the 
layer mask that tags along with it. 

METHOD 2

Adjustment Layer Mask

Techniques
SELECTIVE BLUR & SHARPEN
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Sharpen your image
This technique follows almost the same steps 
to selectively sharpen your image.

METHOD 1

Eraser

2 With the Sharp layer active, choose 
Enhance>Unsharp Mask and enter an 

Amount of 75%, a Radius of 2 pixels, and a 
Threshold of 3 levels (these are magic numbers 
for portraits on standard-resolution images). 
Press OK.

1Open an image in the Editor, then click 
on the Layers palette’s fly-out menu and 

choose Duplicate layer (you can also choose 
Layer>Duplicate Layer). In the resulting dialog 
box, name this layer Sharp, and press OK. 

(If you’re sharpening the same image you just 
blurred, duplicate the Background layer, then 
click and drag the Sharp layer to the very top of 
your layers stack.)

Punch a hole through the sharpness
As was the case with the blurring, you can use the Eraser 
tool or an adjustment layer mask to hide the sharpening 
from areas that don’t need it.

3 Press E to grab the Eraser, trot up to the 
Options Bar and make sure it is set to Brush 

mode. Choose a big, soft brush from the preset 
picker (as you did in the first technique). 

4 Just erase the outside edges of the image 
to keep the sharpness of your subject (this 

is the opposite of what you did when using the 
selective blur technique). 

To get a better idea of what you’re 
sharpening, it can be helpful to turn 

off the layer visibility of the original layer. 
Just click the little eye icon in the Layers 
palette to temporarily hide it. When you’re 
finished, click the empty space where the 
eye used to be to turn the layer back on.

tip
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As the founder of the free tutorial site, GraphicReporter.com, and chief 
evangelist for iStockphoto.com, Lesa is on a mission to teach the world to 
create better graphics. She’s the author of Photoshop CS4: The Missing 
Manual (O’Reilly), and the video titles “Practical Photoshop Elements” 
and “From Photo to Graphic Art” (KelbyTraining.com). Lesa also writes for 
Photoshop User magazine, Macworld.com, and CreativePro.com.

METHOD 2

Adjustment Layer Mask

3 Click the Create Adjustment Layer icon (the little half 
black/half white circle) in the Layers palette and choose  

Levels. Press OK to immediately close the Levels dialog. 
Again, you’re just using a Levels adjustment to get at the  
layer mask that tags along with it.

6 Click on the adjustment layer in 
the Layers panel, and press B to 

grab the Brush tool. Pick a medium-
size, soft-edged brush (50 pixels or 
so). Make sure your foreground color 
is white (press the D key, then the X 
key), click on the adjustment layer’s 
layer mask, and paint in the areas 
you want to be super sharp (like  
the girl’s face). 

4 Drag the adjustment layer below the Sharp layer. 
Press the Alt key (Mac: Option) and hover atop the 

dividing line between the Sharp layer and the adjustment 
layer. When your cursor turns into two intersecting circles, 
click once to group the layers together.

7 If the sharpening is too strong, click the Sharp layer to 
activate it and lower the Opacity setting at the top of the 

Layers palette.

5 Making sure that the adjust-
ment layer is selected in the 

Layers palette, choose Edit>Fill 
Layer and pick Black from the 
Contents pop-up menu. Press 
OK and the sharpening will be 
completely hidden. You will now 
reveal it in the areas that need it, 
such as her face and violin.

The final result is at the top of this page, along with a 
few more examples for good measure.

As you can see, a little selective blurring and sharp-
ening can make quite an impact! And no matter which 
method you use—eraser or mask—you haven’t harmed 
your original image. ■

Sharpening only Blur and sharpen Blur and sharpen
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Enchanting  
Vintage  
Fairy-Tale  
Effect

By Diana Day | Recently an Elements Village member 
mentioned a photographer’s blog that showcases vintage  
fairy-tale book images created with children’s photos, 
which the member wanted to create for herself. After 
reviewing some tips I learned from an online Jessica 
Sprague class, analyzing some vintage actions, and 
experimenting on a few photos, I put together these 
steps—using adjustment layers, blending modes, and 
textures—to create a similar effect. Use these steps as a 
guideline and fine-tune them with your own photos to 
come up with your own style of irresistible fairies.
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1 Choose a photo of a child in an appealing 
pose and setting. You may even wish to plan 

ahead and shoot a photograph particularly for 
this purpose, like I did (see original, below). 
When selecting a photo, keep in mind the posi-
tion of the subject’s body, which will determine 
the size and location of the fairy wings you’ll be 
adding. A profile pose is best for adding both 
wings to one side off the back, while a frontal 
view needs wings extending from each side 
behind the shoulders. Don’t crop the photo at 
this stage; you’ll want to leave plenty of room  
to attach the wings.

Check the Subscriber Extras area 
for more examples, additional tips, 
download links for brushes, help 
with textures and lots more.
www.PhotoshopElementsUser.com

EXTRAS: GET MORE ONLINE!
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2 The effects and textures applied in this tutorial may 
darken the image quite a bit, so let’s lighten the photo 

somewhat. Click the Create Adjustment Layer icon at the 
top of the Layers palette, and from the menu select Levels. 
In the Levels dialog box drag the right (white) slider to the 
left a bit, and then click OK; you can readjust this later if 
needed. You should now see a new layer called Levels 1 in 
your Layers palette with a white mask attached. With the 
Levels adjustment layer active, click the blending mode 
drop-down menu (at the top of the Layers palette) and 
select Screen. We need a slightly over-exposed look, but 
if the effect is too strong (you don’t want the highlights 
blown out), lower the opacity of that layer. In my example,  
I lowered the opacity to 50%. 

(Since your photo’s lighting, contrast, and colors will be  
different than mine, in this step and subsequent steps, you 
should adjust the settings appropriately for your own photo.)

3To give a vintage look to the image, we need 
to remove much of the color from the photo; 

for this we’ll use another adjustment layer. Click 
the Create Adjustment Layer icon, select Hue/
Saturation from the menu, and when the dialog 
pops up, drag the Saturation slider to the left to 
desaturate the colors substantially (I used -50 on 
mine), then click OK. 

The beauty of using an adjustment layer is 
you can readjust this effect later, if needed. 
To bring back more of the color in just certain 
areas of your photo—as I did with the fairy’s lips—
use the Brush tool (B) with a soft-edged brush 
and black foreground color (press D to get the 
default black and white colors), adjust the brush’s 
opacity, and paint over those areas you wish to 
add color back into. 

When you create a project with many 
layers, it helps to rename the layers so 

you can tell at a glance what is on a layer.  
To rename a layer, double-click on the layer’s 
name, then type in the new name.

tip

Projects
VINTAGE FAIRY-TALE EFFECT
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4Once again, we’ll create another Hue/Satura-
tion adjustment layer: this time to give it an 

antique, “old-photo” look, via a sepia tone.
Click the Create Adjustment Layer icon, and in 

the Hue/Saturation dialog, click the Colorize box. 
Enter 35 for Hue and 20 for Saturation, then click 
OK. In the Layers palette’s Blending Mode pop-up, 
change the blending mode of this adjustment 
layer to Soft Light. This will let the remaining 
color from the layer beneath show through and 
also add contrast and depth to the image. If this 
makes the shadowy areas of your photo too dark, 
with this adjustment layer active, paint on the 
dark areas of the image with the Brush tool, using  
a soft-edged brush, with the foreground color set 
to black and the brush opacity set to about 50%.  

 

5 Let’s add a little color, to give our fairy rosy 
cheeks. Click the Zoom tool (Z) and drag a rect-

angle around the subject’s face to zoom in on that 
area. Create a new blank layer at the top of the layers 
stack (Layer>New>Layer) and select the Brush tool 
with a soft-edged brush. Click the foreground color 
chip to open the color picker and select a dark pink 
or reddish color. I used ‘cd5a5a,’ which you can type 
in the ‘#’ input box at the bottom of the color picker.

With the blank layer active, paint a circle on 
one of the cheeks. Don’t worry if it looks too dark; 
changing the blending mode will let some of the 
skin color and texture show through from the layer 
below. Try setting the blending mode to Soft Light 
or Hard Light, whichever looks better on your 
image. (You can also reduce the effect by lowering 
the layer’s opacity.) 

Create another new layer and repeat this for the 
other cheek. The reason you should color each 
cheek on separate layers is because the lighting and 
shadows may be different on each side of the face 
and you may need more or less of the effect on one 
side than the other.
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6 Now comes the fun part: adding wings to your fairy. The best way to 
add wings is to stamp them on with a brush, because you can use your 

choice of color, and can lower the opacity to adjust transparency as needed.
There are many online sources to download fairy wings or butterfly 

wings brushes; a companion article in the Subscriber Extras section of the 
Web site has links to several good sites for fantasy brushes, as well as help 
for loading brushes. The wings used in my example images are by Stepha-
nie Shimerdla, which may be downloaded from the Obsidian Dawn Web 
site (www.obsidiandawn.com/fantasy-brushes).  

Create a new blank layer at the top of the Layers palette and select a 
foreground color for the wings. I used a pale green in my example, but any 
color that contrasts with your background should work. Get the Brush tool 
and select your wings brush from the brush picker in the Options Bar. Resize 
the brush so that it’s large enough to work with and stamp the wings on 
the blank layer. Size and position aren’t important at this stage; as long as 
the wings are on their own layer, you can resize and reposition them. Press 
Ctrl-T (Mac: Command-T) for the Free Transform command, and drag on 
the bounding box handles to enlarge or reduce the wing size; drag from the 
middle of the wings to reposition them.

If you are using a single wing brush, you may need to stamp the brush 
on one layer, and then duplicate that layer using Ctrl-J (Mac: Command-J). 
For adding wings to a frontal view of the subject, flip the second wing layer 
using the menu command Image>Rotate>Flip Layer Horizontal. If needed, 
use Skew or Distort from the Image>Transform menu to shape one or both 
of the wings to better conform them to the angle of the subject’s body. After 
resizing and positioning the individual wings, you should merge the two 
wing layers so that, if you apply any effects or adjustments to the wings, 
both wings will be uniformly affected. To merge the wing layers, Ctrl-click 
(Mac: Command-click) on each wing layer to select them, then choose 
Merge Layers from the Layer menu, or use the keyboard shortcut Ctrl-E 
(Mac: Command-E). 

Use the Eraser tool (E) to erase the section of wings that overlay the 
subject’s body, to create the illusion the wings are protruding from behind. 
In my main example image, with the subject in a side pose, only a small 

portion of the farthest wing 
needed erasing to disap-
pear behind the hair and 
skirt. With a subject posed 
in a frontal view (as in my 
second example image on 
the bottom left), the wings 
would be stamped on their 
own layer on top of the body; 
you would then erase away 
the wing portion that overlays 
your subject. An alternate 
method is to use the Lasso 
tool (L) to select the wing 
portion to be removed, then 
press the delete key.

Projects
VINTAGE FAIRY-TALE EFFECT



30    ADOBE PHOTOSHOP ELEMENTS TECHNIQUES

7 To give the image an even more vintage and 
worn appearance, you may add a texture over-

lay. For detailed steps for adding overlay textures to 
a photo, check my textures tutorial in the March/
April 2009 issue. (There are also links to several sites 
to download free textures in the March/April area of 
the Subscriber Extras section.)

Here are some quick, bare-bones, instructions for 
applying textures:

1. Open a texture file in Elements, press Ctrl-A 
(Mac: Command-A) to select the file, then press 
Ctrl-C (Mac: Command-C) to copy it.

2. Make your fairy-tale image active and press 
Ctrl-V (Mac: Command-V) to paste the texture in 
a layer at the top of the layer stack.

3. Resize the texture to fit the image, then apply a 
blending mode; Multiply, Soft Light, or Overlay 
usually work best for me. Lower the opacity of 
the texture layer to lessen the effect, if needed.

4. Should you not want the texture to affect the 
entire image, use an eraser brush with a lowered 
opacity to erase away parts of the texture layer. 
You can add more than one texture, as I did in 
my example image. 
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8 Tweak the image and add finishing 
touches. Remember, even after you’ve 

completed all the steps, you can still edit the 
layers if the image needs polishing, using one 
or more of these methods:

 ■ Readjust the opacity of one or more of  
your layers.

 ■ Double-click on an adjustment layer  
thumbnail to bring up the adjustment  
layer’s dialog box, and reedit the settings  
by dragging the sliders.

 ■ Select one of the adjustment layers, and, 
with a soft-edged brush and black fore-
ground color, paint over any areas of the 
image where you wish to hide the effect. 
Painting with a gray foreground color, or 
lowering the opacity of the brush, reduces 
the effect in that area, rather than hiding it 
entirely. (Painting with white will undo  
those changes, if you change your mind.)

Use your creativity and the many great fantasy 
brushes available online to dress up your fairy-tale 
image. You can give your fairy a crown or a wand, 
add a sprinkling of stars to look like fireflies, type 
in a title or saying, or create a border to make it 
look like a page from a storybook. Try embellishing 
your image by copying and pasting selections from 
other photos, such as flowers, butterflies, mush-
rooms, woods creatures and such. ■

Diana Day, retired H.R. Manager and self-taught Elements 
user, hosts a PSE Users Group where she teaches Elements 
to members of her community. Diana also puts her skills 
to practical use administering her church’s Web page and 
public relations projects.

Projects
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Hummer in Action
Donald Ainsworth
WAPAKONETA, OHIO

This female Ruby-throated hummingbird 
spotted me as I raised the camera; I managed 
just three frames in burst mode before she 
took off. (This was the first frame.)

The image was shot in Raw and post-
processed with Elements 6, with a crop 
and minor lighting and contrast adjustments. 
I use the sports mode on my Olympus 
E-410 digital SLR for hummingbird photos; 
it gives me an open aperture and a fast 
shutter speed.

Here is a selection of some 
of the best recent work by 
subscribers, showcasing 
original photos and  
completed projects from 
recent magazine tutorials 
and videos on the Web site. 
See the note on Page 35 for more  
information on how to submit your 
work for future issues.

Sounds of Nature
Rebecca Cooley
GRANT, NEBRASKA

The image I used was one of several taken for a digital photogra-
phy class that I am currently taking. Until this class my camera 
was seldom off of Auto mode; here, I was playing with depth 
of field, lighting and color. I used a PanosFX.com action to start 
with, and then changed the drop shadow, and rearranged the 
small images a little. I then faded the original image and resized 
the pieced image over it for the final effect.

Bison in Fog
Alecia Mickelsen
SARATOGA SPRINGS, UTAH

This photo was taken at Yellowstone National Park. I used 
Photoshop Elements 6 to convert the picture from Raw, tweaking 
it slightly to give it a glow. I then used a free Reflection action 
from PanosFX.com to create the final image.  
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#35
Christell Faul
SOUTHWEST LOUISIANA

Shooting sports photography from the sidelines 
for our high school, the Pioneers (“PIOS”), I 
love creating grungy layouts to sell, with the 
proceeds going towards the Teacher’s Fund. 
For this image, I combined textures, blend 
modes, brushes, football items, the Poster 
Edge filter (on #35), and used a texture brush 
to erase around the player, giving a grungy 
look to match the sport of football. 

Pictures
Deborah Funk
OMAHA, NEBRASKA

After viewing Dave Cross’ video, “Using Paste 
Into” ( June 10, 2009), I thought I would put 
a different spin on the technique. Instead of 
adding another photo, I used the same image, 
changing the color to black and white in one 
frame, the original in the middle, and added  
a hue to the third, and smallest, frame.

Frog Cut-out
Carol Huczek
DAHLONEGA, GEORGIA

I followed Mike Rodriguez’s “Creative Cut-Outs” 
from the September/October issue to create my  
frog cut-out. I used the Multiply blend mode 
on the background—as opposed to lowering  
the opacity—and really liked the result. It gave 
the photo a truly different feel.

NOVEMBER/DECEMBER 2009  33



Harvest
Donna Simon
CYPRESS, TEXAS

The photo was a still life taken for a photography class several years ago.  
When I saw the “Frame Your Words” technique by Diana Day ( July/August 
2009), I realized that this could be what I needed for those ordinary photos 
that I could not make myself delete. I cropped in close on the photo to 
emphasize the main colors, resized the canvas to add a larger white border 
and the two color frames. For the frames, I took the dark green for the 
inner border from the stem of the Jalapeño and the lighter green for the 
outer border from the stem of the bell pepper.

Harbour Mist
Steven Lee
NORTH VANCOUVER, BRITISH COLUMBIA

This was taken at Peggy’s Cove, Nova Scotia. I used 
Photoshop Elements 7 and Camera Raw to save the 
original at 5 different exposures (-2, -1, 0, +1, +2) as 
JPEG images, and then processed the images as an 
HDR image using Photomatix 3.2. I then imported 
the HDR image into Elements, and adjusted the levels 
and brightness and saturation. Before After

California Highway
W. Gordon Moore
ATLANTIC, VIRGINIA

This was taken from an overlook on 
California Highway 140. I just made 
some basic levels and hue/saturation 
adjustments on the photo.

Golden Carpet
Tina Bakken
JANESVILLE, WISCONSIN

I took this photo on the Blackhawk Golf 
Course, in Janesville, while laying on the 
ground. We should remember to occasionally 
change the position of our camera to try 
out a different perspective.
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Schoolhouse
Mathew Curtz
SEATTLE, WASHINGTON

This photo was taken in the Channeled 
Scablands area of Eastern Washington, in a 
freshly harvested wheat field. It is a three-
image, Photomerge-stitched panorama using  
Elements 6 for Mac ,  that was then  
converted to black and white. I used Matt 
Kloskowski’s “Mastering the Straighten 
Tool” (August 17, 2009) and Corey Barker’s 
“Black and White Conversion” (March 25, 
2008) videos.

 Subscriber 
Showcase

Jigsaw Puzzle
Anthony Walker
WILBRAHAM, MASSACHUSETTS

This is a photo I took of my 3-year-old 
granddaughter, who loves to put puzzles 
together. She loved seeing herself as a 
puzzle, although she was a little upset 
that she couldn’t finish putting this puz-
zle together. I used the “Jigsaw Puzzle” 
video tutorial from the Subscriber area 
(March 29, 2007).

Lonely Bike
Mike Maguire
MOUNTAIN VIEW, CALIFORNIA

I saw this bike, waiting for its rider to come 
back from a day of fishing, at a dry-dock area 
in the Moss Landing fishing community 
near Monterey, California. 

I started by reducing the saturation, then 
applied the Orton technique (from the 
January/February 2009 issue). As a final 
touch I applied a Sepia photo filter at 35%.
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Go to the Magazine Subscriber Gallery 
section in the Elements Village forums and 
read the message, “How to Submit Images to 
the P.E.T. Subscriber Showcase,” which has the 
info you’ll need to upload your photos. The 
next deadline is December 1.
www.ElementsVillage.com

EXTRAS: SUBMIT YOUR WORK!


