


If you haven’t noticed, there’ve been plenty of new articles and tutorials in the newsletter and on the Web 
here at Adobe Photoshop Elements Techniques. And we’ve also kept things stable by sticking with the columns 
that everyone looks forward to.

While I’d like to take full credit for this, I can’t. A bulk of the praise goes to our brand-new Managing Editor, 
Chad Neuman. Chad has been onboard with us a very short time but has already made a huge impact on the 

newsletter. What this means for you is that we have a dedicated person seeking out nothing but the very best for our news-
letter—the best writers, the best topics, and the best technology. All of this so you don’t have to go to multiple sources  
to fulfill your digital photography and imaging training.

That said, I’d like to welcome Chad aboard and at the same time throw him directly into the fire by asking you to send 
him (and/or me) ideas for topics that you want to read about both in the newsletter and on the Web. Heck, why not drop 
him a note just to say “hi” while you’re at it. Hey, what can I say? We live for this stuff, so the more we hear from you, our 
readers, the happier we are. See you next time. 

 

Matt Kloskowski
Editor-in-Chief
mattk@photoshopelementsuser.com
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08 THE MANY FLAVORS OF LAYERS
You’re probably familiar with layers in Adobe Photoshop Elements, but did know there are many 
different kinds of layers? Join us for a taste of layers, from the Background layer to adjustment layers.

16 SEEING THE LIGHT: ANALYZE AND ADJUST YOUR LIGHTING
Finding the right light is ideal for taking a good photo, but perfect light is not always available. 
Learn how to use Shadows/Highlights in Adobe Photoshop Elements to improve the lighting 
after you snap your pictures.

22 BURNIN’ UP YOUR FLAT PHOTOS
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Step by Step

STEP ONE: You’ll first need to open an 
underwater photo to work with. This 
photo was taken by a co-worker of mine, 
Kevin Agren, in his backyard pool with a 
special camera bag made specifically for 
underwater photography. The bag is very 
affordable and you can pick one up from 
$30 (point-and-shoot camera) to $120 
(SLR camera) at www.aquapac.net. When 
you’re ready, press Control-J (Mac: Com-
mand-J) twice to duplicate the layer so 
you see three layers in the Layers palette. 

[To follow along, download the image used 
in this tutorial at www.photoshopelements-
user.com/subscriber/printextras.php.]

STEP TWO: Select the layer directly below 
the top copy of the photo (it should be 
called Layer 1). Choose Edit>Fill Layer. In 
the Fill Layer dialog, select the 50% Gray 
option from the Use Contents drop-down 
menu. Leave the other settings at their 
defaults (Normal Blending Mode at 100% 
Opacity) and press OK to fill this layer 
with gray. Then, change the layer blend 
mode of the top layer (Layer 1 copy) from 
Normal to Luminosity by choosing it from 
the blend mode drop-down menu in the 
Layers palette. Your Layers palette and 
photo should look like this. 
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B Y  M A T T  K L O S K O W S K I 

Digital Darkroom 

making a splash with your 
underwater photos 
DIGITAL PHOTOGRAPHY HAS BEEN INCREDIBLY POPULAR FOR THE LAST FEW YEARS, BUT IT’S JUST NOW THAT UNDERWATER 
CAMERAS HAVE BEEN MOVING MORE INTO THE MAINSTREAM. UNDERWATER CAMERAS INTRODUCE NEW PHOTOGRAPHIC 
ISSUES SUCH AS POOR LIGHTING AND COLOR. WE’RE USUALLY JUST HAPPY TO BE ABLE TO GET THE SHOT. IN THIS TUTORIAL, 
WE’LL SHOW YOU A QUICK WAY TO MAKE THOSE UNDERWATER PHOTOS LOOK EVEN BETTER. 
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STEP THREE: Click once on the topmost 
layer (named Layer 1 copy). Then merge 
that layer down with the gray layer under it 
by pressing Control-E (Mac: Command-E).   
This will leave you with Layer 1 and the  
Background layer. Now click the Create a 
New Layer icon in the Layers palette to  
create a new layer on top of all the others. 
Click on the Foreground color swatch and  
set the color to R:255, G:0, and B:0 in the 
Color Picker. Press OK, and then fill this new 
layer with that color by pressing Alt-Back-
space (Mac: Option-Delete). Finally, set the 
layer blend mode of this red layer to Multiply. 

STEP FOUR: Click once on the top red layer 
and merge it with the photo layer below it by 
pressing Control-E (Mac: Command-E). Now 
set the blend mode of the top copy of the 
photo (should be called Layer 1) to Screen. 

STEP FIVE: Finally, merge this layer (Layer 1) 
with the original photo layer below it by 
pressing Control-E (Mac: Command-E). 
This should leave you with just one layer 
named Background. The last step is really 
simple. Just choose Enhance>Auto Levels 
to automatically give some more color and 
contrast to the photo.

That’s all there really is to it. If you haven’t 
tried it yet, you can indeed get some amaz-
ing pictures underwater, and it opens a 
whole new world of exploration. Enjoy! ■ 
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This shot has more blue than we want. The final image has more balanced color.
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Step by Step

STEP ONE: Open a photo of people run-
ning, either running for fun or in a mara-
thon. This example features a few runners. 
The background is blurred by motion but 
the closest runner is mostly in focus. Next, 
open a photo of an animal running; for 
this example, we used a running deer.

STEP TWO: If the animal is facing the 
wrong way, go to Image>Rotate>Flip 
Horizontal. Use the Lasso tool (L) to draw 
a selection around the border of the deer. 
Next, touch up the selection by adding to 
it (hold down Shift when you click-and-
drag) or subtracting from it (hold down Alt 
[Mac: Option] when you click-and-drag) 
using the Lasso tool. Be sure to subtract the 
background areas between the legs of the 
deer from the selection. 

STEP THREE: Go to Select>Feather, enter 
1 pixel in the Feather Selection dialog, and 
click OK. This will soften the hard edge of 
the selection. Using the Move tool (V), click 
inside the selection and drag the deer into 
the running photo. The deer will appear 
on its own layer. Double-click directly on 
the name of the new layer and rename 
it “Deer.” Now let’s move the deer farther 
away from the photographer’s position.
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COMBINING CERTAIN ELEMENTS OF TWO PHOTOS CAN ENHANCE THE MESSAGE YOU WANT TO GET ACROSS,  
WHETHER IT’S FOR AN ADVERTISEMENT OR A HUMOROUS MASH-UP FOR A DIGITAL ART CONTEST. PERHAPS AN  
AD AGENCY WANTS SOMETHING PEOPLE WILL TALK ABOUT OR AT LEAST CATCH THEIR EYES WHEN THEY FLIP 
THROUGH A MAGAZINE.

put it in motion

B Y  C H A D  N E U M A N

Special Effects 
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STEP FOUR: With the Move tool, select 
the deer and click-and-drag a corner of 
the selection box while holding the Shift 
key to make him a little smaller. Press 
Enter when the deer is at the right size. 
Perspective is important when creating a 
realistic effect like this, so we’ll make it a 
bit smaller and drag it higher up the photo 
(and farther away on the road). The area 
farthest away from the photographer is 
blurred, so go to Filter>Blur>Motion Blur 
and set the Angle to 0°. The amount of 
blur will depend on your photo, but let’s 
try 15 pixels.

STEP FIVE: The deer is blurred accurately 
to blend in with the nearby objects, but 
it’s still covering the prominent runner’s 
legs. Let’s fix this. Turn off the Deer layer’s 
visibility by clicking its Eye icon next to 
it on the Layers palette. Draw a selection 
around the runner’s legs using the Lasso 
tool. Be sure to select all the areas that 
should be covering the deer.

STEP SIX: With the area selected, add a 
1-pixel Feather to the selection to soften 
the edge. Turn on the Deer layer’s visibility 
by clicking its Eye icon, and then click 
on the Deer layer in the Layers palette to 
make it the active layer. Press Backspace 
(Mac: Delete) to remove the deer pixels 
where it’s covering up the runner’s legs. 
Now we have a brand-new photo that 
people will notice, whether it’s for a maga-
zine, a billboard, or just for fun. 

a
d

o
b

e
 p

ho
to

sho
p

 elem
ents te

c
hniq

ue
s     

07
Chad Neuman is Managing Editor of Adobe Photoshop Elements Techniques and Adobe Illustrator Techniques. He will receive a Master’s in Journalism this 
December. His writing website is www.chadneuman.com.
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Feature

the many flavors of layers 
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very time you make 
changes to a photograph, 
you alter the pixels and 
risk damaging that image. 

You can make multiple copies of the orig-
inal file to try various changes, but that’s 
confusing and really eats up memory. 
That’s where layers come in.

Think of layers as clear sheets of acetate 
that you place over your original image 
to change the look of your base photo. 
Like the layers of a traditional cartoon cel 
animation, each layer can be colored and 
can contain text, graphic objects, or even 
duplicated parts of your image. Using 
layers offers a completely flexible way to 
work. We’ll also go through layer styles 
and adjustment layers, two awesome ways 
to modify your images. Photoshop Ele-
ments includes different types of layers, so 
let’s go over each one. 

BACKGROUND LAYER: When you first 
open a photograph or any new docu-
ment, you’re looking at the Background 
layer. This is the bottom layer in the Layers 
palette and it’s locked, as denoted by the 
padlock. You can unlock this layer by turn-
ing it into a normal layer—just double-click 
on the layer and it will prompt you to 
name the layer in the New Layer dialog. 
Enter a name if you like and click OK.

DUPLICATE LAYER: You can duplicate 
any layer including the Background 

E        

LAYERS ARE THE KEY TO ALL PHOTO EDITING AND CREATIVE PROJECTS IN ADOBE PHOTOSHOP ELEMENTS. AT FIRST, EVEN 
ADOBE PHOTOSHOP DIDN’T INCLUDE LAYERS AND IMAGE EDITING WAS LIMITED. THE ADDITION OF LAYERS TO BOTH 
PHOTOSHOP AND PHOTOSHOP ELEMENTS ALLOWS FOR ALMOST LIMITLESS CREATIVE POSSIBILITIES.

 B Y  L Y N E T T E  K E N T

Using layers  
offers a  

completely  
flexible way  

to work.

layer. In fact, think of this as a safety step 
whenever you first start editing a photo. 
To make an exact copy of any layer, 
simply click on the layer in the Layers 
palette and drag-and-drop it over the 
Create a New Layer icon at the top of the 
Layers palette. 

SELECTION LAYER: You can create a 
new layer using a selection from the 
base image. This makes it easy to modify 
that selection without affecting the area 
around it. Make a selection and press 
Control-J (Mac: Command-J) to copy the 
selection to its own layer.

ADJUSTMENT LAYER: These layers allow 
you to change tones, colors, and other 
settings of the layers below them. To 
create an adjustment layer, click the Cre-
ate Adjustment Layer icon in the Layers 
palette and select the type of adjust-
ment, such as Hue/Saturation, Gradient 
Map, or Levels.

 Feature_FlavorofLayers.indd   1 10/3/06   3:07:45 PM



NEW BLANK LAYER: To create an empty 
layer ready for painting or other fills, click 
on the Create a New Layer icon in the 
Layers palette. The new layer will appear 
above the currently active layer in the 
Layers palette. If you would like to add 
the new layer below the currently active 
layer, hold the Control key (Mac: Com-
mand key) when you click the Create a 
New Layer icon.

TYPE LAYER: When you select the Type 
tool and start typing, a type layer is 
automatically created. This layer contains 
type as a vector shape, which means you 
can resize it while maintaining the sharp 
edges and letter shapes.

SHAPE LAYER: The Shape tools create  
a shape layer with a vector shape, just 
like the Type tool does. The text and 
shapes remain editable as text or  
shapes until these layers are “simpli-
fied” to turn into normal raster pixels 
(Layer>Simplify Layer). 

F O R  M O R E  O N  L A Y E R S ,  V I S I T  

W W W . P H O T O S H O P E L E M E N T S U S E R . C O M
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THE EYES HAVE IT
To see how a particular layer affects your 
image, click the Eye icon in the leftmost 
column in the Layers palette to hide it. 
Click the icon again to turn the layer 
back on.

 To show or hide more than one layer  
at a time, click-and-drag through the 
Eye icons.
 To show just one layer, Alt-click (Mac: 
Option-click) the Eye icon next to that 
layer. To view all the previously visible 
layers, Alt-click that Eye icon again.

LAYER STYLES
To add shadows, bevels, and special 
effects to your masterpieces, simply click 
a layer in the Layers palette to highlight it, 

then select Layer Styles in the left drop-
down menu in the Styles and Effects pal-
ette. Click the right drop-down menu to 
select a particular set of styles or special 
effects. Once you double-click on a style 
to add it to the layer, a styles icon appears 
next to that layer in the Layers palette. 

BLENDER CREATIONS
Layer blend modes are also a powerful 
tool. Click on one layer, and then use 
the blend modes and Opacity slider to 
change the way the layer interacts with 
the layer or layers below.

 Click on the blend mode drop-down 
menu at the top-left of the Layers 
palette and select a new mode. Note: 
To quickly see the possible effects 
in Windows, double-click the blend 
mode name and use the Arrow keys on 
your keyboard to cycle through all the 
options. You can also hold the Shift key 
and then press the + or – keys to cycle 
through the modes.
 Click on the Opacity drop-down arrow 
and click-and-drag the slider to change 
the layer opacity. For a slider setting, use 
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A text layer that is not simplified will 
remain crisp when dragged to a larger size

A simplified text layer will lose quality 
if dragged to a larger size, and the 

text can no longer be edited

A High Inner Shadow layer style applied

The Radioactive Inner Glow layer  
style applied
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   the scrubby slider method by clicking on 
the actual word “Opacity” and dragging 
to change the setting instead of clicking 
on the arrow for the drop-down menu.

DAMAGE-FREE ADJUSMENT LAYERS
With 11 different types of adjustment 
layers, you can easily make subtle 
changes to your photos to correct them 
or change the look entirely, and you can 
do this without altering or damaging the 
original pixels in the image. Adjustment 
layers are applied on top of the original 
layer and not to the original layer itself. 
Like other layers, you can adjust the 
Opacity and change the blend mode 
of adjustment layers. By lowering the 
Opacity of the adjustment layer in the 
Layers palette, you can reduce the effect 
and make more of your original photo 
appear through the overlay. 

All the different types of adjust-
ment layers (except for Invert) open a 
dialog for selecting various attributes 
for the adjustment. For example, if you 
want to apply a colored photo filter 
to your image, click the Create Adjust-
ment Layer icon in the Layers palette 
and select Photo Filter. When the Photo 
Filter dialog appears, select a filter 
type by clicking the drop-down arrow. 
Alternatively, you can click the Color 
radial button, and then click in the color 
swatch to bring up the Color Picker, 
select a specific color of filter to apply, 
and click OK to close the Color Picker. 
By increasing or decreasing the Density 
slider in the Photo Filter dialog, you can 
control the amount of color change. 
With the Preview box checked in the 
Photo Filter dialog, you can interactively 
see the effect of the colored filter on 
your photo.

Adjustment layers allow you to not 
only alter the image in various ways  
but also to vary the changes after the 

In addition to writing for several magazines, Lynette is an artist/photographer and writes books including Photoshop CS2: Top 100 Simplified Tips and Tricks, 
Scrapbooking with Photoshop Elements, and Teach Yourself Visually Digital Photography (co-authored with Dave Huss).
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adjustment layer is applied. Adjustment 
layers consist of two parts in the Layers 
palette: The left thumbnail is the adjust-
ment, such as a Hue/Saturation change. 
Double-click this left thumbnail in the 
Layers palette and the adjustment layer 
dialog reopens so you can fine-tune the 
adjustment. The icon to the right is a 
layer mask thumbnail. You can selectively 
remove the adjustment in specific areas 
of the image by painting with black on 
the white mask of the adjustment layer.

For example, a Hue/Saturation adjust-
ment layer was applied to a snowboard-
ing image to give it a purple tint to 
match the project design. To keep the 
snowboarder and the snowboard with 
their original colors, the Hue/Saturation 
adjustment layer needs to be removed 
from those areas. Select black as the 
Foreground color. Click on the layer 
mask thumbnail in the Layers palette to 
highlight it. Select the Brush tool (B) and 
paint over the snowboarder and snow-
board in the image in the main window. 
The black areas on the layer mask thumb-
nail show the areas where the adjustment 
layer is blocked. You can be even more 
selective in editing by painting on the 
mask with various tones of gray. Paint 
with white to add areas back in. 

layer tips  
   & tricks

Here are some ways to help you work 
smarter and faster with layers.

 Rename layers by double-clicking 
directly on the layer’s name in the Lay-
ers palette and typing in a new one.
 Click-and-drag one layer above or 
below another layer in the Layers pal-
ette to alter visibility of various layers, 
depending on transparency and fill of 
each layer. 
 Click-and-drag one layer to a differ-
ent open document to copy the layer 
to the other file. This is especially use-
ful for copying a type or shape layer 
to multiple images. 
 Click the Lock Transparent Pixels icon 
in the Layers palette to protect the 
transparent areas of a layer, or lock 
the entire layer to protect it by select-
ing the layer and clicking the padlock 
(Lock All) icon. To unlock, click the 
icon again. 
 To select just the items on a layer with-
out the transparent areas, Control-
click (Mac: Command-click) on the 
layer thumbnail in the Layers palette.
 By default, the Background layer 
is locked. To move or add styles to 
this layer, you must unlock it first. 
Double-click on the Background 
layer, rename it in the New Layer 
dialog, and click OK.
 Merge two layers by clicking the top 
one in the Layers palette and pressing 
Control-E (Mac: Command-E). 
 Combine multiple layers by hiding the 
Eye icons of all the other layers, making 
sure only the ones you want to com-
bine are visible, and pressing Shift-
Control-E (Mac: Shift-Command-E).

 Feature_FlavorofLayers.indd   3 10/3/06   3:08:50 PM
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Essentials

T O O L  T I M E :  T H R E E  W A Y S  T O  E R A S E 

In this edition of “Tool Time” we’ll show 
you how to use the Eraser tool. One 
of the most straightforward examples 

of the Eraser tool’s capabilities is to 
create a simple collage from layered 
photographs. Just about everyone has 
family photos that they would like to 
put together in a visually appealing 
way. Besides, my mom wants me to do 
something cool with our family pictures, 
and if I can combine work with a project 
for my mother, life is good! 

When creating a collage, it’s usually 
a good idea to have one large, primary 
image and two or more smaller images 
balanced evenly around that main back-
ground image. Oftentimes, you won’t be 
using the Eraser tool on a fl attened image, 
since this will erase to the current Back-
ground color in your image. When you 
want to erase parts of an image, it’s usually 
because there’s something on a layer 
beneath it that you want to reveal. And it’s 
not unusual to have holes or transparen-
cies on a layer as part of a creation.

SELECT YOUR IMAGES
You’ll need to get a few family photos into 
your computer. It doesn’t matter if they’re 
digital pictures or scans of family photos; 
just be sure to scan photos in at 300 dpi 
so you have a good working resolution. 
Open all the pictures you plan to use in 
Adobe Photoshop Elements. While it’s 
only possible to work on one image at a 
time, the Photo Bin (Window>Photo Bin) 
allows you to see a thumbnail of all of the 
pictures that are open, and it allows you 

When you want to 
erase parts of an 
image, it’s usually 

because there’s 
something on a 

layer beneath it that 
you want to reveal.

B e g i n n e r s ’  W o r k s h o p
B Y  L A R R Y  B E C K E R

to quickly switch between open images. 
(While numerous images can be open 
simultaneously, only the frontmost image 
can be manipulated, and we call this the 
“active” image.) The active image is always 
indicated by a blue highlight around the 
thumbnail in the Photo Bin.

Once you’ve opened a collection 
of images, you’ll need to decide what 
kind of background you want for your 
collage. Maybe you want a picture of 
the old family home surrounded by 
various family members, or grandma and 
grandpa with all the grandkids superim-
posed small along the bottom; or maybe 
you just want to blend several images 
together and allow each one to keep it’s 
own complete background. This example 
of using the Eraser tool features three 
images of the same person. The goal 
is to blend the three images smoothly 
together. I simply want to select one 
of these photographs to serve as the 
primary image and blend the other two 
images on top of that one.

All three images are informal snap-
shots, but the one where the boy is 
facing the camera has plenty of space 
all around the subject. Since people pay 
the most attention to faces and eyes, 
it makes sense to make this the central 
background image of the collage. Make 
one of the other images your active 
image by clicking on its thumbnail in the 
Photo Bin (I’m starting with the skate-
boarder). Using the Move tool (V), click-
and-drag the image onto the thumbnail 
of your background image in the Photo 
Bin and let go. The background image 
will automatically become the active 
image and the skateboarder will be cop-
ied into the middle of the background 
image as a new layer.

We’ll need to do the same thing for 
the baseball image, so start by making it 
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Opacity to 50% as you did earlier. Now 
move this layer to the bottom right and 
scale it. Finally, return the visibility back 
to opaque by making the baseball player 
100% Opacity. 

BLEND IMAGES
Now let’s blend the images together by 
erasing unwanted parts of the skate-
boarder and baseball player images with 
a big, soft-edged Eraser brush. It will be 
easier if you click the Eye icon to turn 
off the visibility of the layers you’re not 
working on while you erase. Also make 
sure that you click on the layer you want 
to work on in the Layers palette to make 
it the active layer. This will help you avoid 
erasing things from the wrong layer.

Select the Eraser tool (E) from the 
Toolbox. From the Mode drop-down 
menu in the Options Bar, choose Brush. 
Next, click on the brush thumbnail in 
the Options Bar and choose a large, 
soft-edged brush from the Brush Presets 
Picker. Then, use the Size setting to make 
your brush large enough for the job. A 
quicker way to adjust the brush size is to 
press the Left ([) or Right (]) Bracket keys 
on your keyboard. 

Once you have a really large brush, 
paint away the edges of the upper-left 
image to blend it with the background. 
This will be a trial and error process 
because you may have chosen a brush 
that’s too large and it erases part of the 
skateboarder, or a brush that’s too small 
and it doesn’t produce a soft enough 
edge. Be sure not to leave any hard 
transition edges. 
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Essentials

the active image in the Photo Bin. Next, 
click-and-drag the baseball player on 
top of the background image. Now you 
have a single document consisting of the 
background image with the other two 
images as layers. 

PLACE AND RESIZE
Temporarily turn off the visibility of the 
baseball player by clicking the Eye icon 
beside Layer 2. Now, click on Layer 1 (the 
skateboarder) to make it the active layer, 
and temporarily reduce  its Opacity to 
50% (top of the Layers palette). Reducing 
the Opacity makes it easier to visualize 
where and how large this secondary 
image will look best on your background, 
and you can restore it to 100% once it’s 
in the right spot. 

Place the skateboarder at the top left 
of the background and reduced its size 
slightly. To scale an image, hover the 
Move tool over the corner of an image’s 
bounding box and click-and-drag it 
toward the center until it’s the right size. 
(If the bounding box is not showing, make 
sure Show Bounding Box is checked in 
the Options Bar.) Make sure to hold the 
Shift key down in order to keep the image 
in the proper proportion as you scale it. 
Press Enter to complete the transforma-
tion. Enter 100 in the Opacity fi eld to 
make the layer fully visible again. 

In order to place the baseball player, 
temporarily turn off the skateboarder 
layer’s visibility and turn the baseball 
player’s visibility back on. Make the base-
ball player the active layer, and reduce its 

 Beginners Workshop_V3N7.indd   2 10/4/06   8:33:02 AM
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In the case of the skateboarder, I 
went back with a smaller, soft-edged 
Eraser brush to remove the bottom 
edge of that photo without erasing too 
much of the skateboard. Now turn the 
baseball player layer’s visibility back on 
and use a large soft brush to blend him 
into the scene too. 

OTHER OPTIONS AND TOOLS
As with practically any project, there’s 
more than one way to accomplish the 
collage look. This is just one of the 
quickest and easiest methods to master. 
Besides making a cool collage, we’ve also 
covered the basic settings and capabili-
ties of the Eraser tool. Let’s go over a 
few Eraser settings we haven’t used yet. 
In the Options Bar, you’ll fi nd two other 
choices in the Mode drop-down menu: 
Pencil and Block. Pencil and Block have 
pre-defi ned, hard-edged brushes. These 
tools are useful when your subject has a 
very defi ned edge.

The two other Eraser tools in the 
Toolbox are the one with the pair of scis-
sors on it and the one with the star on 
it. These are the Background Eraser tool 
and the Magic Eraser tool, respectively. 
Both of these Erasers remove a family 
of colors based on where you click. As 

Using the Eraser tool is one way to make a photo collage.

you click-and-drag with the Background 
Eraser, it will remove everything inside 
the Eraser’s diameter that’s in the same 
color family. If you have an item that’s a 
very different color than its background, 
this can help remove the background 
while leaving that item intact. Be sure 
to keep the crosshair targeted only 
on the background and never let it 
touch your foreground item, as the 
tool samples from the crosshairs to 
set the color to erase. 

Just click once with the Magic Eraser 
tool and it will remove the color of the 
pixel you click on plus any pixels in the 
same color family that are adjacent to it. 
Additionally, if you uncheck Contiguous 
in the Options Bar, it will grab that color 
family everywhere in the entire layer 
and erase it. Finally, as you already know 
from our earlier lessons on other tools, 
the Anti-alias box smoothes the edges 
where you erase. 

Now you know the secrets of the 
Eraser tools, so grab some family pictures 
and start erasing! 

Larry Becker is a nationally known author, speaker, 
and technology trainer whose areas of expertise 
range from digital imaging, desktop publishing, 
and computer-based video and music to PDAs, 
smartphones, and the occasional garage-door 
opener. Larry also conducts training seminars 
for the Adobe Photoshop Elements Techniques 
newsletter and website.©
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Essentials

S O M E  Q U I C K  A N D  H E L P F U L  T I P S

If you’ve entered values in the 
Options Bar in the Width and 
Height fields for the Crop tool 
(C), you can easily swap the 
values for the two fields by 

clicking on the two arrows between the 
Width and Height.

When you click-and-drag 
with the Crop tool (C), a dark 
gray area called the Shield 
appears, to indicate the areas 
that will be removed when 

you commit the crop. To toggle the 
Shield on and off without going to the 
Options Bar, just press / (forward slash) 
on your keyboard.

To crop a photo and keep 
the exact same aspect ratio, 
choose Use Photo Ratio from 
the Aspect Ratio drop-down 
menu in the Options Bar, 

before you crop. Then, as you click-and-
drag, the crop area will be created in the 
same ratio as your photo. 

T i p s  &  T r i c k s
B Y  D A V E  C R O S S
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The Crop tool (C) can be 
used to add extra canvas 
to a photo, as an alterna-
tive to using the Canvas 
Size command. To start, 

you’ll need to see the extra gray area 
around the image, so either zoom 
out in Maximize mode, or in Cascade 
Windows mode enlarge the window 
of your photo so that the gray is vis-
ible. Choose a Background color since 
the extra canvas will be added in that 
color. Use the Crop tool to drag an 
area inside the photo and release. You 
can then use the Crop tool to simply 
drag the corner handles of the crop 
area outside into the gray area to visu-
ally add extra canvas. Press Enter to 
add the extra canvas.

If you would like to maintain the 
same aspect ratio of the image and 
keep the size of the new canvas equal 
on the left and right and on the top 
and bottom, use the Crop tool to drag 

2
You don’t even  

have to select 
an entire area in 

order to crop…

3
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an area around the outside of the photo 
and then release. The bounding box 
will be restrained to the outer edges of 
your image. Then hold Shift-Alt (Mac: 
Shift-Option) while you’re dragging out 
one of the corner handles into the gray 
canvas area. The Shift key maintains the 
proportions and the Alt (Mac: Option) 
key resizes the bounding box from the 
center outward. 

Use the Image Size command 
to easily make the current 
photo match the exact size 
of another open image. Go 
to Image>Resize>Image Size. 

With the Image Size dialog open, go to 
the Window menu at the top of your 
screen, scroll down to the bottom of the 
menu where you should see the names 
of all your currently open documents, 
and select the document whose size you 
want to apply to the current document. 
Click OK and you’re done. (In general, 
you should choose a document that’s 
smaller rather than larger than your 
current photo). 

The Crop tool (C) can 
straighten a photo at the 
same time as cropping. After 
dragging an area to crop, 
move the cursor outside the 

bounding box until the rotate cursor 
appears. Then click-and-drag to rotate 
the crop area. It can be a challenge 
however to make sure that you’ve rotated 
the crop area the correct amount, so try 
this: make the crop area smaller than 
you need, and use the rotate method 
described, lining up the top edge of the 
crop area with the horizon line (or what-
ever you need to be horizontal). Then use 
the corner handles to resize the crop area 
to the size you need, while keeping the 
same angle. Press Enter and your image 
will be cropped and straightened.

Note: This is for tweaking an image 
by rotating it a little bit. If you rotate the 
crop selection 45˚ or more, it will rotate 
in the opposite direction; for example, 
if you rotate the right side of the crop 
selection upward by 45 ,̊ the right side of 
the of the selection will become the top 
of the newly cropped photo. To rotate 
this much or more, you’ll need to rotate 
after you crop the image using one of the 
commands under Image>Rotate. ■

In most dialogs that have a 
Cancel button, try holding 
down Alt (Mac: Option) to 
change Cancel to Reset—click 
Reset to reset to the original 

values and settings rather than having to 
cancel and reopen the same dialog.

Many people use the Rectan-
gular Marquee selection tool 
to select an area and then use 
Image>Crop to crop to the 
selected size. Did you know 

that you can use any selection tool before 
using the Image>Crop command? Just 
make a selection—in this case we used the 
Lasso tool (L)—then choose Image>Crop 
and the photo will be cropped to a rectan-
gular size that encompasses your selection. 

Taking that last tip a step further, you 
don’t even have to select an entire area 
in order to crop: Just hold down the Shift 
key and use any selection tool to select 
several areas that you want to include 
in the image. Think of it as selecting the 
“corners” of the crop. When you choose 
Image>Crop, the image will be again 
be cropped to a rectangular size that 
encompasses your selections.

5 7
6 8
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seeing the light: analyze  
and adjust your lighting 
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ust as you finish arranging your composition and 
assigning your depth of field, that big bank of clouds 
roles in and darkens the foreground of your image. 
Or perhaps you can’t wait for the angle of the sun or 

brightness to be just right. 
 There are many lighting-related mistakes to make when tak-
ing photos: hard shadows on faces, overexposed and blown-out 
photos, or flat-looking photos with not much depth. While you 
can’t completely simulate natural lighting conditions after taking 
the photo, there’s much you can do to improve the overall qual-
ity and impact of the lighting.
 In previous issues, we’ve considered in some depth how to use 
Levels (Enhance> Adjust Lighting> Levels) to attack exposure prob-
lems in images. Levels is indeed a powerful tool. But there are some 
images that just don’t lend themselves to correction with Levels. 
The Shadows/Highlights tool offers some additional control, and 
often this tool can be used instead of the Levels adjustment.
 The Shadows/Highlights tool is most useful on images that 
require tonal range specific adjustments, which are not simple 
highlight point and/or shadow point adjustments. Working with 
some sample images is the best way to see how this works. 

[To follow along, download the images used in this tutorial at 
www.photoshopelementsuser.com/subscriber/printextras.php.]

FIRST EXAMPLE: FIXING FROSTY
Let’s evaluate this image (next page) to see how we can improve it. 
The lighting in this picture is basically inverted. The background 
is blown out, and the middle and foreground are way too dark. A 
fill flash would have helped here if the camera could have been 
positioned close enough to the subject to make a difference. The 
bright snow in the background caused an improper exposure.
 Make a working copy of this document (File>Duplicate), and 
then display the Levels dialog (Enhance>Adjust Lighting>Levels). 
You should see a fairly full histogram (left) with no apparent major 

J        

THERE ARE SEVERAL KEY CHARACTERISTICS THAT CONTRIBUTE TO A GOOD QUALITY PHOTOGRAPH, INCLUDING 
COMPOSITION, LIGHTING, AND DEPTH OF FIELD. WHEN SHOOTING OUTDOORS, AND PARTICULARLY IF TIME IS  
AN ISSUE, LIGHTING IS OFTEN THE MOST DIFFICULT TO CONTROL.

 B Y  T A Z  T A L L Y

…there’s much you can 
do to improve the 
overall quality and 

impact of the lighting.
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SECOND EXAMPLE: ZIP AND TAZ ON THE BEACH
This image has a foreground/background reversal of tonal 
values. In this case, however, the background is more important 
than the last image. Let’s fix it. 

STEP ONE: Make a duplicate of your file, and choose Enhance> 
Adjust Lighting> Shadows/Highlights.

STEP TWO: In order to lighten the foreground faces, assign a value 
of 50% in the Lighten Shadows field. Resist setting too high a value 
here, as the faces may begin to posterize if you push too hard.

STEP THREE: Now to increase the visible detail of the beauti-
ful background mountains, assign a value of 10% to the Darken 

problems with the highlight or shadow points, so 
there isn’t much that can be quickly remedied with the 
Levels tool. And yet this image clearly has problems. 
 In this image, much of the adjustment needs to 
be applied to the tonal ranges between the highlight 
and shadow points. It’s with these kinds of adjust-
ments that the Shadows/Highlights tool can be most 
useful. Click Cancel to close the Levels dialog. Now 
let’s fix this image. 

STEP ONE: Choose Enhance> Adjust Lighting> 
Shadows/  Highlights. In the resulting Shadows/
Highlights dialog, you’ll see three adjustment 
fields: Lighten Shadows, used for lightening the 
three-quarter-tone portion of the image (the 
tonal range between the midtone and the shadow 
point); Darken Highlights, used for darkening the 
quarter-tone portion of the image (the tonal range 
between the midtone and the highlight point); and 
Midtone Contrast, used for adjusting the overall con-
trast of the image (controls the distribution of tonal 
values above and below in the midtone).

STEP TWO: To brighten the dark foreground of this image, which 
is currently in the three-quarter-tone range, assign a value of 40 
in the Lighten Shadows field. This enhances the brightness of the 
foreground. This is an improvement all by itself, but you’ll notice 
that overall the image appears a bit flat—we can improve on this.

STEP THREE: Assign a value of 10% to the Darken Highlights 
field. This darkens the quarter-tone values of the snow in the 
foreground and not the lightest highlight value in the back-
ground. And lastly, let’s adjust the image’s overall contrast.

STEP FOUR: In the Midtone Contrast field, assign a +20% value. 
Note that this field assigns a plus or minus sign to the field value, 
so if you input these values numerically from your keyboard 
be sure to start with either a “+” or “-” symbol. This adjustment 
increases the contrast of the entire image by making the lighter 
pixels a bit lighter and the darker pixels a bit darker. 

F O R  M O R E  O N  L I G H T I N G  A D J U S T M E N T S ,  V I S I T 
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The lighting in the original image (left) is inverted with the background 
blown out and the foreground too dark. Simple adjustments using 

Shadows/Highlights resulted in a better exposed image (right).
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Highlights field. Notice how you can now see much more detail 
in both the mountains and the sky. 

 Note: Here we made no overall contrast adjustment with 
the Midtone Contrast field. This is for two reasons: (1) Using 
the Midtone Contrast adjustment will darken the face, and (2) 
increasing contrast adds an unwanted harshness to this image.

THIRD EXAMPLE:  
DENALI IN THE FALL
In some images, only one por-
tion of the color range needs 
adjustment, so let’s take a look 
at an image for which this is true. 
In this image of Denali National 
Park in the fall, the big moun-
tain, Denali, in the background 
is exposed just about right in 
the bright sunshine, but the 
foreground, featuring the colored 
tundra, is blanketed by the 
shadow of an overhead cloud. 
Let’s see what we can do to make 
the tundra “pop” off the photo.

Taz Tally, Ph.D., a nationally known electronic publishing consultant, provides training on a wide range of electronic publishing topics, including scanning, prepress, 
and digital file preparation. Check out his books Photoshop CS2 Before & After Makeovers, Avoiding the Scanning Blues, and Acrobat 6 and PDF Solutions, or 
visit his website at www.tazseminars.com.
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STEP ONE: Duplicate the image and choose Enhance>Adjust 
Lighting> Shadows/Highlights. 

STEP TWO: Assign a 20% value to the Lighten Shadows field. 
With the Preview checkbox on, you can see the dramatic impact 
this one adjustment has on this image. The colors in the fore-
ground tundra nearly jump off the page. This is the only adjust-
ment we will make in this image as the highlight values, and now 
the overall contrast, are the way we want them. 

 Note: Be careful when making color-enhancing adjustments 
like these, as the tendency is to go a bit too far, creating an unre-
alistic appearance. 

In all three of these examples the lighting in the original images 
was less than desirable. Although being able to capture the 
original images with just the right lighting would have been the 
best circumstance, you can go ahead and take that picture and 
rest easy knowing you can make useful improvements after tak-
ing the photo.  

Before After
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YOU CAN CREATE BACKGROUNDS AND EMBELLISHMENTS THAT ARE AS UNIQUE AS YOUR OWN HANDWRITING WITH 
DOODLES AND WORDS YOU DRAW YOURSELF. ALL YOU NEED IS SOME PAPER, A FEW MARKERS, A SCANNER, AND ADOBE 
PHOTOSHOP ELEMENTS! HERE ARE A FEW TIPS AND TRICKS TO GET YOU STARTED.

Column

writing and doodling  
spectacular backgrounds

B Y  R O Z A N N E  P A X M A N  

Scrapbookers’  Workshop

[Download some of Rozanne’s flower and 
embellishment doodle images at www.photo-
shopelementsuser.com/subscriber/printextras 
.php. Downloads for personal use only.]

STEP ONE: Create some doodles and hand-
written words on good quality white paper 
such as 60 to 80 lb inkjet paper. It’s best if 
you use markers rather than ballpoint pens to 
create your doodles. Experiment with various 
tips, thicknesses, and pen styles as you work. 
Once you have your doodles completed, 
scan them into Photoshop Elements. You’ll 
use the scan to create brushes. 

STEP TWO: Because Photoshop Elements 
won’t allow you to create a brush that’s larger 
than 8" on either side at 300 ppi, create an 
8x8" new file (File>New>Blank File) and select 
the Transparent option from the Background 
Contents drop-down list. Once you have your 
new file open, select one of the doodles from 
the scan with the Rectangular Marquee tool 
(M) and drag your selection onto the trans-
parent file using the Move tool (V). 

STEP THREE: In order to make it easier to 
remove the white background, increase both 
the Brightness and Contrast (Enhance>Adjust 
Lighting>Brightness/Contrast) of the docu-
ment to +100 and click OK. This will make the 
white background completely white and will 
make the doodle as black as possible. Then, 
using the Magic Wand tool (W), hold the 
Shift key and select all the white background 
areas. Hit the Backspace (Mac: Delete) key to 
remove the white background. Deselect the 
doodle (Control-D [Mac: Command-D]). 
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Column

STEP FOUR: If you zoom into your docu-
ment so that you can see your doodle 
closely, you might see some colored 
pixels around the edges. These need to be 
removed so that the brush we’re mak-
ing will brush in an evenly manner. Fix 
this easily with the Reduce Noise Filter 
(Filter>Noise>Reduce Noise). Move the 
Reduce Color Noise slider all the way to 
the right (100%) and click OK. You’ll then 
see that all of the colored pixels are gone. 

STEP FIVE: Next, smooth the edges of 
your doodle as much as possible using 
the Median filter (Filter>Noise>Median). 
The settings may vary depending on your 
doodle, but generally keep the slider to 
the left (I set my Radius to 3 pixels). Check 
the Preview box to preview the level of 
smoothness. Click OK.

STEP SIX: Use the resulting graphic to 
create a brush (Edit>Define Brush). Name 
your brush when the Brush Name dialog 
appears. Your brush will be located at the 
bottom of the Brushes palette available to 
use with any tool that uses brushes. Repeat 
Steps Two through Six until you’ve created 
as many brushes as you need for your new 
scrapbooking background.

To begin using the brushes, switch to 
the Brush tool (B), click on the drop-down 
menu next to the brush thumbnail in the 
Options Bar, and then select your new 
brush from the bottom of the Brushes 
palette. Select a color for your brush by 
clicking the Foreground color swatch in 
the Toolbox, choosing a color (white in 
this example) in the resulting Color Picker, 
and clicking OK. Click once to add your 
custom doodle to the page. If you would 
like to fill the inside part of the letters 
with a contrasting color, choose a new 
Foreground color and then click inside the 
letters with the Paint Bucket tool (K). 
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STEP SEVEN: To create a scrapbook page 
with your brushes, start by creating a 
simple background by flooding a “base” 
layer with a color using the Paint Bucket 
tool (K), or you can create a more complex 
background by using various brushwork 
techniques right away. (The background in 
the final example was created by striped 
and polka-dotted brushes on top of a 
solid background.)

As you use your doodled brushes to 
create your unique background, use each 
brush on a different layer above the base 
layer. This is an important habit to gain as 
you learn to use brushwork techniques to 
fix possible errors. Brushing on a new layer 
as you work allows you to quickly hide or 
delete layers that you don’t like.

STEP EIGHT: Create interest in your back-
ground by changing the color you use 
for each brush. You can also use different 
Opacity levels for each layer or experi-
ment with the layer blend modes (click on 
the pop-up menu at the top of the Layers 
palette to choose different blend modes). 
Experiment with other brushing options 
such as changing the angle of the brush. 
You can find the Angle option, along with 
other interesting selections, under the 
More Options menu located at the far 
right of the Options Bar. Have fun trying 
different brush settings!

When you’re ready, save your new 
scrapbooking background as both a PSD 
file (to allow for further editing, if desired) 
and as a flattened JPEG file. Drag your 
beautiful new scrapbooking background 
using the Move tool (V) into a new file to 
use it as a background. ■
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Feature

burnin’ up your flat photos

hotos with good exposure can still fall flat due to the time of 
day the image was taken. One way to fix this is using the Burn, 
Dodge, and Sponge tools to exaggerate shadows and high-
lights to create depth in a photo. The Burn and Dodge tools 

selectively darken or lighten parts of an image; they’re based on traditional 
photography techniques of changing the exposure on specific areas of a print.

These photo correction tools are at the bottom  
of the Toolbox above the Foreground and Background 
color swatches. Click-and-hold the tool to see the  
various options: the Sponge, Dodge, and Burn tools 
are on the same icon. Now that you know where to 
find them, we’ll use the Burn tool to bring depth to an image. 

Let’s go over how to bring out the shadows with the Burn tool. Using the 
brush options of size, shape, and opacity works especially well for correct-
ing parts of an image. The Burn tool is also often used to bring out details 
in highlights that are blown out. If the highlights are too bright, you can no 
longer see the detail. The Range option in the Options Bar controls which part 
of the image the Burn tool affects: Shadows, Midtones, or Highlights. Shadows 
are the dark areas, Midtones are the midrange areas, and Highlights are those 
parts that are the lightest in the image. Sometimes you need to adjust these 
separately. Setting the Range allows you to correct problem areas without 
affecting the rest of the image. Exposure controls how strong the effect is. 
Start low, because you can always increase it. 

[To follow along, download the image used in this tutorial at  
www.photoshopelementsuser.com/subscriber/printextras.php]

Let’s get started. At first glance, this photo of the Badlands in South Dakota 
looks fine; but it really doesn’t capture the dramatic shadows you see in real 
life. The Burn tool can be used to accentuate the dark areas on the sides of the 
hills and add some contrast.

P       

SOMETIMES A PHOTO NEEDS A LITTLE PUSH TO MAKE THE JUMP FROM GOOD TO GREAT: A LITTLE MORE CONTRAST, A LITTLE 
MORE DEFINITION, A LITTLE MORE “OOMPH!” SELECTIVELY INTENSIFYING SHADOWS WITH ADOBE PHOTOSHOP ELEMENTS 
CAN MAKE THE DIFFERENCE BETWEEN A FLAT PHOTO AND AN APPEALING ONE.

 B Y  S A R A  F R O E H L I C H
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The key is to  
add more  

contrast for  
greater depth  

and to make it 
look natural.

In addition to brush size and style, the Burn tool 
also has Range and Exposure settings.
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After opening the file, press Control-J (Mac: Command-J) to duplicate 
the background. Double-click directly on the new layer’s name in the Layers 
palette and rename it “burn.” The corrections will be made to the new layer, 
leaving the original background intact. Working on the duplicate layer serves 
two purposes: first, if you make a mistake you have a good copy to fall back 
on; secondly, after you have made the corrections, you can toggle the visibility 
of the burn layer and see the difference with or without the burn.

Choose the Burn tool from the Toolbox. In the Options Bar, set the Range to 
Shadows—that way the tool affects the darkest parts of the image. The Expo-
sure setting should be very low—about 10% to 20%. We’re looking for subtle 
changes to increase the already darker areas.

In the Options Bar, click on the drop-down menu next to the brush thumb-
nail and choose a soft-edged brush. We chose the 65-pixel Soft Round brush, 
one of the default brushes that come with Photoshop Elements.

Paint lightly with the Burn tool to darken the grass on the mesa and the 
hillside near the top left of the image from the top of the grass to the next 
ripple. Check the progress by clicking the Eye icon by the burn layer in the 
Layers palette to see the difference between the burn layer and the original 
background. You can increase and decrease the size of the brush as you paint 
by pressing the Right or Left Bracket key. (The Right Bracket enlarges the brush 
size, and the Left Bracket key reduces it.) 

Because much of the Badlands area was formed by volcanic ash drifting in 
the wind and eventually becoming hard, the hills have ripples of gently rolling 
humps in between creases as well as sharp peaks. Lightly go over the creases 
with the Burn tool to emphasize them and give them more depth. Paint with 
the Burn tool a little ways up the sides of the crevasses. They will appear darker 
and stand out more. Lastly, you may want to darken the area between the 
crevassed hills and the grassy foreground to help differentiate those areas. 
Toggle the burn layer visibility again to see the difference you’ve made in the 
photo. Also try reducing the Opacity of the burn layer in the Layers palette to 
lessen the effect.
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Before the Burn tool is used, the shadows in 
the crevasses don’t add much depth.

The final photo looks less flat, since the  
hills’ shadows are more apparent.
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Sara Froehlich teaches online classes at Eclectic Academy (www.eclecticacademy.com) in Photoshop Elements, Photoshop, Xara Xtreme, and more. She also teaches 
Illustrator and Photoshop Special F/X at LVS Online (www.lvsonline.com) and is the Editor of Designorati: Illustration at Designorati (www.designorati.com). For more 
information on all of her classes, go to www.northlite.net.
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Here’s another example 
of enhancing the shad-
ows in an image to add 
more depth. This photo of 
Fairyland Canyon in Bryce, 
Utah, looks pretty good. 
But using the Burn tool on 
the shadows adds some 
depth, since there’s not 
much contrast on the cliff 
face on the left side of the 
photo. By choosing a 20% 
Exposure from the Options 
Bar, we added some more contrast to this photo in the shadows (with the Range set to Shadows). We also used the Burn tool on 
some of the highlights on the left-hand side of the photo with the Range set to Highlights. This darkens the highlights and brings back 
some of the details on some of the more flat areas of the rock. 

The key is not to overdo it and create an unrealistic-looking shadow. Just remember to dodge and burn on a duplicate layer so 
you can compare the before and after. The effects should be subtle and not over-exaggerated with areas of extreme contrast. Using 
the Burn tool at a low Exposure enables us to gradually add shadows to scenic landscapes that have large contrasts. The goal is to 
add more contrast for greater depth and to make it look natural. 

 Before enhancing the shadows.  Using the Burn tool with a low Exposure 
setting increases the contrast in the image.

 burn tool tip 
When using the Burn tool on scanned 
black-and-white photos, you may get 
unexpected results. If the image was 
scanned in RGB mode to preserve 
editability, the Burn tool may cause 
a scorched look on the photo rather 
than just darkening the image. Older 
photos discolor with age, and the 
scanner picks up the discolorations 
even if you don’t see them with the 
naked eye. If this happens to you, undo 
the Burn tool (Edit>Undo), and go to 
Image>Mode>Grayscale to convert the 
image to grayscale. Click OK to discard 
color information. Immediately, without 
using any tools on the image, go back  
to Image>Mode, and this time, choose 
RGB to convert the image back to RGB 
mode. The tools and filters will all be 
available for use, and the Burn tool will 
darken as expected without discoloring.

DEFINING SHADOWS
Sometimes the shadow 
areas we want to accen-
tuate are very defined. 
For this, try incorporat-
ing the selection tools. 
Parts of the bridge’s 
shadow here have a 
very distinct edge, so 
we made a selection 
around the shadow with 
the Polygonal Lasso 
tool; then when we 
used the Burn tool it 
only applied to the area 
that was selected. This 
prevents adding shad-
ows to areas we don’t 
want to affect. 

Top: Before enhancing 
the shadows.

Bottom: Using the 
Burn tool with a low 
Exposure setting added 
subtle shadows.
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Step by Step

STEP ONE: First, note that we must work 
with an RGB file and not a grayscale file, 
because we’ll be working with a color 
layer. So, if you have a grayscale image 
you want to color for a creative or artistic 
effect, you’ll need to convert it to an RGB 
file (Image>Mode>RGB). I’ll use a black-
and-white photo my dad took of me 
when I was a child by scanning the image 
into Photoshop Elements using a flatbed 
scanner. You can use either a scanned 
black-and-white photo or convert a color 
photo from a digital camera by choosing 
Enhance>Adjust Color>Remove Color. 

STEP TWO: Once the file is open, let’s cre-
ate a new layer (Layer>New>Layer). In the 
New Layer dialog, select the Color option 
in the Mode drop-down menu and click 
OK. We’ll be coloring on this new layer, 
so selecting the Color blend mode will 
allow the texture of the image below to 
show through any color that we add. The 
original layer (called the Background layer 
here) is below the new color layer.

Make sure your image has very few 
blank areas. If you have an image with 
large highlight areas, you’ll need to use 
the Burn tool (O) on those areas on the 
Background layer a little before applying  
a color. The color will only adhere to 
image areas with existing gray-tone pixels 
and not areas that contain a lot of white. 
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IN ONE OF MY EARLIEST MEMORIES, I REMEMBER WATCHING MY MOTHER COLOR A BLACK-AND-WHITE PICTURE THAT MY 
DAD HAD TAKEN AND DEVELOPED IN OUR BASEMENT DARKROOM. THAT WAS BACK IN THE 1950S, WHEN PHOTOGRAPHERS 
USED FILM AND COLORING ARTISTS USED BRUSHES AND OIL PAINTS. IN ADOBE PHOTOSHOP ELEMENTS, THERE’S A FEW WAYS 
TO COLORIZE A PICTURE, BUT LET’S GO OVER THE MOST USEFUL WAY I’VE DISCOVERED. IT’S FUN, EASY, AND CREATIVE. 

in living color
B Y  R I C K  S A M M O N

Colorizing Images 
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Step by Step
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STEP THREE: Select Window>Color 
Swatches to reveal the different default 
colors that you can choose from in the 
Color Swatches palette. (We could’ve 
accessed the Color Picker by clicking on 
the Foreground color swatch at the bottom 
of the Toolbox for more finely tuned color 
options, but for this article, let’s keep it 
simple and stick with the swatches.) Let’s 
start by coloring the face, so click on the 
Pale Warm Brown swatch. The color names 
in the Swatches palette are revealed when 
you hover your mouse over each swatch. 

STEP FOUR: To begin the coloring pro-
cess, switch to the Brush tool (B), click on 
the drop-down menu next to the brush 
thumbnail in the Options Bar, and select a 
soft-edged brush. Then, click on the Air-
brush icon. You can change the size of the 
brush as you paint by using the Bracket 
keys on your keyboard: Right Bracket (]) 
makes the brush larger; Left Bracket ([) 
makes the brush smaller. Now, simply 
click-and-drag the brush over the area 
of the image you want to color, selecting 
different colors as you move from one 
area to another. Here’s an important tip: 
Start with the Brush tool’s Opacity on the 
Options Bar set to about 50%. That set-
ting lets you apply color at a slower rate 
than if your brush was set to 100%. When 
colorizing any picture, slowly applying a 
color gives you more control than apply-
ing the color at a fast rate. 

STEP FIVE: During the painting process, 
occasionally turn off the bottom layer  
(by clicking on the Eye icon next it in  
the Layers palette) to check to see if 
you’ve missed any areas of a particular 
subject in the photograph. As you can 
see here, I missed a few areas, so more 
work was needed. 
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Rick Sammon has published 27 books, his latest being Rick Sammon’s Idea to Image, Rick Sammon’s Complete Guide to Digital Photography, Rick Sammon’s Travel and Nature 
Photography, and Rick Sammon’s Digital Imaging Workshops. See www.ricksammon.com and www.rickspixelmagic.com for more information.

STEP SIX: Try not to paint over the same 
area twice. If you do, that area becomes 
darker than areas you only paint over 
once, though this may not be noticeable 
depending on the saturation of your gray-
scale pixels in that area. You’ll notice these 
darker areas mostly on a subject’s face or 
other relatively plain areas of a picture. If 
you do get streaks on a plain area, use the 
Dodge tool (O) to lighten that area. 

STEP SEVEN: If you paint outside the 
lines, don’t fret. Select the Eraser tool (E), 
choose a soft-edged brush in the Options 
Bar, and erase any errant brush marks. You 
can also select an area with the Lasso tool 
(L) or the Polygonal Lasso tool and go to 
Edit>Delete to remove color from areas 
where you mistakenly painted. 

STEP EIGHT: If you’re having trouble 
staying within the lines, here’s a second-
ary technique to try. Select the Polygonal 
Lasso tool or the Lasso tool and draw a 
selection around an area where you want 
to apply a color. Once the shape selection 
is drawn, choose a Foreground color that 
you want to use for the object, select the 
Paint Bucket tool (K), and click inside the 
selection to fill it with the Foreground color. 
This is good for filling large areas as well as 
drawing an exact edge, though touching up 
with the Brush tool may be needed. 

Now we’re done, and we have a color 
photo that used to be black-and-white! 
If you want a slightly darker tone, try 
duplicating the layer containing the color 
and then changing the layer blend mode of 
the copied layer from Color to Multiply in 
the Layers palette. You can then adjust the 
Opacity of the new layer to dial in the exact 
tone that you want. Try different colors on 
different layers if you want. I tried both red 
and blue for the shirt to convert this black-
and-white photo into a colorful image. ■
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