


Wow, it’s already my second issue as Editor-in-Chief and I have to say that I’m having an absolute blast. Getting to interact 
in a more integral way with this newsletter is really a lot of fun. I also want to thank everyone for the warm welcome. 

Remember last time when I said that there wouldn’t be any changes in the newsletter? Well, I lied. Sorry. But hey, they’re 
good changes. First, I’d like to welcome two new writers. Tim Cooper joins us with an article on how to pick out that new 
digital camera (“How to Buy a Digital Camera,” p. 25). As with many things relating to the newsletter, a large part of your 
subscription value comes from the subscriber-only website as well.  Tim was kind enough to include a Web article that  

gives you even more in-depth information to help you choose the perfect digital camera. 
Next, Rozanne Paxman has taken over the “Scrapbookers’ Workshop.” Please join me in wishing Linda Sattgast all the best. Linda 

launched our scrapbooking column and has written excellent tutorials each issue. We thank her very much and wish her the best of luck. 
Also, one of our most popular forum participants, Wendy Williams (she’ll be nearing 20,000 forum posts around the time you read this), 
has graciously allowed us to put more than 40 of her tutorials into the subscriber-only area of the website. So if you haven’t been by the 
website recently, make sure you check it out. She’s got some great techniques. Whew, all that between one issue of the newsletter and the 
next. Talk about a wild ride. Until next time… 
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Step by Step

STEP ONE: Open a photo that features a 
nice blue sky. Try using a photo without 
too many clouds, as clouds will tend to 
lessen the effect of this technique. Click 
the Create Adjustment Layer icon at the 
top of the Layers palette and choose Hue/
Saturation to create a new Hue/Satura-
tion adjustment layer. The first thing you’ll 
need to do when you see the Hue/Satura-
tion adjustment dialog is change the Edit 
menu from Master to Blues.

[To follow along, download the image used 
in this tutorial at www.photoshopelements 
user.com/subscriber/printextras.php]

STEP TWO: Now move the Saturation 
slider toward the right to increase only  
the blue color saturation in the photo.  
A setting somewhere between +30 and 
+40 usually provides a good, realistic color 
boost. Any less and the effect on the sky 
is too mild and any more and the effect is 
too strong and your sky will begin to turn 
purple. Keep your eyes on the sky at this 
point—don’t worry if other areas in the 
photo begin to look odd. We’ll take care  
of that later. 
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MANY PHOTOGRAPHERS CARRY AN ADJUSTABLE POLARIZING FILTER THAT ATTACHES TO THE CAMERA’S LENS. THE FILTER 
REDUCES GLARE FROM NONMETALLIC SURFACES, SUCH AS GLASS OR WATER, AND DEEPENS OR EMPHASIZES BLUE SKIES. 
YOUR DIGITAL CAMERA MAY NOT ALLOW SCREW-ON FILTERS OR MAYBE YOU LEFT YOURS AT HOME. FEAR NOT, YOU CAN 
PULL THE DEEP BLUES OUT OF THAT SKY IN PHOTOSHOP ELEMENTS AFTER YOU TAKE THE PHOTO.  

simulating a polarizing  
filter on a sky

B Y  M A T T  K L O S K O W S K I 
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STEP THREE: When you’re done adjust-
ing the Saturation, click OK. You’ll see a 
new layer appear right above your original 
photo layer in the Layers palette. The blue 
sky looks great, but other blue parts of your 
photo may now look too blue. To fix this, 
click once on your Hue/Saturation adjust-
ment layer to make sure it’s selected. Now, 
press the letter D to set your Foreground 
and Background colors to white and black, 
respectively, and then press X to exchange 
them so now black is your Foreground color. 

STEP FOUR: Now select the Brush tool (B). 
In the Brush Picker in the Options Bar at the 
top of the screen, select a large soft-edged 
brush and paint all the non-sky areas. 
Because you’re working on an adjustment 
layer, you’re not actually painting with 
black—you’re hiding (or masking) the effect 
of the adjustment on all the areas you paint. 
This leaves the skies bluer but removes any 
oversaturated effects in other areas. 

BONUS STEP: Let’s take this trick one 
step further: Control-click (Mac: Com-
mand-click) on the adjustment layer and a 
selection appears around the sky. Click the 
Create adjustment layer icon at the top of 
the Layers palette and choose Levels. In the 
Levels dialog, move the black Input Levels 
slider to the right a little—this will further 
deepen that blue sky.

Now there’s quite a difference between 
the original and final sky colors. ■ 
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Step by Step

STEP ONE: We’re going to make a lobby 
sign for the most universal bank in the 
world, known to children everywhere as 
the “Bank of Dad.” Because it’s a bank, 
it requires a fancy wood background to 
emphasize the gold letters, so create a 
new image (File>New>Blank File) that’s 
800x600 pixels at a resolution of 72 dpi 
and with White Background Contents. 
Then, we’ll apply the Rosewood tex-
ture (in the Styles and Effects palette 
[Window>Styles and Effects], choose 
Effects in the top-left pop-up menu and 
Textures in the top-right pop-up menu. 
Double-click the Wood-Rosewood 
thumbnail to apply it).

Turn on the grid (View>Grid) and, 
using the Rectangular Marquee tool (M), 
drag a selection that’s equidistant from 
all the edges of the image (be sure you 
have View>Snap to Grid turned on). When 
the selection is in place, turn off the grid 
(choose View>Grid again).

STEP TWO: Make a copy layer of the 
selected area (Control-J [Mac: Command-J]). 
Select Layer Styles in the top-left pop-up 
menu in the Styles and Effects palette 
and Bevels in the top-right pop-up menu 
and click the Simple Sharp Pillow Emboss 
thumbnail. Flatten the image (Layer>Flatten 
Image). That completes the background.

Tip: Many of the presets in the Styles 

and Effects palette have their full names 

cut off in thumbnail view. To see the com-

plete names, click the More button in the 

palette and change from Thumbnail View 

(default) to the List View.
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TODAY, TYPE THAT CONVEYS THE MESSAGE IS ITSELF A GRAPHIC ELEMENT THAT IMPARTS EMOTION TO YOUR MESSAGE. 
THE SINGLE ELEMENT THAT’S EMOTIONALLY TIED TO WEALTH IS GOLD. IT’S NOT THE MOST PRICELESS OBJECT (POUND FOR 
POUND, DIAMONDS ARE WORTH FAR MORE), BUT EVEN THE HUMBLEST OBJECT APPEARS TO HAVE A LOFTY PURPOSE IF IT 
APPEARS TO BE MADE OF GOLD.

creating golden text

B Y  D A V E  H U S S

Type Effects 
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STEP THREE: Click on the Foreground  
 color swatch in the Toolbox, choose R:250, 
G:230, and B:35 in the Color Picker, and 
click OK. Select the Type tool (T) and 
choose a dignified typeface (the one in 
this example is Rockwell Extra Bold with 
the font size set to 160 points [pt] and the 
leading set to 130 pt in the Options Bar). 
Type “Bank of Dad,” then select the word 
“of” with the Type tool and change it to 
Rockwell Condensed. Click the Checkmark 
icon in the Options Bar to commit the 
type, then use the Move tool (V) to center 
the type (as shown). In the Layers palette, 
Right-click (Mac: Control-click) the text 
layer and choose Simplify Layer from the 
menu that appears.

STEP FOUR: Duplicate the text layer by 
dragging it onto the Create a New Layer 
icon at the top of the Layers palette. Choose 
Wow Chrome in the top-right pop-up menu 
in the Styles and Effects palette. Then, click 
on the Wow–Chrome Reflecting preset to 
apply it, creating a bright chrome look. 

STEP FIVE: To make the text look like gold, 
change the blend mode of the top layer in 
the Layers palette from Normal to Color 
Burn. As there are many types and therefore 
shades of gold, we picked a base color that 
produced a green tint. A redder base color 
would have made the gold appear too 
orange on our reddish background. The 
advantage of using the combination of a 
base color and a blend mode allows you 
to tweak the base color. Adjust the color by 
selecting the lower text layer and opening 
the Hue/Saturation (Control-U [Mac: Com-
mand-U]) dialog. While looking at the gold 
type, move the Hue slider to the left or right 
until you get the color you need.

Select the top layer and press Control-E 
(Mac: Command-E) to merge the two text 
layers together. Choose Drop Shadows in 
the top-right pop-up menu in the Styles and 
Effects palette and then click the Noisy pre-
set to apply it. And here’s our final sign. 

Dave Huss has more than 25 years’ experience as a 
photographer and has authored more than 17 books 
on digital photography and digital photo editing. His 
latest book is Adobe Photoshop Elements 4: 50 Ways 
to Create Cool Pictures.
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Feature

controlling composition  
and depth of field
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hotographer Edward 

Weston once said that 

good photography is all 

about the quality of the 

light. He assumed other factors such as 

composition and depth of field were 

being attended to. But even though the 

light is sometimes unsatisfactory, you 

may still want to take pictures anyway. 

Paying attention to how you compose 

your image and what’s in and out of 

focus can make or break your photo.

COMPOSITION AND DEPTH OF FIELD

Composing your photo involves deciding 

what elements you want to have in your 

image and where you want to place them. 

Often, the most important element in the 

image should not be in the middle, but 

placed off to the side. This is called asym-

metrical composition or the rule of thirds. 

Also, effective image composition is as 

much about what you exclude as what 

you include. Having too many elements in 

an image causes the intended subject to 

get lost in the crowd. Images end up look-

ing “busy” and confuse the eye; the viewer 

doesn’t know where to look.

This image of hanging flowerpots is  

an example of poor image composition. 

All portions of the image are of near- 

equal value, so the viewer doesn’t know 

what to look at. All the image elements 

are virtually in the same plane of focus 

and there’s very little sense of depth. 

Additionally, lighting doesn’t emphasize 

any elements in the photo. This image is 

confusing and uninteresting.

When composing your images, don’t 

forget the third dimension—depth. You 

can use depth of field (controlling what’s 

in focus from foreground to background) 

as a tool for including or excluding image 

elements. For instance, you can dramati-

cally reduce the importance of an image 

element or area of a photo by throwing it 

completely out of focus. By making it par-

tially out of focus, you can more subtly 

direct the viewer’s attention away from 

an image area.

P    
…effective image 

composition is 
often as much 

about what you 
exclude as what 

you include. 

INSTEAD OF JUST POINTING AND SHOOTING, TAKE SOME TIME TO COMPOSE YOUR IMAGE AND THINK ABOUT DEPTH  
OF FIELD TO CHANGE YOUR IMAGE FROM HO-HUM TO AN EYE-CATCHING MASTERPIECE.

 B Y  T A Z  T A L L Y
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Note: When we refer to a low depth of 

field, fewer elements are in focus; a large 

depth of field has more elements in focus.

CONTROLLING THE COMPOSITION

When you compose your photo, you 

have several tools at your disposal to 

control the composition of your image: 

image frame, lens focal length, f-stop, 

depth positioning, and light focus.

Image Frame: Use your image frame to 

control where you place your various 

image elements. As discussed earlier, 

moving the primary object away from  

the center of your image frame usually 

makes for a more interesting photograph. 

Focal Length: Your selection of lens  

focal length can be a powerful image 

composition tool. Wide-angle lenses 

tend to include more image elements 

and tend to place more of those ele-

ments, from foreground to background, 

in focus. Telephoto and macro lenses 

tend to include more restricted ranges  

of elements and lower depths of field.

f-Stop: You can use the f-stop, which 

controls the diameter of the lens iris, to 

control the portions of your image that 

are in focus. Small f-stop numbers (such 

as 1.4–2.8) will have reduced depths 

of field. Large f-stop numbers (such as 

11–22) create large depths of field. 

Image Element Depth Positioning: This is 

a highly effective composition technique 

that many good photographers use but 

talk little about. A good example of depth 

positioning is placing the shooting position 

of your camera so that the background 

of an image (that you would like to de-

emphasize) is well behind your key image 

element, making it easy to capture the 

background out of focus.

Light Focus: Light focusing involves direct-

ing light at key elements in your image to 

focus attention on them. Studio photog-

raphers routinely do this with light stands. 

With a little searching, you may be able 

find naturally lit areas, or you can use your 

fill flash to focus your light.

Let’s look at an example. These two 

shots of newly grown cypress leaves taken 

in Southwest Florida clearly show the 

benefits of isolating specific portions of an 

image. What setups and techniques were 

used to create the second image? I used 

lighting and image element depth posi-

tioning to emphasize the cypress leaves.

FOCUSING ATTENTION

Here are two separate photos of iris flow- 

ers shot in the garden of an outdoor res-

taurant in Antigua, Guatemala. The smaller 

photo of an iris shows several distract-

ing compositional elements. Numerous 

background objects are clearly visible, 

including the roof of a cabana and other 

proximal plants. Also, 

the flower is placed 

in the middle of the 

image. The iris itself 

is complex with two 

flowers and several 

buds, but in this image 

the flowers are facing 

away from the view angle. In short, this 

image has a lack of clear focus.

 The larger photo of the iris incorporates 

many of the compositional and depth of 

field characteristics we discussed above. 

First, there’s only one flower, and it’s well 

oriented toward the view angle and is 

slightly off-center (up and to the left). 

Also, note the lack of competing image 

elements. The shooting angle is chosen 

to eliminate any nearby objects, making 

blurring the background much easier. 

 The camera setup for the smaller 

iris photo is wide angle (17mm) at 1/80 

second with an f-stop of 5.6. The combi-

nation of the wide angle and moderate 

f-stop guarantees that the background 

will be distinguishable. No fill flash was 

F O R  M O R E  O N  P H O T O G R A P H Y  T E C H N I Q U E S ,  V I S I T 

W W W . P H O T O S H O P E L E M E N T S U S E R . C O M
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Lighting and depth 
positioning help to create 

a more interesting and 
better composed image in 
our example to the right.
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used on this overcast day so the contrast 

is low throughout the image.

 The camera setup for the larger iris 

photo was 55mm at 1/250 second with an 

f-stop of 3.5 and was shot with a fill flash. 

The longer focal length and lower f-stop 

allowed for easier de-focusing/blurring 

of the background. The fill flash provided 

focused light on the flower while leav-

ing the background darker and lower 

contrast. Note: I could have shot with an 

even longer focal length lens from further 

back, but if I had moved too far away, the 

fill flash would have lost its effectiveness.

Tip: To manually set the f-stop, set 

your camera on aperture priority. Just 

remember that a lower f-stop number 

will de-focus the background more.

CAPTURING THE WHOLE SCENE

In this image taken in Arches National 

Park, the same tools are used but very dif-

ferently. Let’s break this one down using 

the same terms we used in “Controlling 

the Composition.”

Image Frame: In this image, there are 

three key image elements: the foreground 

driftwood, the middle ground arches, 

and the background clouded sky. Here 

we used the rule of thirds where each of 

these three elements is placed in the top, 

middle, and lower thirds of the image. 

Each of these elements is placed slightly 

off-center asymmetrically to help keep 

the image interesting. Also note the inten-

tional and important use of the portrait 

rather than landscape orientation, which 

encourages the viewer’s eye to travel from 

foreground to background.

Focal Length: Rather than using a longer 

focal length lens to reduce the image 

frame contents, as we did with the iris 

photograph and cypress images, we used 

a wide-angle lens (28mm) to include as 

much content as possible. The use of this 

wide-angle view, along with the portrait 

frame orientation, further encourages 

the viewer’s eye to travel from the bot-

tom to the top.

f-Stop: We used a large f-stop of 22 to pro-

mote maximum depth of field. Unlike the 

iris image where we were trying to restrict 

the depth of field to focus attention on 

only the single flower, here we want to 

maximize what’s in focus to encourage eye 

movement across the image.

Image Element Depth Positioning: We 

placed the three main elements of the 

image—the driftwood, the arch, and the 

sky—at progressively receding positions 

in the image. This provides a strong sense 

of depth and really encourages the eye to 

travel. Again, this is the opposite of our iris 

image setup, but for this image it’s the cor-

rect use of composition and depth of field. 

Light Focus: The natural lighting was just 

about perfect for all the image elements. 

There was sunlight directed at the fore-

ground driftwood; the middle ground 

arches had good low-angle sunlight to 

produce well-saturated reds and good 

shadows for a strong sense of depth; and  

the background sky is well lit with satu-

rated blues and white clouds that pop. 

While not required here, don’t be afraid 

to use your fill flash for emphasizing the 

foreground image elements even in well-

lit daytime conditions.

With practice and imagination, while 

paying attention to how you compose 

your image and using depth of field to 

focus attention, your images will become 

much more interesting and pleasing to 

the viewer. 

Taz Tally, Ph.D., a nationally known electronic publishing consultant, provides training on a wide range of electronic publishing topics, including scanning, prepress, 
and digital file preparation. Check out his books, Photoshop CS2 Before & After Makeovers, Avoiding the Scanning Blues, and Acrobat 6 and PDF Solutions, or 
visit his website at www.tazseminars.com.
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Instead of focusing 
on just one area, 
a large f-stop of 
22 emphasized 
all three elements: 
the foreground, 
middle ground, 
and background.
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Essentials

T O O L  T I M E : S T R A I G H T E N I N G  A N D  R E D  E Y E  R E M O V A L

[You can download the images used in these 

tutorials at www.photoshopelementsuser

.com/subscriber/printextras.php.]

 This is the seventh installment of 

“Tool Time” in the “Beginners’ Work-

shop.” Last issue we covered the 

Crop and the Cookie Cutter tools, and this 

issue we continue our Toolbox tour with 

the Straighten and Red Eye Removal tools.

STRAIGHTEN TOOL

In the old days we had to manually rotate 

and then crop images that were shot at 

an unfortunate angle if we wanted a level 

horizon. Another even more common 

problem arose when we’d scan in old pic-

tures from the shoebox stored away in the 

closet. It seems that it’s almost impossible 

to get pictures to lie perfectly 

straight while you close the 

scanner lid. (There’s a really 

cool way to do group scans that 

we’ll cover later in 

this article.) Now 

we can use the Straighten 

tool to straighten both tilted 

horizons and old photos 

scanned at an angle.

Straighten horizon

Just click on the Straighten tool icon in 

the Toolbox, drag horizontally along an 

edge in the image that 

should be horizontal, 

and Photoshop Elements 

realigns your image auto-

matically. After the image 

is realigned, you’ll notice 

that by default the canvas 

area around the photo 

increases to allow the 

now tilted photo to 

show in its entirety.  

Before you use the Straighten tool, you 

have several Canvas Options that you can 

choose from up in the Options Bar across 

the top of your screen. As mentioned, the 

default option, Grow Canvas to Fit, adds 

extra canvas area in the color of your current 

Background color to reframe your now tilted 

image. This option does not crop away any 

of the original image. You’ll probably want 

to crop away insignifi cant edges of your 

image rather than add solid color triangles 

to your picture, so try the Crop to Remove 

Background option instead. This will crop 

the image to a new, smaller size with the 

new, straightened horizon without adding 

any solid color canvas areas around it.

The third option, Crop to Original Size, 

will keep the canvas area the exact same 

size as the original fi le, but it will still add 

solid color background areas around the 

rotated image to fi ll in the gaps. Of course, 

for more control, you can always go with 

the default Grow Canvas to Fit option and 

then re-crop the image yourself with the 

Crop tool (for more on cropping, see last 

issue’s “Beginners’ Workshop.”)

 

Straighten scans

In Photoshop Elements version 3, Adobe 

added a cool new feature called Divide 

Scanned Photos (it’s still there in version 

4 under the Image menu). You might be 

thinking, “Hey, this is a tool article, why 

are you talking about a Menu command?” 

Well, I can’t talk about the Straighten 

tool without giving proper credit to an 

automated feature that magically fi xes 

half of the images we’d otherwise use the 

Straighten tool for.

Now we can use 
the Straighten tool 
to straighten both 

tilted horizons and 
old photos scanned 
at an uneven angle.

B e g i n n e r s ’  W o r k s h o p
B Y  L A R R Y  B E C K E R
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Have you ever wished when you were 

scanning collections of old family photos 

that you could simply put several pictures 

on your scanner bed, scan them all at 

once, automatically crop and straighten 

the scans, and then separate them into 

their own fi les? Well, you can and it’s 

called “gang scanning.” Once you scan 

the group of images, all you have to do is 

click Image>Divide Scanned Photos and 

Photoshop Elements will crop, straighten, 

and separate each scanned picture of the 

group into its own separate fi le. 

Tip: When you’re scanning prints 

into a computer using a desktop scan-

ner, don’t scan at resolutions higher than 

300 dpi—even if your scanner is rated for 

higher resolution work. If you do, it will 

take a very long time and make a very 

large fi le. Slides and transparencies might 

benefi t from higher-resolution scans—but 

these are typically done on high-end com-

mercial quality scanners.

RED EYE REMOVAL TOOL

The Red Eye Removal tool is another 

almost magical automated function in 

Photoshop Elements. In recent versions 

of Photoshop Elements, when you import 

photos from your camera card, 

Elements looks for red eye on all 

of your pictures and automati-

cally fi xes it. Because most of 

my pictures (usually) don’t have 

red eye, 

I’ll press 

the Cancel 

button during import so I don’t 

waste time while Photoshop Ele-

ments looks for any red eye that’s 

not even there. 

On the rare occasion when 

I do have red eye in a picture, I’ll use the 

Red Eye Removal tool instead to remove 

it. The benefi t to invoking this correction 

on a case-by-case basis is that, while the 

automatic function does a brilliant job of 

locating and trying to fi x red eye in your 

images, tweaking the settings of the Red 

Eye Removal tool can sometimes yield 

even better results than the default Auto 

Red Eye Fix feature. Here’s how:

STEP ONE: First, let’s try the automated 

feature. Open a photo where the sub-

ject has red eyes. Choose the Red Eye 

Removal tool (Y) from the Toolbox, 

click on the Auto button in the Options 

Bar, and the auto Red Eye Removal will 

take over. 

On this particular image, the red eye 

is so severe that the default settings don’t 

quite do enough (no, I didn’t exaggerate 

the red for this example—this is the real 

image from a snapshot digital camera). 

After trying the defaults once, there’s 

still a little pink around the edges of the 

pupils and the corrected pupils seem a 

little too light gray. 

STEP TWO: If you’re not happy with 

the defaults, select Edit>Undo Red Eye 

Removal Tool. Look up in the Options Bar 

for the default settings of Pupil Size 50% 

and Darken Amount 50%. Let’s try again 

with a Darken Amount that’s higher, but 

instead of using the Auto button, click 

directly on one of the eyes with the Red 

Eye Removal tool. In this example, 80% 

seemed to work pretty well. 

The secret to using this tool is to try the 

Auto button once and if it doesn’t work to 

your satisfaction, then undo (Edit>Undo 

Red Eye Removal Tool) and reset the 

Darken Amount value. But remember, 

if you use the Auto button again, you’ll 

just get the same result regardless of the 

numbers. So you need to use the Red Eye 

Removal tool manually and click in the red 

area of each eye, one at a time. One more 

thing—if you increase the Pupil Size value 

higher than 50%, you’ll fi nd that the black 

pupil starts to bleed into the skin around 

the eye, which looks unrealistic. 

GREEN EYE, BLUE EYE, AND GOLDEN EYE

The Red Eye Removal tool only does red 

eyes; people who take photos of their pets 

will quickly discover that dogs and cats 

(snakes, ferrets, etc.) don’t always have red 

eye. Some have green, gold, or blue eye. 

Unfortunately, there’s no automated way 

to correct this as Photoshop Elements only 

handles red eye. 

STEP ONE: First, you have to select the 

unwanted eye color with one or more 

of the selection tools (Magic Wand tool, 

Lasso tool, etc.) and then remove the color 

and darken your selection. For our dog 

image (with its green-eye refl ection), let’s 

use the Magic Wand tool (W). 
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In the Options Bar, set the tool’s Toler-

ance to 20 and turn on both the Anti-Alias 

and Contiguous checkboxes. Click on one 

of the eyes. Once the green of one eye is 

somewhat selected, you can hold down 

the Shift key and click the other eye to add 

to the same selection. Don’t worry about 

getting all of both green pupils; you’ll 

improve your selection in the next step 

with a few simple menu commands. 

STEP TWO: Grow the selection (Select>

Grow) to capture as much of the contigu-

ous eye color as possible, but Edit>Undo 

if it grows outside the pupil area. Next, 

expand the selection to get a little more 

of the eye (Select>Modify>Expand). With 

this high-res image, the Magic Wand and 

Grow command did pretty well, so in the 

Expand Selection dialog, we only need to 

Expand by 2 pixels, then click OK. 

STEP THREE: Finally, Feather the selection 

by 1 or 2 pixels (Select>Feather) but make 

sure the Feather value is less than the 
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amount of the Expand command you just 

used. Because our Expand value was only 

2 pixels, we’ll use a Feather value of 1.

STEP FOUR: It took several steps to make 

a good selection of the green eyes, but 

the rest is easy. Float your selection onto 

its own layer by pressing Control-J (Mac: 

Command-J). Bring up the Hue/Saturation 

controls (Enhance>Adjust Color>Adjust 

Hue/Saturation) and move the Saturation 

slider all the way to the left to remove all 

traces of color from the green eyes, then 

click OK. 

STEP FIVE: Now bring up the Levels dialog 

(Enhance>Adjust Lighting>Levels) and 

slide the black (Input Levels) triangle from 

the far left toward the middle. We want 

to darken the eyes but not go so far that 

we remove all of the detail from the eye. 

Note: Make sure you don’t accidentally 

grab the lower black triangle because that 

will adjust the Output Levels and that’s not 

necessary for this technique. 

STEP SIX: Now our dog’s eyes look just 

right. But remember, the eyes are still on 

their own layer, so the last step is to fl atten 

our image (Layer>Flatten Image). ■ 

Larry Becker is a nationally known author, speaker, and technology trainer whose areas of expertise range from digital imaging, desktop publishing, and 
computer-based video and music to PDAs, smartphones, and the occasional garage-door opener. Larry also conducts training seminars for Adobe Photoshop 
Elements Techniques newsletter and website.

No more green eye
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Essentials

S O M E  Q U I C K  A N D  H E L P F U L  T I P S

If you’re in the middle of using 

a painting tool such as the 

Brush tool, there’s an easy way 

to change brush shapes with-

out even moving your mouse. 

Just Right-click (Mac: Control-click) and 

the Brushes palette will pop up at the 

position of your mouse. Double-click on 

the brush you want to use—the palette 

will close and you’re ready to start paint-

ing. Once you get used to this shortcut, 

chances are you’ll find it much faster 

than constantly moving back and forth 

to the Options Bar. 

The Preset Manager plays 

several very important roles. 

First, it determines the 

contents of several palettes: 

Brushes, Swatches, Gradients, 

and Patterns. If there are color swatches 

or brush shapes you think you’ll never 

use, just open the Preset Manager and 

delete them. You can access the Preset 

T i p s  &  T r i c k s
B Y  D A V E  C R O S S
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Manager under the Edit menu, or from 

the flyout menu in any of the palettes 

mentioned. Once the Preset Manager 

is open, choose the appropriate palette 

from the Preset Type menu, select the 

items you don’t want, and click Delete. 

(You can always use the More menu 

and choose the Reset option to put the 

presets back to their default sets.) 

Just as importantly, you can (and 

should) use the Preset Manager to create 

backup copies of any custom presets that 

you’ve created: Brushes, Swatches, Gra-

dients, and Patterns. Imagine that you’ve 

spent several hours creating a whole set of 

special brushes—you certainly don’t want 

to do it again. So, head off to the Preset 

Manager again, choose the palette from 

the Preset Type menu, Control-click (Mac: 

Command-click) to select your custom 

presets, and choose Save Set. You’ll be 

prompted to save the set in the appropri-

ate Preset folder (for example, Photoshop 

Elements>Presets>Brushes). You can save 

your set in that folder, but you may also 

want to save an additional copy some-

where else just as a backup plan. 

By the way, this method of saving sets 

of your custom presets is a great way 

to copy presets from one computer to 

another or to a newer version of Adobe 

Photoshop Elements. In those cases, you’d 

use the Load button in the Preset Manager 

to load your custom presets. 

1
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of your custom 

presets is a great 
way to copy  
presets from  

one computer  
to another…
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3
Ever lose track of where you 

saved a file you’ve been work-

ing on recently? Let Adobe 

Photoshop Elements find it 

for you, using the File>Open 

Recently Edited File command. By default, 

the last 10 files you edited will appear  

on this list, but you can increase that 

number if you like. Press Control-K  

(Mac: Command-K) to open the Prefer-

ences dialog and press the Next button 

to get to the Saving Files settings. At the 

bottom of the dialog, you’ll see Recent 

File List Contains: 10 Files. Change this 

number to anything up to 30. The only 

catch is that you can’t change the name 

of the file (or delete it). 

Bonus Tip: If you’re not sure what the 

maximum number is that you can enter 

into a field (such as the recent file list), 

then enter a number that’s probably 

way too high such as 999, and a dialog 

appears telling you the range of numbers 

that’s acceptable. 

4

5

If you’ve applied a filter and 

you’d like to reapply the same 

filter using exactly the same 

settings, press Control-F  

(Mac: Command-F). To run 

the same filter but change the settings  

(in other words, to open the filter  

dialog you just used), press Control-Alt-F  

(Mac: Command-Option-F).

If you want to experiment a 

little, try spending some time 

with the Distort filter called 

Polar Coordinates (under 

Styles and Effects, choose 

Filters in the top-left menu and Distort 

in the top-right menu, then double-click 

on Polar Coordinates). Although it often 

creates unusual and unexpected results, 

sometimes you might just get a very useful 

outcome, especially when you work with 

basic shapes. 

Start by clicking on the Create a New 

Layer icon at the top of the Layers palette. 

Then make a basic selection that you fill, or 

use the Custom Shape tool and simplify the 

layer. (If you run the Polar Coordinates filter 

on a Shape layer, a message appears that 

“This shape layer must be simplified before 

proceeding.” Click OK to simplify the layer 

6

Original shape

After Polar Coordinates using  
the Rectangular to Polar option

After reapplying Polar  
Coordinates three more times

and continue.) Depending on the original 

shape and the option you pick in Polar 

Coordinates, many things are possible!

To open Levels and reuse the 

settings from the last time 

you used this command, 

add Alt (Mac: Option) to the 

keyboard shortcut, Con-

trol-L (Mac: Command-L). So, if you use 

Control-Alt-L (Mac: Command-Option-L) 

Levels will open with your most recently 

used settings. ■

  Tips & TricksV3N5.indd   2 7/5/06   2:16:33 PM



Feature

creating a picture package

   
 a

d
o

b
e

 p
h

o
to

sh
o

p
 e

le
m

e
nt

s 
te

c
h

n
iq

u
e

s

16

rinting multiple photos on 

a single page will save you 

printing time and paper 

costs. Picture Package in 

Elements takes the work out of creating 

multiple photo layouts. In just a few easy 

steps you can have a page of different 

photos in a variety of sizes. Note: The 

process is different in Windows than in 

Mac OS X. Follow the steps below for your 

operating system.

PICTURE PACKAGE IN WINDOWS

STEP ONE: In Windows XP, you can 

access Picture Package from either the 

Editor or the Organizer. In the Editor, 

open one or more photos you want to 

P        

REMEMBER YOUR HIGH SCHOOL GRADUATION PHOTOS THAT CAME IN MULTIPLE SIZES ON A SINGLE SHEET  
OF PHOTO PAPER? IT’S EASY TO PRINT SIMILAR PHOTO PAGES AT HOME USING THE PICTURE PACKAGE FEATURE  
IN ADOBE PHOTOSHOP ELEMENTS.

 B Y  J A N  K A B I L I

In just a few easy 
steps you can 

have a page of 
different photos in 

a variety of sizes.

include in a picture package and choose 

File> Print Multiple Photos to open the 

Print Photos window. In the Organizer, 

select photos by clicking on a single 

photo or Control-clicking multiple pho-

tos in the Photo Browser then choosing 

File> Print to open the Print Selected 

Photos window.

STEP TWO: Set up your picture package  

in the Print Photos or Print Selected  

Photos window. First, choose your 

printer from the Select Printer drop-

down menu. If your printer doesn’t 

appear in that list, check that the printer  

is connected to the computer and turned 

on. Choose Picture Package from the 
©
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Select Type of Print drop-down menu. (If 

necessary, you can access your printer’s 

settings from the Show Printer Prefer-

ences button to the right of the Select 

Printer drop-down menu.)

STEP THREE: Choose one of the preset 

picture package layouts from the Select 

a Layout drop- down menu. Each layout 

specifi es paper size, the dimensions of 

each placeholder, and the number of 

images of that size that you can include 

in the layout. For example, Letter (2)4x5 

(4)2.5x3.5 means that the layout will fi t on 

letter-sized paper and will accommodate 

two 4x5" images and four 2.5x3.5" images.

STEP FOUR: The photo list on the left 

side of the Print Photos/Print Selected 

Photos window displays a thumbnail 

of each of the photos you opened or 

selected. If you check Fill Page with First 

Photo, you’ll get a separate sheet of 

paper for each of your selected/opened 

photos. Scroll through the sheets by 

clicking the arrows under the picture 

package preview. If you leave that box 

unchecked, Elements will put one copy 

of each of your photos on the same page.

STEP FIVE: Fill in any empty positions in 

the layout by clicking on thumbnails in 

the photo list and dragging them onto the 

layout preview. You can swap the position 

of photos by clicking on a photo in the 

layout preview and dragging it on top of 

a different photo.

STEP SIX: If you want to add other photos 

to the picture package, click the green 

Add button at the bottom of the photo 

list, select the source of the additional 

photos, check the photos you want to add 

to the list, and click Done. Then drag the 

new photos onto the layout preview. To 

delete a photo from the layout, select its 

thumbnail in the photo list and click the 

red button at the bottom of that list. 

F O R  M O R E  O N  C R E A T I N G  P I C T U R E  P A C K A G E S ,  V I S I T 
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STEP SEVEN: You have the option of add-

ing a frame to each of your photos. Choose 

one of the prebuilt frames from the Select 

a Frame drop-down menu, or leave this 

fi eld set to None if you don’t want a frame.

STEP EIGHT: Click the Page Setup button to 

choose a paper size and orientation (por-

trait or landscape). Note that if you change 

the Paper Size from the default of Letter to 

A4, you’ll see different layout choices in the 

Select a Layout drop-down menu.

STEP NINE: If you want to color manage 

your picture package so that the colors in 

the printed picture package resemble those 

on your monitor, click the More Options 

button. In the Print Space drop-down 

menu, choose your printer, paper, and ink 

combination by name. (For example, if 

you’re printing to an Epson 2200 printer 

using Photo Black ink and Premium Luster 

photo paper, choose SP2200 Premium 

Luster_PK.) If you don’t see your printer/

paper/ink listed here, go to your printer 

manufacturer’s website to search for and 

download ICC profi les for your printer.

STEP TEN: Click the Print button to print 

your picture package. Unfortunately, 

the picture package is not saved on your 

hard drive.

Issues and solutions

You may run into one or more of the 

following issues when setting up a 

picture package in Windows, depen  -

ding on the size or proportions of 

your photos. Try these tips to solve 

common problems:

•  You may see a warning that says, “The 

following images will be rendered at 

less than 220 dpi at the requested print 

size.” Those images may look blurry in 

the printed picture package because 

their resolution (the number of pixels per 

printed inch) is less than ideal for your 

printer. If you fi nd the print too blurry, 

make another picture package and select 

a different layout in which the maximum 

image size is smaller than the fi rst layout. 

(For example, if the fi rst layout contains 

5x7" images, try a different layout that 

includes images smaller than 5x7".)

•  If the photos you’ve selected won’t fi t in 

a selected layout, you’ll see a warning 

that says, “The layout you selected is 

larger than the paper size you have cho-

sen; some clipping will occur.” To avoid 

losing a portion of some of your photos, 

choose a different layout.

•  Your photos may not be evenly spaced 

in a layout, depending on their propor-

tions. In that case, experiment with 

checking the Crop to Fit option, but be 

careful that Elements doesn’t crop away 

important parts of your photos. Remem-

ber that you can always cut your photos 

apart after printing the picture package, 

so even spacing may not outweigh 

unwanted cropping.

 Feature_PicturePackage.indd   2 7/5/06   2:47:56 PM



PICTURE PACKAGE ON A MAC

STEP ONE: In Mac OS X, you can start a 

picture package with one or more files 

you’ve opened in Elements or with images 

you’ve selected in Adobe Bridge (the File 

Browser in Elements 3); however, for the 

easiest way to get started in Elements, 

simply choose File>Picture Package. In the 

Source Images area of the Picture Package 

window choose File, click the Choose but-

ton, navigate to a photo, and click Open. 

All the zones in the layout preview now 

display that photo. (Alternatively, if you 

choose Folder, Elements will make a series 

of picture packages, each with a separate 

image from the selected folder.)

STEP TWO: Set up your picture package in 

the Document area of the Picture Package 

window. Choose a Page Size and one of 

the preset layouts from the drop-down 

menus. Each layout specifies the dimen-

sions of each placeholder and the number 

of images of that size that you can include 

in the layout. For example, (2)4x5 (4)2.5x3.5 

means that the layout will accommodate 

two 4x5" images and four 2.5x3.5" images.

Set resolution to 300 pixels/inch for 

inkjet printing. Set Mode to RGB Color 

for color photos or Grayscale to convert 

your photos to black-and-white. Check 

Flatten All Layers to minimize the file 

size of your picture package. If you leave 

Flatten All Layers unchecked, each image 

and label in your picture package will be 

on a separate layer, increasing the file size 

but offering the flexibility to edit each ele-

ment in the picture package later.

STEP THREE: You have the option of 

adding a label to each of the images in 

your picture package. If you’ve already 

added information to an open image in 

the File Info dialog (File>File Info) you can 

choose Copyright, Description, Credit, 

or Title from the Content drop-down 

Jan Kabili is a popular Photoshop author and trainer. Her latest book is How to Wow: Photoshop CS2 for the Web. You can read her regular column, “Photoshop for 
Educators,” in Photoshop User magazine.

Feature

   
 a

d
o

b
e

 p
h

o
to

sh
o

p
 e

le
m

e
nt

s 
te

c
h

n
iq

u
e

s

18

menu in the Picture Package window. 

You can also choose Custom Text from 

the Content drop-down menu and type 

up to 100 characters in the Custom Text 

field. Choose a Font, Font Size, and Color 

for the label. Lower the Opacity slightly 

to give the label a transparent look, then 

choose the Position and rotation of the 

label. Tip: To create the copyright symbol, 

press Option-G on your keyboard.

STEP FOUR: You can customize 

any layout by clicking the Edit 

Layout button. In the Picture 

Package Edit Layout window, 

click one of the picture zones to 

reveal its sizing handles. Click-

and-drag the sizing handles to 

change the orientation, size, 

or location of the photo in the 

layout. To add or delete zones, 

click the corresponding buttons 

in the Image Zone area. Checking 

the Snap To option in the Grid 

section reveals a grid to help you 

align zones. When you’re done 

customizing your layout, click 

Save. Click Yes to permanently 

replace the preset layout with 

your custom layout.

STEP FIVE: If you 

want various 

photos on the 

same sheet of 

paper, back in the 

Picture Package 

window, click any 

of the zones in 

the layout pre-

view, navigate to 

another image on 

your hard drive, 

and click Open. 

STEP SIX: Click 

OK to complete 

your picture package. Choose File> Save 

to save the picture package to your hard 

drive. If you chose not to flatten layers 

back in the Picture Package window, you 

can now move, transform, or otherwise 

edit any of the images and labels in the 

picture package by selecting the corre-

sponding layer. Choose File> Print to print 

your picture package. 
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DID YOU KNOW THAT THE BEST SCRAPBOOKING TOOLS YOU HAVE ARE CLOSE-UP PHOTOS OF RANDOM ITEMS SUCH 
AS ROCKS, LEAVES, DIRT, AND CHIPPED PAINT? IT’S TRUE! YOU CAN USE THEM TO MAKE WONDERFUL BRUSHES THAT 
ARE USEFUL FOR CREATING YOUR OWN SCRAPBOOKING BACKGROUNDS. HERE’S AN EXAMPLE OF HOW TO GIVE A 
BACKGROUND AN AGED LOOK USING A PHOTO OF A ROCK.

Column

create scrapbook backgrounds

B Y  R O Z A N N E  P A X M A N 

Scrapbookers’  Workshop

STEP ONE: Open a close-up photograph 
of a rough-textured rock in preparation 
for creating an aging brush. Because 
Photoshop Elements won’t allow you to 
create a brush that’s larger than 8" on 
either side at 300 dpi, create an 8x8" new 
file (File>New>Blank File) that’s the same 
resolution as your rock photograph (as 
long as it’s less than 300 dpi) and with a 
transparent background as a workspace 
(in the New document dialog, change 
Background Contents to Transparent).  
This will prevent you from accidentally 
creating a brush that’s too large to define.

[To follow along, download the  
images used in this tutorial at www 
.photoshopelementsuser.com/subscriber/
printextras.php]

STEP TWO: Using the Elliptical Marquee 
tool, select a circular area of the rock  
photograph. Be sure to draw the marquee 
no more than 8" across or high, as the 
resulting area will not fit onto our new  
8x8" image and the edges will be cut off. 
(If you need to turn on the rulers for your 
image, press Shift-Control-R [Mac: Shift-
Command-R].) Then, drag your selection 
onto the transparent file using the Move (V) 
tool. Tip: Hold the Shift key while drawing 
the selection to create a perfect circle. 
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Column

STEP THREE: Remove the color from 
the image by choosing Enhance>Adjust 
Color>Remove Color. Using the Bright-
ness/Contrast command (Enhance>Adjust 
Lighting>Brightness/Contrast), adjust the 
lighting of your photo until you see very 
distinct black specs filling your sample 
area. Don’t brighten the photo area too 
much. This sample shows the Bright-
ness increased to +22 and the Contrast 
increased to +100. Click OK.

STEP FOUR: Using the Magic Wand tool (W),  
select the white area(s) of the sample, 
making sure that the Contiguous option 
is selected in the Options Bar. Use your 
Backspace key (Mac: Delete key) to remove 
the selected white area from the sample. 
Use the resulting graphic to create a brush 
(Edit>Define Brush). Name your brush 
when the Brush Name dialog appears. 
Your new brush will now be located at 
the bottom of the Brushes palette associ-
ated with any tool that uses brushes.

STEP FIVE: You’re now going to use the 
brush you just created to further edit your 
sample so that you can create another more 
refined brush. Select the Eraser tool (E) and 
then select your new custom brush at the 
very bottom of the Brushes palette in the 
Options Bar. Scale the brush to a size that 
you like by using the Left Bracket key ([) 
or Right Bracket key (]). Erase around the 
edges of the sample to remove the hard, 
round edges so that a loose, soft image 
results. Click to erase any hard areas in the 
middle of the sample that you don’t care 
for. You may find it useful to adjust the 
scale of your Eraser brush multiple times 
while you work to get varied effects.  
When you’re satisfied, define the sample  
as a new brush as described in Step Four. 

STEP SIX: To create a scrapbooking back-
ground, open a new 12x12", 300-dpi file. 
Select the color that you wish your back-
ground to be by clicking the Foreground 
color swatch in the Toolbox, choosing a 
color in the resulting Color Picker, and 
clicking OK. Flood the background by 
clicking on it with the Paint Bucket tool (K) 
with your chosen color. 

  Scrapper's Tutorial v3n5.indd   2 7/5/06   2:20:11 PM



Rozanne Paxman is the CEO of ScrapGirls.com, an Internet digital scrapbooking site. Visit Scrap Girls to find digital scrapbooking supplies, tutorial videos, and 
training. Sign up for Scrap Girls free e-newsletter and get scrapbooking freebies with each issue.
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STEP SEVEN: Create a new layer (Layer> 
New>Layer) for your brushwork as you 
never want to brush on your original layer. 
In fact, it’s always a good idea to create a 
new layer anytime you decide to change 
an image in any way. This makes it possible 
to revert your file back to its former state 
by simply deleting the unsatisfactory layer.

Using the Foreground color swatch, 
choose a color for your brushwork. You 
may use a contrasting color for a striking 
effect, or you may choose a color that’s 
close to the first color for a softer effect. 
Use your newest brush to lightly brush  
the selected color onto your second layer 
with the Brush tool (B). 

STEP EIGHT: Experiment with layer blend 
modes (click on the pop-up menu at the 
top of the Layers palette to choose different 
blend modes). Try lowering the Opacity of 
the brushed layer in the Layers palette to 
create unique effects. Also, try duplicating 
the layer (Control-J [Mac: Command-J]) 
and rotating it using one of the commands 
under Image>Rotate. Use additional colors 
on more layers to increase interest. The 
only limit is your imagination!

When you’re ready, save your new 
scrapbooking background as both a PSD 
file (to allow for further editing, if desired) 
and as a flattened JPEG file. Use the JPEG 
when you scrapbook by using the Move 
tool to drag it onto a new 12x12", 300-dpi 
file. This will prevent you from accidentally 
ruining your original background JPEG as 
you scrapbook. ■ 

Photo, page design, papers, and embellishments 
by Rozanne Paxman. Downloads for personal use 
only. Font: Fairytale (“Maria”).

Departing Note from Linda Sattgast: It’s been a  
great pleasure to be a part of the Adobe Photoshop 
Elements Techniques writing team, so I regret to 
inform you that, due to personal considerations, I’m 
stepping down as the scrapbooking columnist. I’m 
really going to miss sharing scrapbooking techniques 
with you, but I know that my successor, Rozanne  
Paxman, will do a great job. So folks, keep up the 
good scrapbooking.—Linda Sattgast©
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B Y  S A R A  F R O E H L I C H

T I N T Y P E  R E S T O R A T I O N

 In the last issue we looked at tintypes 

and how to care for them. This time we’ll 

walk step by step through the restora-

tion process for one of them. This tintype, 

my great grandparents on their wedding 

day, was taken on March 3, 1886. This scan 

is in the members' download section on 

the Adobe Photoshop Elements Techniques 

website so you can work along if you wish 

(www.photoshopelementsuser.com/

subscriber/printextras.php). 

STEP ONE: First, look at the image to see 

if it can be improved by cropping. This 

one can; the people are off-center and the 

extra background on the right contains 

nothing of real interest. The second bonus 

to cropping the tintype image is that 

there’s much less to fix. But this tintype 

still has plenty to repair. There’s some 

green corrosion at the bottom of the scan 

image and the image has missing corners 

that will need to be fixed. Cropping will 

either alleviate or lessen the corrections 

needed to these areas.

To remove the 
spots, scratches, 

and rust that 
remain, we’ll use 

a combination 
of the Healing 

Brush, Spot 
Healing Brush, 

and Clone 
Stamp tools.

R e s t o r a t i o n  S t a t i o n

STEP TWO: Duplicate the layer (Layer> 

Duplicate Layer) and name it “duplicate.” 

This will leave the original background 

untouched in case we need it later. 

Dust on the scanner bed glass and 

dirt collecting on the surface of the 

tintype can leave specks on the image. 

Age also contributes to this problem. 

To remove some of the dust and dirt 

specks, go to Filter>Noise>Despeckle. 

Because Despeckle detects the edges 

in the image and only adds a slight blur 

to whatever is inside the edges, it will 

smooth the people somewhat without 

removing a lot of detail. 
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Image used by permission of the Aye family.
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T I N T Y P E  R E S T O R A T I O N

STEP THREE: Hide the Background layer 

by clicking the Eye icon next to it in the 

Layers palette. Then, make the duplicate 

layer the active layer by clicking on it in 

the Layers palette. You’ll be making cor-

rections on the duplicate layer and saving 

the Background layer as a backup. To 

remove the spots, scratches, and rust that 

remain, we’ll use a combination of the 

Healing Brush, Spot Healing Brush, and 

Clone Stamp tools. All these tools have 

been used in this column many times for 

fixes, so you probably already have an 

idea how to use them.

Of these three tools, the Clone 

Stamp (S) is probably the most well 

known; it certainly has been around the 

longest. This tool works by replacing 

damaged pixels, known as the destination, 

with good pixels, known as the source, 

from another part of the image. To use the 

Clone Stamp, a source must be set. Look 

at the image and find good pixels that are 

similar in color and texture to the pixels 

that need to be replaced, then hold Alt 

(Mac: Option) and click to set the source. 

This is called sampling. Let go of Alt (Mac: 

Option) and you’re ready to apply the 

source pixels to the destination.

The Clone Stamp uses the brush 

settings in the Options Bar; for best 

results, keep the brush fairly small and 

use a soft edge. As you work, change the 

brush size on the fly by pressing the Left 

Bracket key ([) to make the brush smaller 

or the Right Bracket key (]) to make the 

brush larger. Work on the smaller spots 

in the sky and grass first to clean up the 

background of the image. I also used 

the Clone Stamp to remove some of the 

rocks from the grass area. 

HEALING BRUSH AND SPOT HEALING 
BRUSH: THE RESTORER’S FRIENDS

STEP FOUR: The Healing Brush and Spot 

Healing Brush tools ( J) do a lot of the 

work for you. Both tools are located in 

the same spot on the Toolbox. Click-and-

hold on the tool to display both tools, 

and choose the one you want to use.  

The main difference between the Spot 

Healing Brush and the Healing Brush is 

the way you activate the healing. The 

Spot Healing Brush does everything 

automatically: Click-and-drag over the 

area to fix and it determines the best 

color and texture for that area. The Spot 

Healing Brush works better when there 

isn’t an area of sharp contrast close by 

(for example, the edge of the photo).

The Healing Brush works more like 

the Clone Stamp; in order to use this 

tool, you need to sample an area for the 

healing to come from. To set the source, 

hold Alt (Mac: Option) and click on an 

F O R  M O R E  P H O T O - R E S T O R A T I O N  T I P S ,  V I S I T  

W W W . P H O T O S H O P E L E M E N T S U S E R . C O M

area of good pixels. This area will then  

be used to fix the destination area,  

and the Healing Brush will try to  

match texture and color—something  

the Clone Stamp doesn’t do. Let go 

of Alt (Mac: Option) and click on the 

destination area to paint.

Notice the bottom of the photo  

looks burned. To fix this, use a combi-

nation of the Healing Brush and Clone 

Stamp tools to even out the grass tone. 

 
 tips for using  
the clone stamp 
  and healing  
brush tools

Which of these tools you use will 

depend on how much you have to 

fix, and how much “good” area is 

around the “bad” area. 

•  For best results when using the 

Spot Healing Brush, try choosing 

a brush size just a little larger than 

the area you’re fixing. 

•  All of these tools use the brush set-

tings in the Options Bar, so set the 

size and shape of the brush there. 

•  When working on an area such as 

grass, a rough, uneven shaped brush 

works best. Normally, a soft-edged 

brush also works well so you don’t 

see hard edges after the correction. 

•  Use a combination of clicking-and-

dragging and just clicking once, 

moving the mouse or stylus to 

another area and clicking again to 

keep from repeating large sections.

•  Sample often!

Before

After
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STEP SEVEN: The faces of the two stand-

ing men are very dark, which makes it 

difficult to see their features. To enhance 

and lighten their features, we’ll choose 

the Dodge tool from the Toolbox. In the 

Options Bar, choose a round, soft-edged 

brush just a little larger than one of the 

faces, and set the Range pop-up menu 

to Midtones and the Exposure to about 

50%. One or two clicks on the face of the 

man on the left and one click on the man 

standing on the right should lighten their 

faces sufficiently.

Column

STEP FIVE: Something was laid on top of 

this tintype (perhaps another tintype) and 

it left a rusty corner mark on the surface. 

To fix this, use a combination of the Clone 

Stamp and the Healing Brush. As you work 

more and more with photos in poor condi-

tion, you’ll find which tools work best for 

you in certain situations. Like many meth-

ods in Adobe Photoshop Elements, there 

are various tools to achieve the same effect, 

though sometimes the effect will vary.

When removing the rust from the 

woman’s dress, use a small brush size 

(between 10 and 15 pixels) and zoom in 

closely using the Zoom tool (Z). On the 

skirt, the Spot Healing Brush seemed to 

work very well: click-and-drag from left  

to right over the rusted areas. 

At the same time, clean up the larger 

damaged areas in the sky and the back-

ground behind the man on the left side of 

the image. 

STEP SIX: Next, fix the dark spots on the 

skirt where the surface has been scraped 

away from the tintype. This is easier than 

you might expect. It looks like we would 

have some painstaking rebuilding to do on 

the skirt, but the Spot Healing Brush makes 

the reconstruction much easier and faster.

Sara Froehlich teaches online classes at Eclectic Academy (www.eclecticacademy.com) in Photoshop Elements, Photoshop, Xara Xtreme, and more.  
She also teaches Illustrator and Photoshop Special F/X at LVS Online (www.lvsonline.com) and is the Editor of Designorati: Illustration at Designorati 
(www.designorati.com). For more information on all of her classes, go to www.northlite.net.

For some reason, the sleeve of the 

sitting man seems ragged on the edge. 

It ’s this way in the original tintype. I 

don’t know what caused it, but I do 

know how we can alleviate it! Choose 

the Blur tool (R) from the Toolbox. In 

the Options Bar, select a soft-edged 

brush about 5 pixels in size, and set the 

Brush Mode to Darken and the Strength 

to about 50%. Carefully brush over the 

outer edges of the sleeve to soften the 

ragged edge.

STEP EIGHT: We have one last thing  

to fix on this image—the upper-left 

corner that was broken off on the 

original tintype. To fix this, use the 

Rectangular Marquee tool (M) to draw  

a square on the upper corner that 

encompasses the cut-off corner as  

well as some good pixels. Next, use the 

Clone Stamp tool to fill the empty 

corner with pixels from the rest of the 

selection. There’s also a very small bit  

of corner missing on the lower left that 

we can fix in the same manner. Flatten 

the image (Layer>Flatten Image) and 

you’re finished! ■ 
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Feature

et’s start by discussing the 

similarities of film and digital 

cameras. A camera is a light 

tight box that allows expo-

sure of a light-sensitive material through the 

use of a shutter and an aperture. This defi-

nition doesn’t change from film to digital 

cameras, nor does the process, as follows:

•  Both types of cameras have lenses that 

focus the image and control how the 

image will look (wide or telephoto). The 

lens is also one of the most important 

factors in determining overall image 

quality. The better the lens quality, the 

sharper and clearer your image. In film 

or digital photography, a poor lens leads 

to poor image quality.

•  Both types of cameras use shutters to 

control the duration of the exposure.

•  Both film and digital cameras need an 

aperture to control how much light hits 

the sensor during the period that the 

shutter is open. Very large apertures 

(f:2.8 or f:4) will let in a lot of light, while 

small apertures (f:16 or f:22) will let in 

very little light.

•  Whatever type of camera you may use, 

focusing will always be a necessary step 

in creating sharp photographs. Manual 

and auto focusing can be found on both 

types of cameras.

So what are the differences between film 

and digital cameras? The main difference is 
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BUYING A NEW DIGITAL CAMERA CAN BE A VERY OVERWHELMING ENDEAVOR. TECHNOLOGY IS IN A CONSTANT STATE 
OF CHANGE AND THERE SEEM TO BE NEW CAMERA ANNOUNCEMENTS EVERY MONTH! LEARNING JUST A LITTLE ABOUT 
DIGITAL TECHNOLOGY WILL MAKE PURCHASING A NEW CAMERA MORE FUN THAN FATIGUE. 

how to buy a digital  
camera, part 1

 B Y  T I M  C O O P E R

The main difference 
[between film and 
digital cameras] is 

the way in which the 
camera records light.

the way in which the cameras record light: 

Traditional cameras have film and digital 

cameras have a sensor and a processor. 

To understand digital cameras, become 

familiar with the sensor and processor.

FILM ADVANCE, LAG, AND  

RESPONSE TIME

The digital sensor records light much 

like film; however, once the light strikes 

film, it’s “exposed” and the camera must 

advance the film to the next frame to 

continue the process. With a digital 

camera, the information captured during 

exposure is passed on to the proces-

sor and the sensor is freed up to record 

another image. The amount of time it 

takes for the sensor to “dump” its infor-

mation and be ready to record again is 

called “advance time.” 

 The digital camera’s speed is also influ-

enced by how many images it can store 

in the buffer (a temporary storage space) 

before the camera needs a time-out to 

process them. A typical statistic could be 

5.0 fps (frames per second) up to 30 JPEG, 

11 RAW, or 9 RAW+JPEG (Canon 30D). 

This means it will keep shooting 5 frames 

every second until the buffer fills up. The 

buffer will become full at 11 exposures 

if you’re shooting RAW and 30 if you’re 

shooting the highest quality JPEG. 

 When digital cameras first became 

popular, something called lag time was 
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a major issue—the lag between the time 

you pressed the shutter button and the 

time the shutter opened was very notice-

able. Recent advances in technology have 

reduced lag time significantly and even 

lower-priced cameras have a very quick 

turnaround time between shots or during 

a series of quick exposures. If your photo-

graphy requires fast shooting and many 

frames per second, it would be a good 

idea to check out the frames-per-second 

and lag time statistics before purchasing.

ISO

One of the many benefits of digital cam-

eras is the ability to change the ISO at 

any time. The ISO refers to the sensitiv-

ity of the sensor in a digital camera and 

film in traditional cameras; for example, 

the higher the ISO, the less light you 

need to strike the film. With traditional 

cameras, if you needed a faster shutter 

speed because of low light or fast action, 

you had to change to a higher ISO film, 

which could be wasteful or inconvenient 

at best. With digital cameras, you can 

change the ISO on the fly. Now it’s possi-

ble to photograph outside in bright sun-

light with a low ISO (for better color and 

image quality) and then walk indoors, 

change the ISO, and continue shooting. 

Notice the smooth tonality gradations 

and lack of noise in the shadow areas of 

the ISO 100 image shown above right. 

 This increased sensitivity does have its 

drawbacks, however. With film you get an 

excess of grain, and with digital you get a 

grainy look called noise. In most cases, the 

grain of film is considered acceptable—it’s 

even desired in some cases. Noise, how-

ever, doesn’t have the same allure. 

 Unlike different emulsions of film, the 

digital sensor really only has one sensitiv-

ity. To manage an increased ISO, or during 

very long exposures, the camera must 

send more power to the sensor, which 

results in the appearance of small specks 

or dots of white or color. A blotchy look 

good 8x10" to 11x14" prints. So what’s the 

big attraction with higher resolutions? (In 

my opinion, it’s mostly a selling point for 

the manufacturers.) 

 More resolution is good, but a larger 

sensor size is even better—the bigger the 

better. The sensor size is a much better 

measure of the camera’s final image quality. 

In film cameras, a 35mm is better than an 

APS camera because the size of the actual 

negative is bigger. It’s no different with digi-

tal cameras. Cameras can also be equal in 

resolution but have different size sensors. If 

this were the case, I’d choose the larger sen-

sor. The following table shows a breakdown 

of some common sizes of sensors.

Advertised  Size in Size in
Sensor Size Millimeters Inches

Full Frame 36 x 24 1.4 x 0.9* 

1.3x factor 28.7 x 19.1 1.13 x 0.75

1.5x factor 23.7 x 15.6 0.9 x 0.61

1.6x factor 22.7 x 15.1 0.89 x 0.59

4/3" 18 x 13.5 0.7 x 0.5

2/3" 8.8 x 6.6 0.3 x 0.26

1/1.8" 7.18 x 5.32 0.28 x 0.20

1/2.7" 5.27 x 3.96 0.20 x 0.15

*Usually called “inch by inch-and-a-half”

So how do you know how much resolu-

tion you need? It’s simple, really. Just ask 

yourself how large a print you want to 

make. The 3- and 4-megapixel cameras 

are sufficient for everything up to 8x10". 

If you want to make larger prints with the 

same quality, such as an 11x17", you can 

move up to 5- and 6-megapixel cameras.

WHITE BALANCE

White Balance refers to the processor’s 

ability to create correct color in your pic-

tures. The digital camera sensor always 

captures RAW information and then the 

onboard processor processes it and sends 

it to the memory card.

 The human eye is excellent at ignoring 

color casts. When we’re indoors under 

typical house lighting, the color is quite 

can also be created from the higher ISO 

or long exposures. Most of the noise will 

generally manifest itself in the darker areas 

of your image—an important point to note 

if your photography requires higher ISO 

settings, nighttime, or long exposures. 

In higher-end cameras, manufacturers 

have spent the money to reduce the noise 

problem, but it still may present itself on 

lower-cost models. Look for an in-camera 

Noise Reduction feature. And check out 

camera reviews online for how much 

noise individual cameras will produce. 

RESOLUTION

Resolution is probably the least under-

stood and most talked about feature of 

digital cameras. More is better, right? 

Well, most of the time—more resolution 

doesn’t always mean better photographs.

 These days almost all digital cameras 

have very high-resolution capability. Even 

the less expensive cameras all come with 

resolutions sufficient enough to make 
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The ISO 100 image (top) has smooth 
tonality gradations and lack of noise 
in the shadow areas. Whereas, the 

higher ISO 800 setting in the bottom 
image shows blotchiness in the 
darker areas of the photograph.

ISO 100

ISO 800
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orange/yellow; office lighting (fluores-

cent) is very green. Our eyes (read brain) 

ignore this, but film and digital cameras 

don’t. They record the color faithfully. 

 When using film, it’s necessary to put a 

filter on your camera or to buy film that’s 

balanced for the particular lighting (color) 

that you’re using. With digital, we can sim-

ply change our White Balance. All digital 

cameras come with a fine selection of 

White Balance options for correcting typi-

cal lighting situations. They will all include 

an Auto setting as well. This is useful if you 

don’t know under what kind of light you’re 

photographing. More expensive models 

come with the ability to custom balance 

to any color light. Here’s a chart (above 

right) to help you determine which White 

Balance to choose. 

A DIGITAL CAMERA THAT’S  

RIGHT FOR YOU

The bottom line is that understanding 

how the sensor works allows us to make 

some intelligent decisions surrounding 

resolution and camera speed, and White 

Balance is a fairly uniform feature across 

the entire line of cameras, negating any 

serious consideration in this area. So 

what other features exist that may influ-

ence your camera purchase? Check out 

“How to Buy a Digital Camera, Part 2”  

at www.photoshopelementsuser.com/

subscriber/printextras.php. 

FEATURES DIGITAL SLRS ADVANCED DIGITAL BASIC DIGITAL NOTES

Interchangeable lenses Yes No No

Accessory lenses Yes Yes No
Lenses that can be attached to camera to 
extend or shorten focal length

Range of focal lengths Great Very good Good

Built-in flash Mostly no Yes Yes

Viewfinder Optical
Optical or  
Electronic

Optical
Electronic Viewfinder (EVF) is like looking 
at a mini LCD

Live LCD No Yes Yes
On outside of the camera, this allows you 
to look at the camera rather than through 
it while composing

Shutter lag time Negligible Slight Moderate
The time it takes from pressing the button 
until it takes the picture

Program Modes Many, except  
top pro models

Many Some
Modes such as Portrait or Landscape that 
help the beginning photographer

Weight Heavy Light Very light

High resolution Yes Yes Moderate

Noise in images Cleanest
Clean except  
higher ISOs

Clean except  
higher ISOs

Raw+JPEG Most Most No

Buffers for burst shooting Large Small No

Price $800–$8,000 $300–$1,000 $150–$900 Prices are approximate
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Tim Cooper currently teaches various workshops and seminars for the Rocky Mountain School of Photography. His commercial career includes photographic and 
editorial assignments with clients such as The North Face, Vasque, 3M, and the International Heart Institute, and magazines including Travel & Leisure, New York 
Times, Outdoor Photographer, Fly Rod & Reel, Northern Lights Magazine, and Private Clubs.

If Your  Then the  Choose this 
Light Is: Color Is: White Balance:

Daylight Neutral (white) Daylight

Late Afternoon/Sunset Warm (yellow/orange) Daylight

Early Morning Warm (yellow/orange) Daylight

Cloudy Cool (blue) Cloudy/Overcast

Open Shade Very Cool (blue) Open shade

Unknown Light source Unknown Auto

Tungsten/Incandescent  Very Warm (yellow/orange) Tungsten/Incandescent

Fluorescent Green Fluorescent

camera    categories
THERE ARE THREE MAJOR CATEGORIES OF DIGITAL CAMERAS: DIGITAL SLRS (PRO AND 

AMATEUR), ADVANCED DIGITAL CAMERAS, AND BASIC DIGITAL CAMERAS (OR COMPACTS). 

OF COURSE THERE’S CROSSOVER BETWEEN THEM, BUT HERE’S A TABLE THAT MAY HELP 

WITH YOUR PURCHASING DECISIONS: 
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STEP 4: Don’t deselect yet. Next, we are 
going to resize this highlight layer, as shown 
here, using Image>Transform>Free Trans-
form. Now you can deselect. We still need 
to blur this highlight layer a little, so select 
Filter>Blur>Gaussian Blur and enter 2 pixels 
for the Radius.

STEP 5: Duplicate the globe layer, reduce the 
Opacity of the original globe layer to 34%, 
and the Opacity of copied layer to 10%. Then, 
click on your Background layer and fi ll it with 
a nice color (I used 072982) by resetting your 
Foreground color and pressing Alt-Backspace 
(Mac: Option-Delete).

STEP 6: If you want to add an object into the 
globe, just select it and click-and-drag it into 
the globe image. Place it between the two 
globe layers. I added a cat and some grass 
inside my globe, then to fi nish it off, added a 
base and a shadow.

To find “Making a Simple Globe” and take advantage of all the online 
             extras that come with your subscription, log into the Subscriber 

section at www.photoshopelementsuser.com.

STEP 1: To start, create a new fi le (File>New> 
Blank File) that is 1000x1000 pixels, at 300 ppi, 
in RGB mode, with a white background. 
Create a new layer and name it “globe.” Get the 
Elliptical Marquee tool and make a large circu-
lar selection by pressing-and-holding the Shift 
key while you click-and-drag.

STEP 2: Don’t deselect yet. Press D to set the 
Foreground color to black and the Background 
color to white. Then choose the Gradient tool, 
set it to Radial Gradient in the Options Bar, 
and choose the Foreground to Background 
gradient in the Gradient Picker. Click-and-drag 
it as shown here.

STEP 3: Don’t deselect yet. Now create anoth-
er new layer and name it “highlight.” Press X to 
set your Foreground color to white, change the 
Gradient tool to Linear Gradient in the Options 
Bar, and select the Foreground to Transparent 
gradient in the Gradient Picker. Click-and-drag 
as I have shown here.

Web Tutorial Spotlight
Making a Simple Globe, By Wendy Williams

•  Over 100 AMAZING PRINT AND VIDEO TUTORIALS
from Scott Kelby, Dave Cross, Matt Kloskowski 
and many others

•  A SCRAPBOOKING section with tutorials devoted to 
creating beautiful digital scrapbook designs

•  An online GALLERY where you can share your own 
creations as well as peer-to-peer discussion forums 

•  Tons of DOWNLOADABLE PLUG�INS AND 
EXTRAS including shapes, patterns, Layer styles, 
and brushes

Your printed newsletter is only a fraction of the education you get from your Photoshop® Elements 
Techniques subscription. The subscriber-only section of the website off ers tons of additional resources 
that add so much to your learning experience.

Essentials

www.photoshopelementsuser.com or call 866-808-2793
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