


As you may or may not have read in the previous “From the Editor,” Dave Cross has passed the reigns of Editor-in-Chief 
over to me. I can’t tell you how excited I am to have this position. I’ve been working closely with Dave, the newsletter, and 
the website for more than a year and half and truly believe that we’re all part of the best Adobe Photoshop Elements com-
munity in the world.

Now, when things like this occur, many people wonder what will change. Well, I’m sure you’ve all heard the phrase, “If 
it’s not broken, don’t fix it.” Things couldn’t be better with the newsletter and website, so my first task is to do…well, nothing 

(not a bad gig, huh?). We’re at a record number of subscribers, the website is getting more traffic and has more content than ever before, 
and our online forum has become the largest of its kind for Adobe Photoshop Elements. I can’t imagine coming into the Editor-in-Chief 
position at a better time.

That said, there’s always room to make improvements and I think listening is the best way to do that. So if you have any questions, 
comments, or suggestions, just visit our forum at www.photoshopelementsuser.com and post them there. I visit there every day because 
I think it’s the best way to stay in touch with you, the readers. I’m excited to see what the future holds here at Adobe Photoshop Elements 

Techniques, and I sincerely thank each and every one of you for helping make it all happen.

 

Matt Kloskowski

Editor-in-Chief

mattk@photoshopelementsuser.com
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F E A T U R E S
CAMERA FLASH VS. NATURAL LIGHT
We take a look at the important lighting variables that you should consider when deciding to 
use a flash in your photos whether you’re shooting indoors or outdoors.

Cover design: Felix Nelson
 

Cover image: fotolia.com/ 
Jan Csernoch

Inside photo credits: iStockphoto/  
Carmen Martinez Banús, Mark Bond, 
Dan Brandenburg, Daniel Cullerés, 
Marco Kopp, Loop Design, Veronica 
Munsey, Andrew Ramsay, Paul Senyszyn
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S T E P  B Y  S T E P
COLOR VARIATIONS IN BLACK-AND-WHITE 
You could convert an image to black-and-white the one-click way, but to get truly great black-and-
white images, you’ll need a helping hand. The Variations command has just what you’re looking for. 

C O L U M N S
SCRAPBOOKERS’ WORKSHOP: IN HONOR OF…
Instead of using simple blocks of text to tell how much a person means to you on a scrapbook 
page, add some visual interest by putting text on realistic-looking strips of paper.

RESTORATION STATION: TINTYPE TLC: THE CARE AND FEEDING  
OF PRECIOUS HEIRLOOMS
Handling precious tintypes takes lots of tender loving care. We’ll show you how to scan them into  
Photoshop Elements for digital repair without damaging the original.

Wherever you see the  symbol at the end of an article, it means there’s additional material for that story at www.photoshopelementsuser.com.
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HOW TO CHOOSE THE BEST FILE FORMAT WHEN SAVING IMAGES
How’s a person to know which file format to use when saving an image? In this guide we’ll tell 
you what you need to know about the most common file formats.

FROM DIGITAL PHOTO TO POLYMER CLAY ART
Learn how to create a digital sketch in Elements, and then transfer it to Sculpey clay where you 
can paint a transparent wash of inks to create a beautiful piece of art for display.
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Y O U R  L E A R N I N G  D O E S N ’ T  S T O P  H E R E ! 
It continues online, where you get exclusive access to print and video tutorials, discussion forums, downloads, 
and a personal user gallery. It’s all part of the value-added benefits of being an Adobe Photoshop Elements 
Techniques newsletter and website subscriber. For this issue’s articles, HOW TO CREATE WOOD, STEEL, AND 
PAPER TEXTURES and UPGRADING FROM ADOBE PHOTOSHOP ELEMENTS TO ADOBE PHOTOSHOP 
CS2: SMOOTHING THE TRANSITION, visit www.photoshopelementsuser.com/subscriber/printextras.php.

BATCH PROCESSING MULTIPLE IMAGES
There’s a little-known, powerful feature in Photoshop Elements called the Process Multiple Files 
command. Learn how easy this command is to use for processing large groups of images.
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Step by Step

STEP ONE: First, open the photo that you 
want to turn into a black-and-white. Wed-
ding photos are great candidates, as are 
portraits and landscapes. You can download 
the photo I’m using here, as well as watch a 
quick video where I’ll talk more about the 
settings I’ve used in this tutorial at www 
.photoshopelementsuser.com/subscriber/
printextras.php.

STEP TWO: Now, you could just take the 
easy way out by going to the Enhance menu 
and choosing Adjust Color>Remove Color. 
Yep, you sure could; but that would leave 
you with a rather dull-looking image. Take 
a look at the results of the “not-so-good” 
way I just described compared to the “really 
nice” way. As you can see, the latter has a 
lot more punch to it. Look at all the detail 
and contrast you can see in the trees and 
foreground area.
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AS WITH MANY THINGS IN LIFE, THERE ARE GOOD WAYS TO DO THINGS AND THEN THERE ARE GREAT WAYS. CONVERTING 
A COLOR PHOTO TO BLACK-AND-WHITE IS A PERFECT EXAMPLE. YOU COULD DO IT THE ONE-CLICK WAY, BUT TO GET TRULY 
GREAT BLACK-AND-WHITE IMAGES, YOU HAVE TO GO BEYOND THAT. FORTUNATELY, THERE’S ONE DIALOG CALLED COLOR 
VARIATIONS THAT CAN REALLY HELP US AND IT’S VERY SIMPLE TO USE.  

color variations in  
black-and-white
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STEP THREE: Instead of using the Remove 
Color method, try this: Go under the 
Enhance menu and choose Adjust 
Color>Color Variations. This will open the 
Color Variations dialog. The first thing we 
need to do is remove the color from the 
photo. Under “1. Select Area of Image to 
Adjust,” select Saturation. Next, under “2. 
Adjust Color Intensity,” move the slider 
all the way to the right. Make note of the 
thumbnails under section 3 that appear to 
the right of these adjustments. This shows 
various options that you can choose to 
change your image.

To accept changes, click on one of the 
thumbnails. In this example, we’ll choose 
the Less Saturation thumbnail because we 
want to remove the color. The After image 
will be updated at the top of the window. 
Click on Less Saturation two more times to 
fully remove the color. Don’t click OK yet.

STEP FOUR: Now, select Midtones under 
section 1. We want to bring out the detail  
in the photo, which is usually in the mid-
tones. This will help add contrast for a nice 
black-and-white photo. Press Decrease for 
whichever color you see an abundance of 
in the photo. In this example, there are lots 
of greens on the ground, blues in the sky, 
and reds in the trees, so click Decrease Red, 
Decrease Green, and then Decrease Blue. 
This will likely be different for your photo,  
so experiment.

STEP FIVE: Let’s try to brighten things up a 
bit by choosing Highlights under section 1. 
Look at whichever thumbnail will give you 
a good separation between the sky and 
the foreground. We chose Decrease Green. 
Keep in mind that each photo is different, 
so again, you’ll have to experiment. The 
great part about Color Variations is that it’s 
easy to see what the “after” photo will look 
like before you apply a setting. Plus, you 
can always press the Undo button if you 
don’t like the path you’re going down.

Click OK when you’re satisfied with 
your after image. 

The goal here is to really put some of the 
power back into your hands when working  
in Elements and give you the tools neces-
sary to make stunning black-and-white 
photos that will make people look twice at 
your images. ■  
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Feature

onventional wisdom suggests that if there is 

low light, use a flash; if there’s a lot of light, no 

flash is required. But there are other important 

lighting variables that you should also consider 

when deciding whether or not to use a flash in your photos. 

These variables include quality of light, angle of light, distribu-

tion of light, shutter speed, and focal length of lens required. 

Below are some examples of flash use and flash avoidance that 

may give you some new ideas on deciding when to use your 

flash—or not.

CONSIDER NATURAL LIGHTING WHEN SHOOTING INDOORS

I shot the following indoor photographs at a Christmas family 

gathering at a small coastal breakfast nook located on one of the 

barrier islands of South Central Alaska. I shot the first photo with 

the obligatory flash using a wide-angle lens (to be close enough 

to allow the flash to have its impact), getting everyone to turn 

around for the group picture. I then suggested everyone return 

C    

camera flash vs. natural light

…there are other important 
lighting variables that you  

should also consider 
when deciding whether  

or not to use a flash  
in your photos.

USING YOUR FLASH INDOORS AND AVOIDING IT OUTDOORS ARE NOT ALWAYS THE BEST PATHS TO GOOD PHOTOS. YOU 
MIGHT REFLEXIVELY ACTIVATE YOUR FLASH WHEN YOU SHOOT PICTURES INDOORS, OR CONVERSELY, YOU MIGHT NOT 
EVEN THINK ABOUT USING YOUR FLASH WHEN SHOOTING OUTDOORS. THESE STANDARD FLASH/NO FLASH CHOICES  
ARE TYPICALLY MADE BY THINKING ABOUT ONLY ONE LIGHTING VARIABLE—HOW MUCH LIGHT IS AVAILABLE.

 B Y  T A Z  T A L L Y
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But there are other reasons to consider using a flash out-

doors. One condition is when shooting in low-contrast, 

shaded-lighting conditions, even if there’s enough overall 

light, and especially if saturated color is an important part of 

the image. A quick contrast of two shots will help make the 

point. I shot two exposures of these bluebells embedded in 

green horsetails, one without flash and one with flash. There 

was adequate ambient light in terms of quantity, but no 

direct sunlight.

In the no-flash image, the overall contrast is flatter and 

the green colors are less saturated. In the flash image, the 

contrast is improved and the horsetail greens are more 

saturated and vibrant. Shade conditions such as this typically 

have reduced amounts of red and yellows compared with 

more directly lit scenes. That’s why the greens are less vibrant 

without the flash. Also note, however, that the addition of 

more red and yellow light by the flash reduced the relative 

saturation of the bluebells. 

(Note: Both of these images have been highlight corrected. 

The original images were even more disparate in terms of 

their contrast and green color vibrancy.)

The camera without the flash captured a lower contrast  

and less saturated image than the eye could see. So, you 

might want to make a habit of taking at least one flash picture 

when shooting in shade conditions—you might just like what 

you capture! 

to their activities, stepped back 

into the shadows on the other side 

of the room, turned off the flash, 

switched to a longer focal length 

lens, and started quietly shooting  

in natural light.

Notice that in the flash photo, 

the flash lighting is predictably 

concentrated near the flash and 

the expressions of the people are 

mostly posed—some even show 

irritation. The view is flattened 

by the flash, and the wide-angle 

lens distorts the foreground faces. 

Additionally, everyone is focused 

on the photographer rather than 

on each other.

In contrast, the natural-light 

image shows people acting and 

interacting naturally, enjoying each other’s company while 

bathed in soft early morning light, complete with cast shadows 

that show depth. The slower shutter speed created by the 

lower light conditions actually adds a more natural feel to the 

scene by showing some slight motion blur. The longer focal 

length doesn’t distort any faces. And everyone’s attention is 

now on the other people at the table rather than the photogra-

pher. So the next time you’re shooting a scene that demands a 

flash, consider the alternative.

Technical Notes: If your natural light conditions are too low and 

you’re getting too much motion-related blurring, don’t hesitate 

to switch your camera to shutter priority or manual mode to 

select the shutter speed you want. And if you capture your 

images in RAW mode with 16 bits/pixel, you’ll have plenty of 

image data after resetting your highlights and shadows in  

Elements to provide good image quality.

Also, whenever possible use a stable object such as a post 

(used here), countertop, table, or monopod to steady your 

camera. This will minimize camera shake so that most of the 

movement will be subject-related, as it is here. New anti-shake 

technologies are a bonus for shooting conditions like these, so 

be sure yours is active if your camera has them.

USING FLASH OUTDOORS

You’re probably already acquainted with the technique of 

using a fill flash for back- and top-lit subjects shot outdoors. 

F O R  M O R E  P H O T O  T E C H N I Q U E S ,  V I S I T  

W W W . P H O T O S H O P E L E M E N T S U S E R . C O M
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Taz Tally, Ph.D., a nationally known electronic publishing consultant, provides training on a wide range of electronic publishing topics, including 
scanning, prepress, and digital �le preparation. Check out his books, Photoshop CS2 Before & After Makeovers, Avoiding the Scanning Blues, and 
Acrobat 6 and PDF Solutions, or visit his website at www.tazseminars.com.
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Feature

henever you save a file in Elements, it’s up 
to you to choose an appropriate file format. 
Your choice of format has important conse-
quences. Format affects file size, preserva-
tion of image data and layers, and whether 

the image can be displayed on the Web. Let’s take a look at the 
qualities and best uses of the most common file formats. 

PSD 
PSD (which stands for Photoshop Document) is Elements’ native 
file format. Here’s what you need to know about this format: 

•  PSD format can maintain all of the layers in an image, 
giving you flexibility to go back and edit one layer without 
affecting others. 

•  PSD format preserves all the re-editable Elements’ features 
you might add to a file, such as text, shapes, layer styles, 
and adjustment layers. 

•  PSD is a non-lossy format, which means that it doesn’t 
discard image data to reduce file size.

These qualities make PSD the best format for saving a working 
copy of an image. Let’s say you’ve shot some photographs as 
JPEGs and opened them in Elements to make adjustments. It’s a 
good practice to immediately save a working copy in PSD for-
mat and make adjustments in that copy. Re-save in PSD format 
as you work by choosing File>Save. The non-lossy nature of the 
PSD format allows you to save a file repeatedly without harm-
ing image quality.

PSD is also the ideal format for saving a final file with its 
layers and other editable features intact. After editing, save 
an image in layered PSD format and archive the PSD on a 
disk or external drive. This gives you a flexible master file for 
future editing. If you need other formats for specific pur-
poses, make copies. You might save one copy of the master 
PSD file as a JPEG for the Web and another as a flattened PSD 
or TIFF for print.

W    

how to choose the best file 
format when saving images

Format affects file size, 
preservation of image 

data and layers, and 
whether the image can  

be displayed on the Web.

PSD, TIFF, JPEG, GIF, PNG—OH MY! HOW’S A PERSON TO KNOW WHICH FILE FORMAT TO USE WHEN SAVING AN IMAGE IN 
PHOTOSHOP ELEMENTS? IN THIS GUIDE WE’LL TELL YOU WHAT YOU NEED TO KNOW ABOUT EACH OF THESE COMMON 
FILE FORMATS, INCLUDING WHEN AND HOW TO SAVE IN EACH FORMAT. 

 B Y  J A N  K A B I L I
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PNG
PNG (Portable Network Graphic) is another Web format 
that’s used to save graphics for the Web. PNG is not treated 
consistently by all Web browsers and is not as widely used as 
GIF. PNG is available in two flavors: PNG-8, like GIF, supports 
only 256 colors and simple transparency; PNG-24 can contain 
millions of colors and more subtle partial transparency. PNGs 
don’t preserve multiple image layers.

SAVING PSDS AND TIFFS
Now let’s take a look at how to save in each of these common 
formats. PSDs and TIFFs are saved using the Elements’ Save and 
Save As commands, as follows:

•  If you just want to re-save a file in its current format, choose 
File>Save (PC: Control-S [Mac: Command-S] or click the Save 
button in the Editor’s task bar just above the Options Bar). 
The Save command comes in handy to save changes from 
time to time during image editing. This command automati-
cally saves over a file of the same name; so be careful not to 
overwrite a file you want to keep. If the Save command isn’t 
available, you haven’t made any changes since the last time 
you saved. In that case, use the Save As command.

•  Choose File>Save As the first time you save an image, 
or when you want to change an existing file format (for 
example, to convert a digital photograph from JPEG to 
PSD for editing). Save As is also the command to use if you 
want to change a file’s name, location, or save options.

•  In the Save As dialog 
that opens, set the file 
name and location, and 
choose the file format 
from the Format pop-
up menu. To save in 
PSD format, choose 
Photoshop (*.PSD, 
*.PDD) on a PC  
or Photoshop on a 
Macintosh. To save in 
TIFF format, choose 
TIFF (*.TIF, *.TIFF) on 
a PC or TIFF on a 
Macintosh. The Save 
As dialog looks slightly 
different on a Macin-
tosh and PC, so we’ve 
included an illustration 
of both here. 

•  If the file has multiple 
layers that you want to 
preserve in your PSD 

But PSD files are not the best choice for some purposes. A 
PSD file can’t be displayed on the Web and is often too large to 
share by email. 

TIFF
TIFF (Tagged Image File Format) is a standard format for 
pixel-based images destined for print. TIFFs are universal and 
cross-platform—that is, they can be opened by many different 
programs on both PCs and Macs. TIFFs can be saved with 
layers either intact or flattened.

TIFF is a favorite of designers who are preparing files to 
drop into a page-layout program, such as QuarkXPress. It’s 
also a useful format in which to save a scan or a screenshot for 
print. When you save a TIFF, you can choose whether and how 
it’s compressed. The downside of TIFF is that it can produce 
relatively large files, depending on which compression options 
are selected. 

JPEG
JPEG stands for Joint Photographic Experts Group. It’s one of 
a handful of formats (along with GIF and PNG) in which you 
can save an image from Elements for the Web. JPEG is the best 
format for saving photographs for the Web, because it can 
efficiently compress continuous-tone images while retaining 
photographic image quality. JPEG is also a good format for shar-
ing photographs by email or in an onscreen slide show, because 
it produces relatively small files.

The major downside of JPEG is that it’s a lossy format. In 
other words, a file loses image data when it’s compressed as 
a JPEG. Each time you make a change to an image in Elements 
and re-save it as a JPEG, you lose more image data. This is true 
even if the change seems minor, for example, switching the ori-
entation of an image. It’s why I recommend that you do not edit 
photographs from a digital camera in their original JPEG format. 
If you must have a final edited photograph in JPEG format for 
the Web or email, after editing in PSD format, save one copy  
of the final as a JPEG. This strategy minimizes the number of 
re-saves in lossy JPEG format.

You should also know that the JPEG format doesn’t preserve 
layers. It flattens multiple layers into one. And JPEG doesn’t 
allow transparency: A transparent area will be filled with solid 
color when you save a file as JPEG.

GIF 
GIF (Graphics Interchange Format) is another Web-friendly 
format. It ’s listed as CompuServe GIF in the Format pop-up 
menu in Element’s Save As dialog, but it ’s commonly referred 
to as “gif” or “jif.” A GIF contains no more than 256 colors,  
so it’s not a good format for photographs. GIF is typically 
used for Web graphics, such as logos, text, illustrations, and 
simple animations. GIF is another format that doesn’t pre-
serve multiple layers. Unlike JPEG, GIF does support simple 
transparency, with each pixel either completely opaque or 
completely transparent.

F O R  M O R E  O N  F I L E  F O R M A T S ,  V I S I T  
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or TIFF, make sure there’s a checkmark next to Save: Layers. 
If you want to save a copy with all the layers flattened into 
one, uncheck Layers.

•  If you want to save a copy with the format and other set-
tings you just chose, but leave the current file open for 
editing, check Save: As a Copy. This will save a copy in the 
same folder as the currently open file with the word “copy” 
automatically added to the filename. 

•  Click Save.

•  At this point you’ll see different prompts depending on the 
format you chose. If you saved in PSD format, the Photo- 
shop Elements Format Options dialog appears. Leave 
Maximize Compatibility checked and click OK. (You may 
not see this dialog if you have your Maximize PSD File 
Compatibility option set to either Always or Never in Edit 
[Mac: Photoshop Elements]>Preferences>Saving Files.) If 
you checked the Layers option in the Save As dialog, you’ll 
see a warning that including layers will increase file size. 
To keep this warning from reappearing, check Don’t Show 
Again. Click OK to save the PSD.

•  If you saved in TIFF for-
mat, you’ll see the com-
plicated TIFF Options 
dialog. Your best bet is 
to leave the options at 
their defaults, except 
that if you know that 
your file is bound 
specifically for either 
a PC or a Macintosh, 
change the Byte Order 
setting to that platform 
name. Click OK to save 
your TIFF.

SAVING JPEGS, GIFS, AND PNGS
It’s possible to save a file in JPEG, GIF, or PNG format by choos-
ing the corresponding format from the Format pop-up menu 
in the Save As dialog. In each case, you’ll be confronted with 
complex save 
options like 
those pictured 
here. You’ll 
probably find 
it difficult to 
make informed 
decisions about 
these options. 

Fortunately, 
there’s a more 
user-friendly 
way to save 

Jan Kabili is a popular Photoshop author and trainer. Her latest book is 
How to Wow: Photoshop CS2 for the Web. Jan is a professor of digital art 
at Metropolitan State College of Denver. You can read her regular column, 
“Photoshop for Educators,” in Photoshop User magazine.

Feature

as JPEG, GIF, 
or PNG. Use 
the Save for 
Web com-
mand—even if 
you’re saving 
for a non-Web 
purpose, such  
as saving a  
JPEG for an email 
attachment. 

•  Choose File>Save for Web.

•  In the Save for Web window, choose JPEG, GIF, PNG-8, or 
PNG-24 from the Optimized File Format pop-up menu just 
below the Preset pop-up menu on the right-hand side.

•  Set the other optimization options, while previewing the 
effect of your choices on the appearance of the image on 
the right and comparing it to the original image on the left. 
Keep your eye on the file size under the preview image 
too. The better the image quality, the higher the file size 
will climb. Your job is to strike a compromise between the 
two. The most significant option for a JPEG is the Quality 
setting; the most significant setting for GIF and PNG-8 is the 
number of Colors. Click OK. [For more information on saving 
files for the Web, see “Save for Web Simplified,” Photoshop 
Elements Techniques Vol. 3, Num. 3, page 25.—Ed.]

•  In the resulting Save Optimized As dialog, set the file name 
and location and click Save to save a copy of the file in your 
chosen format. 

•  The original image remains open. Choose File>Save to 
re-save it, and close the file. ■
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Essentials

T O O L  T I M E : G E T T I N G  T H E  B E S T  C R O P

This is the sixth installment of “Tool 

Time” in the “Beginners’ Work-

shop” and we’re about halfway 

through Adobe Photoshop Element’s 

Toolbox. Last issue we covered the Type 

tool, and in the process discussed resolu-

tion and pixels. In this issue we continue 

on our Toolbox tour with the Crop tool 

and the Cookie Cutter tool.

THE CROP TOOL

Just below the Type tool is the Crop tool. 

You can choose the Crop tool by clicking 

on its icon in the Toolbox or by pressing 

the letter C. Essentially the Crop tool works 

much like the Rectangular Marquee tool, 

so it’s pretty straightforward and easy to 

use. You simply drag out rectangular shapes 

just like you would with the Rectangular 

tool, only this time they don’t result in a 

selection; they result in a new boundary 

for your image.

It’s always a good idea to make a copy of 

your image before you start cropping. Once 

you save and close your image after you 

crop it, you’re stuck with the new, smaller 

image and you can’t get your original image 

back. Working on a copy means that your 

original is always available as a backup. 

The obvious use of the Crop tool is 

to…well, crop your image. Just drag out a 

rectangle around the area that you want 

to keep in the image, click-and-drag the 

handles to fine-tune your cropping rectan-

gle, and press Enter or Return to commit 

the crop. If you’re not happy with the 

results, simply Undo by pressing Control-Z 

(Mac: Command-Z) and your image will 

be returned to its pre-cropped state.

The tool options for the Crop tool 

include the ability to restrict your image 

to a particular Aspect Ratio (expressed in 

inches). You can choose the size from the 

pop-up menu in the Options Bar or you 

can simply type numbers into the Width 

and Height fields. 

A RESOLUTION WARNING

If you were familiar with the term “aspect 

ratio” before you started using Photoshop 

Elements, the settings in the pop-up menu 

may be slightly confusing because technically, 

an aspect ratio is not a measure of inches; it’s 

simply a ratio. By expressing it as a measure 

of inches, Photoshop Elements will almost 

always reset your resolution during the crop 

function. (The rule of thumb is a resolution 

of 72 ppi for Web graphics and 150+ ppi for 

printing high-quality photographs.) 

After you crop your image, you can 

check the resulting resolution in the 

Image Size dialog via the Image menu 

(Image>Resize>Image Size). If the resolution 

is too low for your purposes, you should 

Essentially the  
Crop tool works 

much like the  
Rectangular Marquee 

tool, so it’s pretty 
straightforward and 

easy to use.
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undo the crop (Edit>Undo Crop), and try 

again by grabbing a larger portion of your 

image. Keep doing this until your resolution 

remains high enough. (Note: It’s not advis-

able to enter a numeric value in the Resolu-

tion field in the Options Bar for the Crop 

tool, because this method often “stretches” 

your image, making it blurry.) 

THE NOT-SO-OBVIOUS CROP

There are also a couple of ways you can use 

the Crop tool that aren’t as obvious. If you’re 

working on a project that needs some extra 

space around your image, you can use the 

Crop tool to increase the overall size of your 

canvas area. 

Note: The newly added canvas area will 

be the same color as your current Back-

ground color in your Toolbox, so you may 

want to pick the appropriate color before 

you crop to enlarge. To change your Back-

ground color, click on the Background color 

swatch at the bottom of the Toolbox. This 

will bring up the Color Picker where you can 

choose your new color. Click OK in the Color 

Picker when you’re done. Now you’re ready 

to begin:

STEP ONE: In Maximize mode, start by 

pressing Control–- (Mac: Command–-) 

several times to zoom out until you can see 

your whole project in the center of your 

working area, as well as some extra space 

all around your image. If you’re in Cascade 

or Tile mode and your image window is set 

to resize to fit the image when you zoom in 

or out, simply zoom out using the shortcut 

above and then grab the bottom left-hand 

corner of the image window and drag it out. 

STEP TWO: Starting at the top left, drag out 

a crop box that covers your entire image. 

Then, drag the handles out to increase the 

size of your crop box. (Tip: Hold the Shift and 

Alt [Mac: Option] keys while dragging out 

one of the corner points if you want to add 

equal canvas area on all sides of the image.)

STEP THREE: When you press the Enter key 

your image will have a larger canvas area for 

extra working space. 

Another less obvious capability of the Crop 

tool is that you can rotate your cropping 

box to change the orientation of your 

picture while cropping. Drag out a cropping 

boundary and, before you hit Enter, place 

your cursor just outside the live area of your 

crop. It will turn into a double-headed arrow 

and you can click-and-drag your crop box 

to any angle you like. Finally, when you hit 

Enter or Return, your image will automati-

cally be cropped and rotated. 
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Extra canvas area was added to the image on the top left by dragging the 

handles of the cropping boundary beyond the edges of the image. The car 

in the photograph above was rotated by moving the cursor outside of the 

cropping boundary and clicking-and-dragging.
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F O R  M O R E  O N  C R O P P I N G ,  V I S I T

W W W . P H O T O S H O P E L E M E N T S U S E R . C O M

COOKIE CUTTER TOOL

When it comes to projects 

like digital scrapbooking, 

the Cookie Cutter tool can 

be a great timesaver while 

adding to the creative look 

of your piece. To activate 

the Cookie Cutter, you can 

either click on its 

icon in the Toolbox 

or press the Q key. 

Because this 

tool is the digital 

equivalent of cutting 

out a shape with scissors and 

throwing away the scrap, you’ll 

want to make sure you only work 

on copies of your images. Plus, 

since the “extra” stuff gets deleted 

and the deleted areas become 

transparent, it’s probably a good 

idea to put your 

image on its 

own layer above 

the Background layer and then fi ll 

the Background layer with a solid 

color. A color-fi lled layer below 

your cutout layer will make it easier to see 

the results of your Cookie Cutter tool.

To do this, drag your Background layer 

onto the Create a New Layer icon at the 

top of the Layers palette. This will create 

a copy of your Background layer called 

“Background Copy.” To fi ll your Back-

ground layer with a solid color, click on 

the Background layer in the Layers palette 

to make it active, and press Alt-Backspace 

(Mac: Option-Delete). This will fi ll the 

layer with your current Foreground color. 
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Thankfully, not every cutout 

has to be a heart shape. If you 

click the heart shape in the 

Options Bar (at the top of your 

document) next to the word 

“Shape,” a pop-up list of avail-

able shapes will appear and 

you can choose a different one. 

This dialog is called the Custom 

Shape Picker. What’s more, if 

you click on the arrow at the 

top right of the Custom Shape 

Picker, you can load even more 

shapes. I usually go ahead and 

load all of my shapes.

After you pick your shape, then it’s just 

a matter of dragging out the shape you 

want on your Background copy layer. And 

don’t worry if the shape isn’t lined up per-

fectly. When you let go of the mouse but-

ton, the shape will appear within a bound-

ing box with handles so you can resize, 

move, or rotate your shape the same way 

you did with the bounding boxes created 

by the Crop tool. Then all you have to do 

is hit Enter or Return to make the Cookie 
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Cutter throw away the “scrap.” 

Note: If your Cookie Cutter didn’t 

seem to cut out your image, check the 

Layers palette to make sure you’re work-

ing on your image (Background copy) 

layer, not your Background layer.

Now you’re ready to cut out all kinds of 

shapes, and you can do it much faster 

and more accurately than with scissors—

and there’s no mess to clean up! ■

Larry Becker is a nationally known author, speaker, and technology trainer whose areas of expertise range from digital imaging, desktop publishing, and 
computer-based video and music to PDAs, smartphones, and the occasional garage-door opener. Larry also conducts training seminars for Adobe Photoshop 
Elements Techniques newsletter and website.
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S O M E  Q U I C K  A N D  H E L P F U L  T I P S

The Backspace key (Mac: Delete 

key) can be used as a quick way 

to fill a selection (or an entire 

layer if nothing is selected). If 

you want to fill with the current 

Foreground color, press Alt-Backspace 

(Mac: Option-Delete). To fill with the 

current Background color, press Control-

Backspace (Mac: Command-Delete), and 

to open the Fill Layer dialog, press Shift-

Backspace (Mac: Shift-Delete).

To create a new document that 

has the same settings (Width, 

Height, Resolution, and Color 

Mode) as a document that 

you currently have open, start 

by using File>New>Blank File (or press 

Control-N [Mac: Command-N]). Then, 

look at the very bottom of the Preset 

pop-up menu and you’ll see a list of your 

open documents. Choose the document 

whose settings you want to “borrow” 

and all the settings will be changed in 

the New document dialog to match that 

document. (Note: You can also achieve 

the same result by opening the New dia-

log and then going to the Window menu 

and choosing the document you want to 

use from the bottom of that menu.) 

T i p s  &  T r i c k s
B Y  D A V E  C R O S S
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Depending on 
the resolution of 

your image, you’ll 
need to experi-
ment with the 

settings in each of 
the filter dialogs 
to achieve your 

desired effect.

Here’s a simple way to crop a 

photo while keeping it in the 

same aspect ratio (the ratio 

of the width to the height). 

Choose the Crop tool (C), but 

before using it, go to the Options Bar and 

use the pop-up menu beside Aspect Ratio 

and choose Use Photo Ratio. Now when 

you click-and-drag with the Crop tool, the 

dimensions of the crop area will match 

with the ratio of your photo. This allows 

you to crop out details you don’t want, 

without changing the overall shape of 

your photo. 

Speaking of the Crop tool, when 

you’ve finished dragging out your crop-

ping boundary, a shaded area known as 

the Shield indicates the area that will be 

“removed” when you finalize the crop. To 

toggle the visibility of the shield on and 

off, press the Slash key (/). Each time you 

press that key, the shield will be either 

hidden or shown depending on its current 

state. (Mac users can also use settings in 

the Options Bar to change the visibility, 

the color, and the opacity of the shield.)

To change the color of a Type 

layer, you don’t have to select 

the text with the Type tool—

unless you only want portions 

of the text to be a different 

color. To change all of the type on a layer 

to a different color, just make sure that 

the layer is active in the Layers palette and 

1

2

3

4
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that the Type tool is also active. Then in 

the Options Bar, just use the Color menu 

to choose a new color for the type. If you 

want only certain letters to be a different 

color, then you’ll have to use the Type 

tool to select those letters first, and then 

use the Color menu in the Options Bar to 

choose a new color for the highlighted 

letters. Unfortunately, when you highlight 

a letter, the color you’ve chosen won’t dis-

play on the letter until you’ve deselected 

the type.

Here’s an interesting—and 

nondestructive—way to 

experiment with your photos: 

Add an adjustment layer that 

makes a dramatic change to 

the image and then apply one or more 

filters to the layer mask. In this example, 

we added a Hue/Saturation adjust-

ment layer (Layer>New Adjustment 

Layer>Hue Saturation) and moved the 

Saturation slider all the way to the left 

in the Hue/Saturation dialog to create 

a grayscale image and then clicked OK. 

Imagine that you’ve added an 

adjustment layer to an image 

and spent some time painting 

on the layer mask to make only 

certain areas affected by the 

adjustment layer. Then you realize that 

you might get better results with a differ-

ent adjustment layer, say Levels instead of 

Hue/Saturation. Rather than starting all 

over again with a new layer mask, just go 

to the Layer menu, under Change Layer 

Content, and choose the new adjust-

ment layer that you want to use. The new 

adjustment dialog will open and the layer 

mask will be preserved from the previous 

adjustment layer, saving you from having 

to re-do the work you did on the mask.

When you’ve used the Group 

with Previous command 

(Layer>Group with Previous) 

to make a layer clipping group, 

new layers will not be added 

into the clipping group automatically—

unless you add a keyboard shortcut. With 

the top layer in the clipping group active, 

hold down Control (Mac: Command) 

when you click on the Create a New Layer 

icon in the Layers palette. The new layer 

will be added below the current layer and 

will be part of the clipping group. ■

5

Then we applied two filters to the layer 

mask: first Filter>Render>Fibers and 

then Filter>Sketch>Halftone Pattern. 

Depending on the resolution of your 

image, you’ll need to experiment with 

the settings in each of the filter dialogs 

to achieve your desired effect. The 

beauty of this method is that it’s very 

simple to start over by filling the layer 

mask with white and then trying other 

filters. To fill the layer mask with white, 

just click on it in the Layers palette to 

make sure it’s active and then follow  

tip number 1 on the previous page.

6

Original After adding the Fibers and Halftone Pattern 
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Feature

fter teaching a Photoshop Elements class, I’ve 
had students tell me that they’ve tried to use the 
Process Multiple Files command only to quit 
out of frustration. So this article is the con-
densed (don’t add water) explanation of what 

this command does and how to make the most of it.
The purpose of the Process Multiple Files command is to 

allow you to apply a series of operations to a large number 
of images with a single command—without learning how 
to program anything. One possible example of processing 
multiple files would be to rename the techno-babble filenames 
produced by your digital camera when you return from a 
long vacation. This command allows you to either replace the 
original filename with a combination of dates and sequential 
numbers or append them before or after the original filename. 
What it does not allow is adding custom text. For example, you 
can’t change “DSCN1234” to “Vacation 2006 001.” (Hopefully, 
Adobe will add that feature to a future release.) 

While it may seem that renaming a single file is easy enough, 
renaming 200 files is a different matter. But with the Process 
Multiple Files command, it’s a simple task. Because of the afore-
mentioned custom text limitations, it may seem like this isn’t a 
very useful tool, but there’s much more to it then just renaming 
images. This same command can be used to change the formats 
or size of all the images in a single folder, and it can even apply 
automatic enhancements or add captions to the images. So let’s 
begin by learning how the command works. 

CHOOSING SOURCE FILES AND THEIR DESTINATION
When you go to the File>Process Multiple Files command, a large 
dialog fills a good portion of your screen. For those who use Pho-
toshop Elements on a Mac, the operation and appearance of this 
command is identical to the PC. The first step is to select the files 
that you want the command to operate on. In the Process Files 
From pop-up menu located in the upper-left corner of the dialog, 
you can determine what files will be processed. There are three 
options: Folder, Import, and Opened Files. The Folder option 

A    

batch processing  
multiple images

The purpose of the 
Process Multiple Files 
command is to allow 

you to apply a series of 
operations to a large 

number of images with a 
single command…

THERE’S A FEATURE TUCKED AWAY INSIDE ADOBE PHOTOSHOP ELEMENTS THAT MOST USERS ARE UNAWARE OF CALLED 
THE PROCESS MULTIPLE FILES COMMAND. LOCATED IN THE FILE MENU, THIS COMMAND PROVIDES AN EASY-TO-USE 
INTERFACE THAT CAN AUTOMATE SOME REPETITIVE TASKS. WHILE OPERATION OF THE COMMAND IS SIMPLICITY ITSELF, 
SOME OF THE TERMS THAT ARE USED IN THE COMMAND CAN BE SOMEWHAT MISLEADING.

 B Y  D A V E  H U S S
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if you’re saving the files in the same format as the original. For 
example, if you’re changing file types, such as JPEGs to PSDs or 
TIFFs, then the source files will not be overwritten because these 
processed files will have a different extension. For some reason, 
the command doesn’t bother to check to see if the Convert Files 
To option is checked. 

If you’re saving the processed files to a new location (always 
a good idea when practicing with this command the first few 
times), click the Browse button instead. You can create a new 
folder for the processed files from within the Browse for Folder 
(Mac: Choose a Destination Folder) dialog by clicking the Make 
New Folder button (Mac: New Folder button). 

Once you’ve chosen the files you want to process and where 
they’re going to be saved, all you need to do is decide what you’re 
going to have Elements do to the files. Here’s a list of what can be 
done with the Process Multiple Files command:

∑• Rename files 
∑• Resize images
∑• Change file formats
∑• Apply Quick Fix commands 
∑• Apply a watermark or a caption to each image

RENAMING FILES
Renaming files is the example I used at the beginning of this 
article. Using this feature allows you to change the names of 

allows you to select an entire folder that contains the images you 
want to process (this is the default setting and the most popular 
choice). (Note: Mac users will find a fourth option, Bridge, which 
is only available if you open Process Multiple Files under the 
Tools menu in Bridge.) 

If your digital camera is connected to your computer or 
you’re using a scanner with a document feeder, you can select 
Import from the pop-up menu and the command will import 
and process multiple images from these devices. This is a slick 
way to download and rename your digital photos right out of 
the camera. Be advised that when you first connect your camera 
to the computer, the Adobe Photo Downloader will automati-
cally launch. If that’s not enough, PC users will discover that 
Windows will also launch a window to try to control the down-
load. When either or both applications launch, just close them; 
it won’t hurt the programs (or their feelings). (Note: While the 
Process Multiple Files command can be used with a scanner, the 
software that comes with your typical document feeder scanner 
is a better choice.)

The last choice in the pop-up menu for selecting files to 
be processed is Opened Files. You can choose this option to 
process only files that are currently open, even if you have only 
one file open.

Assuming that you want to process all of the images in a 
particular folder, use the Browse button to select the folder. 
When the Browse for Folder (Mac: Choose a Folder for Processing 
Multiple Files) dialog opens, you’ll notice that thumbnail previews 
aren’t available for your images, so you’ll need to know which 
folder contains the images you want to process before you start 
the command. Once you highlight the folder and click OK (Mac:
Choose), the next decision is where to send the processed images. 

If you check the Same as Source option, you’ll receive a 
warning message that the original source files will be overwrit-
ten. This can be somewhat misleading. This warning is true only 

F O R  M O R E  O N  P R O C E S S I N G  I M A G E S ,  V I S I T  

W W W . P H O T O S H O P E L E M E N T S U S E R . C O M
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all of the files in a folder to a compound name that can include 
things such as the original document name, serial numbers, 
dates, and extensions. This part of the process is a no-brainer. 
Simply pick the parts that you want the new filename to include 
from the two drop-down menus.

If you choose to add a serial number, you can choose the 
starting serial number just below the second drop-down list. 
Don’t worry about the compatibility checkboxes; if you don’t 
check them, all of the normal formats (JPEG, PSD, TIFF, etc.) will 
open normally. The checkbox is for when you select a unique 
format that uses different settings between computer platforms. 
If you’re only using JPEG, PSD, and TIFF, you’re safe. 

RESIZING IMAGES
Again, this one is pretty straightforward. It’s a handy way to 
make a lot of huge images into a lot of small images so that you 
can send them to someone via email, post them on the Web, 
or fit them onto a small storage device. You can choose the 
resulting new size either by units of measure (inches, pixels, 
cm, or mm) or by percentage. Be careful if you’re saving the 
images back into the source folder using the same file format. 
All of your original images will be resized and there is no Undo 
with Process Multiple Files.

A few other warnings about resizing: First, it’s generally 
accepted that making an image larger (upsampling) will degrade 
the image. This means that those great soccer shots you took 
with Aunt Bertha’s 1-megapixel camera she bought at the 
garage sale will look even worse after you’ve doubled their 
size. Second, never uncheck the Constrain Proportions option. 
When checked, this ensures that the aspect ratio of the original 
is maintained. If it’s not, the images will be distorted. For us 
older types, that means they can look like they were taken in a 
fun-house mirror.

CHANGING FILE TYPES
Murphy’s Law states that if you have a project that requires all 
the images be in a specific format, it’s never the current format 
of your images. With this command you can check the Convert 

Dave Huss has more than 25 years’ experience as a photographer and has 
authored more than 17 books on digital photography and digital photo 
editing. His latest book is Adobe Photoshop Elements 4: 50 Ways to Create 
Cool Pictures.

Feature

Files To checkbox and Elements will open each file and save it in 
the specified new format.

Please note that if you work with RAW files, all of the files are 
converted regardless of the settings. This is because Photoshop 
Elements cannot save images in RAW format, so when they’re 
opened, they must be saved in PSD format unless a different for-
mat is specified in this section of the dialog. This doesn’t apply to 
renaming or relocating the files. You can rename RAW files and 
move them without opening them.

APPLYING QUICK FIX COMMANDS
In the upper-right corner of the dialog, you can choose any or 
all of the four Quick Fix commands to be applied to the images. 
I personally think this is best left unused because you won’t 
be able to tell how each of these four auto image enhancers 
impacts your images until after they’ve all been processed. 
These enhancements are best done on a case-by-case basis. If 
you need to use these commands, then I recommend that you 
stick with Auto Contrast and Sharpen. Auto Levels and Auto 
Color have a real tendency to produce a bluish color cast.

ADDING CAPTIONS AND WATERMARKS
When I first saw this feature, I had visions of being able to put 
cool watermarks or add great general-purpose captions to the 
Description field of all of my images. But Adobe had different 
ideas about what actually constitutes a watermark or a caption. 
Whether you pick Caption or Watermark in the Labels sec-
tion, the command places a Type layer on the photo based on 
the size and other font information that you select. The only 
difference between the two is that you can create custom text 
in Watermark, whereas Caption only allows you to use one of 
three options: File Name, Description, or Date Modified. ■
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HAVE YOU TOLD SOMEONE LATELY HOW MUCH HE OR SHE MEANS TO YOU? A SCRAPBOOK PAGE IS A GREAT WAY TO 
DO IT. GET OUT A PIECE OF PAPER AND JOT DOWN PHRASES ABOUT THE PERSON YOU PLAN TO HONOR. INSTEAD OF 
USING A BLOCK OF TEXT TO TELL HOW MUCH THE PERSON MEANS TO YOU, ADD SOME VISUAL INTEREST TO YOUR 
PAGE BY PUTTING EACH SENTENCE ON A STRIP OF PAPER.

Column

in honor of …

B Y  L I N D A  S A T T G A S T 

Scrapbookers’  Workshop

STEP ONE: Open the scrapbook page that 

you’ll be using. Press D to reset your Fore-

ground and Background color swatches 

to their default setting of black and white. 

Select the Type tool (T), click on your 

document, and type the first sentence. 

Click on the checkmark in the Options Bar 

to accept the type.

STEP TWO: Click on the layer in the 

Layers palette just below the type. Make 

the Foreground color white by pressing 

X to switch the color swatches. Select 

the Rectangle tool from the Shape tools 

in the Toolbox and click-and-drag an 

outline around your type, leaving some 

extra space at both ends. When you let go 

of the mouse, the rectangle will fill with 

white. Click on the Simplify button in the 

Options Bar.
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STEP THREE: Press the Control key  

(Mac: Command key) and click on the 

Type layer to select it as well as the white-

filled rectangle layer. (Elements 3: click 

on the column between the Eye icon and 

the thumbnail of the Type layer to link the 

two layers together.) Choose Merge Layers 

(Elements 3: Merge Linked) from the Layers 

palette More menu.

STEP FOUR: Select the Lasso tool (L) and 

draw a jagged selection around one end of 

the “paper.” Choose Select>Feather, feather 

by 1 pixel, and click OK. Press the Back-

space (Mac: Delete) key to delete the end 

of the paper. Deselect (Select>Deselect) 

and do the same for the opposite end of 

the paper.

STEP FIVE: To give the paper a bit of 

character, we’ll bend it a little. With the 

Rectangular Marquee tool (M), click-and-

drag an outline slightly bigger than the 

strip of paper. Choose Filter>Distort>Wave 

from the Menu bar. Use the settings shown 

here, or experiment with your own.  

(Note: For the Wavelength, you have to 

raise the Max setting before you can raise 

the Min setting to 453.) Click OK and dese-

lect (Select>Deselect). There will now be a 

slight bend to the paper.
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Linda Sattgast produces videos that teach digital scrapbooking. Visit Linda at www.scrappersguide.com to sign up for her free e-newsletter.
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STEP SIX: Duplicate the paper layer by 

pressing Control-J (Mac: Command-J).  

Click on the original paper layer in the Lay-

ers palette. Press the letter D to reset your 

Foreground and Background colors, and 

press Alt-Shift-Backspace (Mac: Option-

Shift-Delete) to fill the strip with black. 

Choose Filter>Blur>Gaussian Blur, blur by 

3 pixels, and click OK. This will create a soft 

drop shadow behind the paper.

STEP SEVEN: Press Control-T (Mac: Com-

mand-T) to bring up the Free Transform 

tool. Press the Control key (Mac: Command 

key), click on the right middle handle on 

the bounding box, and drag the shadow 

down slightly. Press the Arrow keys on your 

keyboard to move the shadow to the right 

and down one or two pixels. Double-click 

inside the outline to accept it. Click on the 

Opacity slider at the top of the Layers pal-

ette and drag it to the left until the shadow 

looks realistic to you (we used 60%).

STEP EIGHT: Repeat the above steps to 

make a paper strip for each comment 

you make. Use the paper, brad, and star 

circlet provided on the Photoshop Elements 

Techniques website (www.photoshopele-

mentsuser.com/subscriber/printextras.php) 

to complete the page. Use the Move tool 

to drag the brad into your scrapbook page, 

drag the new brad layer above the paper 

strip layer in the Layers palette, and then use 

the Free Transform tool to resize and reposi-

tion the brad as needed. Notice that I varied 

which side of the strip appears to be sticking 

up by varying the shadow and brad. ■ 

Papers and embellishments by Linda Sattgast. 
Downloads for personal use only. Photographer: 
Unknown. Fonts: Trajan Pro (“DAD”), Texas Hero  
(“I remember”), and Cheapskate Fill (paper strips). 
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 Tintypes, also known as ferrotypes, 

are a photographic process invented 

in the mid 1800s. Regardless of 

their name, they’re not on a sheet of tin, 

but rather on a thin sheet of painted iron 

coated with a highly fl ammable substance 

used for making photographic plates called 

collodion, a colorless or yellowish syrupy 

solution of pyroxylin, ether, and alcohol. 

The tintype was a successor to the ambro-

type, which was a negative image on glass 

rather than iron. Part of the reason tintypes 

were so popular is the durability that iron 

provided rather than glass.Tintypes were 

an inexpensive way of taking pictures as 

opposed to previous methods, and much 

faster. As such, people from more walks 

of life than ever before could have family 

photos taken; tintypes are responsible for 

bringing photography to 

the masses. The process 

was fast enough for use 

by traveling photog-

raphers, so families 

gathered and had their 

photos taken in front of 

the family home, or any-

place that had meaning 

for them. Many Civil War 

era photos are tintypes 

for the simple reason that 

it was such a portable 

process. They were also 

quite popular because 

the images of loved ones 

could be tucked in a 

pocket and taken along 

without breaking, unlike 

the ambrotypes, which 

were on glass plates.

The variety of uses 

for tintypes made them 

Tintypes are 
not easily 

duplicated by 
normal means. 

If you have one 
tintype, that’s 

what you 
have—one.

R e s t o r a t i o n  S t a t i o n

popular too. Besides portraits, they were 

also placed in envelopes and mailed as 

postcards; and the Gem format that mea-

sured about 0.75" across was popular for 

insertion into lockets. Another interesting 

thing about tintypes is that most of them 

were mirror images, although unless there 

was a sign of some sort in the image, you 

can’t tell. This is because they’re actually 

negative exposures, but the black back-

ground painted on the tin makes them 

appear positive. There were some cameras 

that contained mirrors or a 45° prism to 

reverse the image, but the majority of the 

cameras weren’t fi tted with such enhance-

ments, so most tintypes are mirrored. 

Most of us have a tintype or two 

among our collection of vintage fam-

ily photos, and as so often happens, 

they’re tossed into a shoebox with other 

photos without ample protection for the 

delicate surface. Sometimes they’re in 

damp attics, garages, or basements, lost 
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among old dresses, books, and other 

family memorabilia. 

While you certainly want to keep the 

original tintypes to be shared with other 

family members, they need to be dupli-

cated. And since they’re a one-of-a-kind 

item, some special care is in order for their 

storage and handling before, during, and 

after the duplication process. 

STORING YOUR TINTYPES

The surface of a tintype is easily 

damaged: it can be scratched, and the 

oils on your fi ngers can mark the surface. 

Direct sunlight, moisture, extreme tem-

perature changes (like those from attic 

storage), and dust can cause damage 

to the surface. Because they’re created 

on iron, they don’t get moldy as paper 

photographs can, but they can get rusty. 

The edges can break off and the chemicals 

can separate from the iron sheet. Another 

problem is pests. Mice leave their calling 

cards on everything, and tintypes will not 

stand up to that sort of treatment. 

The best way to avoid damage is to 

store the tintypes where they’re pro-

tected from all of these things: inside a 

container in an area of the house that’s 

not subject to extreme temperature 

changes where it’s dark and dry. Do not 

rubber-band stacks of tintypes together; 

the stress from the band can cause cracks 

and other defacement. 

Some tintypes were pasted into paper 

cards with windowed openings. These 

cards often had a decorative, embossed 

border, which provides some protection. 

The image is recessed from the border, so 

less likely to be touched, and the edges are 

covered so they’re less likely to crumble 

away. For these tintypes, keeping them 

in a good quality plastic sleeve to protect 

them from dust and scratches is usually 

suffi cient. Acid-free paper envelopes can 

be used, but as they’re opaque, you’ll have 

to handle the tintype further to fi nd the 

one you’re looking for—if you’re fortunate 

enough to have a collection.

Do not place tintypes in self-adhesive 

or magnetic photo albums. If you want 

to store them in an album, make sure 

the pages are acid free and use acid-free 

photo corners to attach the tintype to 

the page—avoid paperclips, scotch tape, 

and glue.

Do not display the tintype in direct 

sunlight. It’s best to duplicate the tintype, 

make your repairs digitally, and then print 

and frame the fi nal image. If you do want 

to frame the original tintype, do not place 

the glass directly on the image surface; use 

an acid-free mat to keep some distance 

between the tintype surface and the glass 

and an acid-free backing between the 

back of the tintype and the cardboard 

spacer. Make sure the tintype is out of sun-

light and away from heating and air-con-

ditioning sources. 

HANDLING TINTYPES

Be careful when handling the tintypes. 

Keep your work area clean and free of 

dust, and when you pick up the tintype, 

F O R  M O R E  P H O T O - R E S T O R A T I O N  T I P S ,  V I S I T 

W W W . P H O T O S H O P E L E M E N T S U S E R . C O M

do so by the edges, rather than letting 

your fi ngers touch the surface. This will 

not only avoid scratches, but also keep 

the natural oils from your fi ngers away 

from the surface where they can cause 

damage. The oils from your fi ngers may 

not show an immediate effect, but they 

remain on the surface even if you can’t 

see them, and over time can cause 
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Tintypes were cut by hand with tin snips, 

so no matter how carefully you lay them 

on the scanner bed, they’ll probably need 

to be straightened. Because the 

edges of the tintype weren’t always 

cut straight, use the vertical or hor-

izontal line of a wall (or anything 

else you know should be straight) 

in the image, or use the people in 

the photo as your straightening 

guide. Use the Straighten tool (P) 

and click-and-drag along the line 

that should be horizontal, and 

when you let go of your mouse 

button, Photoshop Elements will 

automatically straighten your 

image. After straightening, save 

these individual images. These are 

your digital negatives. My prefer-

ence is to save them as Photoshop 

PSD fi les because that’s where I’ll 

do any repair work on the scans 

before doing a fi nal save and shar-

ing them with relatives.

Now that you have individual images, 

it’s time to make your repairs. This is the 

Column

discoloring and deterioration. You can 

also wear cotton gloves when you’re 

handling the images. 

DUPLICATING YOUR TINTYPES

Because tintypes are one-of-a-kind, the 

most important thing is to make sure that 

they’re no longer the only copy of the 

image. Fires, hurricanes, tornadoes, and 

other disasters can strike without much 

warning, and if you’re worried for your 

family’s lives, your fi rst thought is not 

going to be, “Grab the tintypes!”

Tintypes are not easily duplicated by 

normal means. If you have one tintype, 

that’s what you have—one. To share them 

with family members, you can’t just 

run the negative to your neighborhood 

drugstore and have copies made. First, 

you’ll have to get them into a format the 

drugstore can duplicate, or that you can 

print at home, and that’s where Adobe 

Photoshop Elements and your scanner 

come in.

Make sure the scanner bed is clean and 

free of dust; but don’t use glass cleaner to 

clean the scanner bed directly before scan-

ning. You don’t want glass cleaner residue 

to touch the tintype surface. It’s better to 

use a soft cloth and water, and dry the glass 

thoroughly before placing the tintypes on 

the scanner bed.

If you’re using Photoshop Elements 3 

or 4, you can lay all of the tintypes on the 

scanner bed at once and use the Divide 

Scanned Photos command to get them into 

Photoshop Elements for saving. First, go to 

File>Import and choose your scanner from 

the submenu. Instead of selecting one image 

at a time, drag the marquee for the scanning 

area around all of the tintypes. Scan as 

usual. Once the page of images appears in 

Photoshop Elements, go to Image>Divide 

Scanned Photos and let Elements divide the 

scan into separate images.

Sara Froehlich teaches online classes at Eclectic Academy (www.eclecticacademy.com) in Photoshop Elements, Photoshop, Xara Xtreme, and more. She also 
teaches Illustrator and Photoshop Special F/X at LVS Online (www.lvsonline.com) and is the Editor of Designorati: Illustration at Designorati (www.designo-
rati.com). For more information on all of her classes, go to www.northlite.net.

most time-consuming part of the whole 

process! Once repairs are complete, save 

the fi nal images. For the fi nal save, I like to 

save as uncompressed TIFFs. You’ll be asked 

to choose the Byte Order, either PC or Mac. 

I always choose PC, because most of the 

people with whom I’ll be sharing these use 

a PC, and they open on my Mac with no 

problem. Burn a CD of all of the images for 

your family members and don’t forget to 

burn one for yourself and put it in a safe 

place. Print copies of your repaired images 

on your home printer or take them to a 

photography shop. You could also order 

online from one of the many photo-print-

ing services, where you will be able to 

upload your TIFF fi les. If they require JPEG 

format, use File>Save As and save at the 

highest possible quality.

In the next issue, we’ll take one of the 

most badly damaged tintypes and restore 

it step by step. ■

Image used by permission of the Aye family.

 We’ll show you how to repair this tintype in 
the next issue. (Image used by permission of 
the Aye family.)
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Step by Step

CREATING THE SKETCH

STEP ONE: To convert the original image 

for this process, open the image and select 

File>Duplicate. We need to flip the image 

using Image>Rotate>Flip Horizontal so 

we have a mirror image. (The image will 

be the correct way once we transfer it.) 

Convert the file to black-and-white by 

selecting Image>Mode>Grayscale. 

STEP TWO: Now we need to blur a little of 

the image detail so we don’t end up with 

a grainy sketch. I do this by adding a little 

Smart Blur to my image (Filter>Blur>Smart 

Blur). Make sure the Quality is set on High 

and use your Radius and Threshold to blur 

the detail between the lines in the image 

slightly, then click OK.
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I CAN’T DRAW. I’M SERIOUS—IF I HAD TO DRAW A PORTRAIT OF SOMEONE, IT WOULD LOOK LIKE A BAD STICK FIGURE. FOR-
TUNATELY, ADOBE PHOTOSHOP ELEMENTS MAKES ME LOOK LIKE A TALENTED SKETCH ARTIST. ONCE I FINISH THE SKETCH 
IN ELEMENTS AND PRINT IT, I TRANSFER THE SKETCH TO SCULPEY CLAY AND PAINT IT FOR A TRANSPARENT WASH OF INKS.

from digital photo  
to polymer clay art
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Step by Step
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STEP THREE: We can convert the file to a 
sketch now by selecting Filter>Stylize>Find 
Edges. Readjust your exposure by using 
Control-L (Mac: Command-L) to bring up 
the Levels dialog and dragging the shadow 
Input Levels slider (the one on the left) 
to the right. You can see I dragged mine 
quite a bit, but not all the way over. Click 
OK. Now we have some detail in the shad-
ing of the face and some good strong lines 
in the basic outlines. 

STEP FOUR: We want to add some density 
and strength to the lines of the cap, so select 
the Burn tool, set its Exposure in the Options 
Bar to almost 100%, and click-and-drag to 
burn in those areas of the cap. Complete 
any other clean-up to the image and print 
the image on a toner-based printer (such 
as a Laser Jet) or copy it on a toner-based 
copier, using standard plain white paper 
(not photo paper). The fresher the print, 
the quicker it transfers. 

CREATING THE TRANSFER
STEP FIVE: Roll out 2 oz of Beige Sculpey III 
polymer clay (www.sculpey.com) to 1/8-1/4" 
thickness. (If using a clay-dedicated pasta 
machine, use a wide-open setting.) Place the 
transfer face down on the clay and wipe the 
entire surface quickly with rubbing alcohol. 
Make sure all the paper is dampened, or it 
will draw up. Lightly rub out any bubbles 
between the paper and the clay. Allow the 
alcohol to evaporate. 

STEP SIX: Resoak the paper with the alcohol, 
again rubbing the image lightly. Let it set 
for about 5 minutes. Peel up a corner and 
check your transfer. If the image appears 
ready, rewet it and slowly peel up the paper. 
If an area has not transferred completely, lay 
the paper back down before you remove 
it completely. Rewet the area and rub with 
your finger or the back of an old spoon. 
Continue to remove the paper. 
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Syndee Holt is an independent designer for Polyform Products, Jacquard Products, and Savage Universal. She has a photo degree from Brooks Institute of Photography. Her work 
can be found in most arts/craft magazines as well as on home craft television shows.

STEP SEVEN: Trim the clay to the image area 
and bake it according to the package direc-
tions. Once the clay is baked and cooled, 
begin to paint the image using alcohol-
based inks such as Piñata Colors (www 
.jacquardproducts.com). I prefer to add the 
Piñata ink to the brush by touching the tip of 
the bottle to the brush and squeezing lightly. 
When brushing with ink, pay attention to 
the direction of the brush strokes—use them 
as a textural pattern.

STEP EIGHT: Clean your brush with either 
the Piñata Clean-up Solution or rubbing 
alcohol. Wipe the brush on a sheet of paper 
to remove the excess cleaner and add your 
next color. Tint the face with a little Santa 
Fe Red Piñata ink, mixed with either Piñata 
Extender or rubbing alcohol. This creates a 
light wash of color that can be blended with 
a cotton swab. 

STEP NINE: You can use the Clean-up Solu-
tion or rubbing alcohol to remove ink in 
areas to simulate highlights, as we’ve done 
here on Anna’s cap and pajamas. (Note: 
Soft-lead color pencils can be used instead 
of the alcohol-based inks to color the por-
trait.) The finished clay piece can be placed 
into a tabletop easel. ■

Before—digital photograph After—digital photograph transferred, baked, and painted onto polymer clay
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